<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="https://www.kolhazman.co.il" />
	<title>רק תבחרו: מבצעים והנחות ביום הבחירות - כל הזמן</title>
	<script data-ad-client="ca-pub-6256875000946798" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.kolhazman.co.il/463810" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="רק תבחרו: מבצעים והנחות ביום הבחירות - כל הזמן" />
	<meta property="og:description" content="חוגגים את יום הבחירות במסע שופינג מפנק: מבצעי מכירות מיוחדים ליום השבתון של הבחירות הפכו כבר לשגרה, במיוחד כשמדובר במערכת בחירות חמישית הקניונים ומרכזי הקניות הפכו את יום הבוחר לחגיגת מבצעים הנחות והטבות • אספנו עבורכם מגוון מבצעים מהרשתות השונות כל שנותר לכם זה לצאת לבחור בקלפי ולהנות מחוויית השופינג והמבצעים" />
	<meta property="og:url" content="https://www.kolhazman.co.il/463810" />
	<meta property="og:site_name" content="כל הזמן" />
	<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
	<meta property="article:published_time" content="2022-10-31T14:25:29+00:00" />
	<meta property="article:modified_time" content="2022-11-01T10:26:40+00:00" />
	<meta property="og:image" content="https://www.kolhazman.co.il/wp-content/uploads/2017/10/שופינג.jpg" />
	<meta property="og:image:width" content="690" />
	<meta property="og:image:height" content="460" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="הילה פלאח" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kolhazman" />
	<meta name="twitter:site" content="@kolhazman" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="הילה פלאח" />
	<meta name="twitter:label2" content="זמן קריאה מוערך" />
	<meta name="twitter:data2" content="26 דקות" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kolhazman.co.il/#website","url":"https://www.kolhazman.co.il/","name":"כל הזמן","description":"חדשות חרדים, אקטואליה ופוליטיקה, חדשות מקומיות, תרבות ופנאי, בישול ואוכל","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kolhazman.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","inLanguage":"he-IL","@id":"https://www.kolhazman.co.il/463810#primaryimage","url":"https://www.kolhazman.co.il/wp-content/uploads/2017/10/שופינג.jpg","contentUrl":"https://www.kolhazman.co.il/wp-content/uploads/2017/10/שופינג.jpg","width":690,"height":460},{"@type":"WebPage","@id":"https://www.kolhazman.co.il/463810","url":"https://www.kolhazman.co.il/463810","name":"רק תבחרו: מבצעים והנחות ביום הבחירות - כל הזמן","isPartOf":{"@id":"https://www.kolhazman.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.kolhazman.co.il/463810#primaryimage"},"image":{"@id":"https://www.kolhazman.co.il/463810#primaryimage"},"thumbnailUrl":"https://www.kolhazman.co.il/wp-content/uploads/2017/10/שופינג.jpg","datePublished":"2022-10-31T14:25:29+00:00","dateModified":"2022-11-01T10:26:40+00:00","author":{"@id":"https://www.kolhazman.co.il/#/schema/person/d1ad5f9853ae9b5299ab4bf3a2a65483"},"breadcrumb":{"@id":"https://www.kolhazman.co.il/463810#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.kolhazman.co.il/463810"]}]},{"@type":"BreadcrumbList","@id":"https://www.kolhazman.co.il/463810#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kolhazman.co.il/"},{"@type":"ListItem","position":2,"name":"רק תבחרו: מבצעים והנחות ביום הבחירות"}]},{"@type":"Person","@id":"https://www.kolhazman.co.il/#/schema/person/d1ad5f9853ae9b5299ab4bf3a2a65483","name":"הילה פלאח","url":"https://www.kolhazman.co.il/author/hila"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="https://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="https://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של רק תבחרו: מבצעים והנחות ביום הבחירות" href="https://www.kolhazman.co.il/463810/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-51951114-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kolhazman.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kolhazman.co.il is managing ads with Advanced Ads --><script id="kolha-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='logo-css-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.kolhazman.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awd-style-css'  href='https://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js' id='jquery-js'></script>
<script>window.jQuery || document.write('<script src="https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.kolhazman.co.il","hash_tracking":"false","ua":"UA-51951114-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.kolhazman.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kolhazman.co.il/wp-json/wp/v2/posts/463810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.kolhazman.co.il/?p=463810' />
<link rel="alternate" type="application/json+oembed" href="https://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kolhazman.co.il%2F463810" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&#038;format=xml" />
<link rel="shortcut icon" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="rtl post-template-default single single-post postid-463810 single-format-standard layout-two-sidebars aa-prefix-kolha-">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 7000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 6000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img loading="lazy" src="https://www.kolhazman.co.il/wp-content/uploads/2018/06/558.gif" alt=""  width="728" height="90"   /></a></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%90%d7%a9%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445808"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f">מעניין</a>
<ul class="sub-menu">
	<li class="menu-%d7%9e%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%a8%d7%a9%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445809"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9e%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%a8%d7%a9%d7%aa">מרחבי הרשת</a></li>
	<li class="menu-%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445812"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d">לאן מטיילים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445810"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%97%d7%99">עולם החי</a></li>
</ul>
</li>
<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94 menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-%d7%a2%d7%91%d7%a8%d7%99 menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%99%d7%95%d7%9d menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%a9%d7%91%d7%aa-%d7%95%d7%97%d7%92 menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="https://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445808"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f">מעניין</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445809"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9e%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%a8%d7%a9%d7%aa">מרחבי הרשת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445812"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d">לאן מטיילים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445810"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%97%d7%99">עולם החי</a></li>
</ul>
</li>
<li class=" menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="https://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום שלישי ז' חשון התשפ"ג, 01.11.2022							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.530</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.498</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">14&deg;-22&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">10&deg;-15&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">13&deg;-17&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">14&deg;-20&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">13&deg;-22&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">9&deg;-12&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">12&deg;-23&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="https://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-463810" class="recent-post grid-item grid-one post-463810 post type-post status-publish format-standard has-post-thumbnail hentry category-32">
			<a class="image-link" href="https://www.kolhazman.co.il/463810" title="רק תבחרו: מבצעים והנחות ביום הבחירות" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/שופינג-34vyrqodkruxhhlen78xsa.jpg" alt="רק תבחרו: מבצעים והנחות ביום הבחירות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">רק תבחרו: מבצעים והנחות ביום הבחירות</h4>
											</div>
		</a>
	</article><article id="post-463808" class="recent-post grid-item grid-one post-463808 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="https://www.kolhazman.co.il/463808" title="שנת דמים: 2,204 פיגועי טרור" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/img1092965-3gprfcejosvnk6ojgnm32i.jpg" alt="שנת דמים: 2,204 פיגועי טרור" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">שנת דמים: 2,204 פיגועי טרור</h4>
											</div>
		</a>
	</article><article id="post-463805" class="recent-post grid-item grid-one post-463805 post type-post status-publish format-standard has-post-thumbnail hentry category-15">
			<a class="image-link" href="https://www.kolhazman.co.il/463805" title="הנער החרדי נאם בפני ועדת הטרור של האו&quot;ם" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/3caaee94-f993-46e6-aabc-ec5e560a88ea-3gpyyodmu8ysriv2uo7myy.jpg" alt="הנער החרדי נאם בפני ועדת הטרור של האו&quot;ם" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הנער החרדי נאם בפני ועדת הטרור של האו&quot;ם</h4>
											</div>
		</a>
	</article><article id="post-463801" class="recent-post grid-item grid-one post-463801 post type-post status-publish format-video has-post-thumbnail hentry category-10194 post_format-post-format-video">
			<a class="image-link" href="https://www.kolhazman.co.il/463801" title="האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג אדשלטיין" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/צילום-יהודה-פרקוביץ-3gpqqpkknqwkhsbawoq7ey.jpg" alt="האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג אדשלטיין" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג אדשלטיין</h4>
											</div>
		</a>
	</article><article id="post-463798" class="recent-post grid-item grid-one post-463798 post type-post status-publish format-standard has-post-thumbnail hentry category-1053">
			<a class="image-link" href="https://www.kolhazman.co.il/463798" title="לא זזים בלי שמאי מקרקעין בחיפה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/httpwww.kolhazman.co_.il-שמאי-מקרקעין-בחיפה-3gprs2irnk889275szoqoa.jpg" alt="לא זזים בלי שמאי מקרקעין בחיפה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">לא זזים בלי שמאי מקרקעין בחיפה</h4>
											</div>
		</a>
	</article><article id="post-463793" class="recent-post grid-item grid-one post-463793 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="https://www.kolhazman.co.il/463793" title="מועצה אזורית &#039;גלילות&#039;: 4 פצועים בפיגוע דריסה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/img1092965-3gprfcejosvnk6ojgnm32i.jpg" alt="מועצה אזורית &#039;גלילות&#039;: 4 פצועים בפיגוע דריסה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מועצה אזורית 'גלילות': 4 פצועים בפיגוע דריסה</h4>
											</div>
		</a>
	</article><article id="post-463790" class="recent-post grid-item grid-one post-463790 post type-post status-publish format-standard has-post-thumbnail hentry category-1311">
			<a class="image-link" href="https://www.kolhazman.co.il/463790" title="כתב אישום בפרשת &#039;היהלום השחור&#039;" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/לב-לבייב-31lxn1aq7dxx4vqj9gbe2y.jpg" alt="כתב אישום בפרשת &#039;היהלום השחור&#039;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">כתב אישום בפרשת 'היהלום השחור'</h4>
											</div>
		</a>
	</article><article id="post-463788" class="recent-post grid-item grid-one post-463788 post type-post status-publish format-video has-post-thumbnail hentry category-10194 post_format-post-format-video">
			<a class="image-link" href="https://www.kolhazman.co.il/463788" title="דגל התורה: עצרת ב-200 מוקדים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מסע-הגריג-אדלשטיין-צילום-דוד-זר-54-35ykrqhq7s1tn9nh98xqfe.jpg" alt="דגל התורה: עצרת ב-200 מוקדים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">דגל התורה: עצרת ב-200 מוקדים</h4>
											</div>
		</a>
	</article><article id="post-463785" class="recent-post grid-item grid-one post-463785 post type-post status-publish format-standard has-post-thumbnail hentry category-4691">
			<a class="image-link" href="https://www.kolhazman.co.il/463785" title="8 דפים ביום &#8211; סיום על שולחן שר התורה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/סיום-חצי-שס-3gpqt0r1pfr89wgfw549vu.jpg" alt="8 דפים ביום &#8211; סיום על שולחן שר התורה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">8 דפים ביום &#8211; סיום על שולחן שר התורה</h4>
											</div>
		</a>
	</article><article id="post-463782" class="recent-post grid-item grid-one post-463782 post type-post status-publish format-standard has-post-thumbnail hentry category-5014">
			<a class="image-link" href="https://www.kolhazman.co.il/463782" title="סמוטריץ: &quot;אין לי כוונה לשנות השקפת עולם&quot;" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/סמוטריץ-3gpqsj1926lof27il01tl6.jpg" alt="סמוטריץ: &quot;אין לי כוונה לשנות השקפת עולם&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">סמוטריץ: &quot;אין לי כוונה לשנות השקפת עולם&quot;</h4>
											</div>
		</a>
	</article><article id="post-463779" class="recent-post grid-item grid-one post-463779 post type-post status-publish format-standard has-post-thumbnail hentry category-116">
			<a class="image-link" href="https://www.kolhazman.co.il/463779" title="30 שנות מנהיגות: זהו נתניהו" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/יהדוהת-3gpqrk3r4ufbtkp5i6njey.jpg" alt="30 שנות מנהיגות: זהו נתניהו" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">30 שנות מנהיגות: זהו נתניהו</h4>
											</div>
		</a>
	</article><article id="post-463776" class="recent-post grid-item grid-one post-463776 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="image-link" href="https://www.kolhazman.co.il/463776" title="פינדרוס: גם אני לא מתחבר לכל הח&quot;כים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/צילום-יהודה-פרקוביץ-3gpqqpkknqwkhsbawoq7ey.jpg" alt="פינדרוס: גם אני לא מתחבר לכל הח&quot;כים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">פינדרוס: גם אני לא מתחבר לכל הח&quot;כים</h4>
											</div>
		</a>
	</article><article id="post-463774" class="recent-post grid-item grid-one post-463774 post type-post status-publish format-standard has-post-thumbnail hentry category-21298">
			<a class="image-link" href="https://www.kolhazman.co.il/463774" title="הם מגלים חמלה לעובדים זרים &#8211; לא לחרדים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/דוד-חכם-35urcu8v07j50sk9vpvksq.jpg" alt="הם מגלים חמלה לעובדים זרים &#8211; לא לחרדים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הם מגלים חמלה לעובדים זרים &#8211; לא לחרדים</h4>
											</div>
		</a>
	</article><article id="post-463769" class="recent-post grid-item grid-one post-463769 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="image-link" href="https://www.kolhazman.co.il/463769" title="דווקא בגלל התככים במפלגות החרדיות" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/32525-3gf0bmmy6mgb78wa1u4wlm.jpg" alt="דווקא בגלל התככים במפלגות החרדיות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">דווקא בגלל התככים במפלגות החרדיות</h4>
											</div>
		</a>
	</article><article id="post-463767" class="recent-post grid-item grid-one post-463767 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="image-link" href="https://www.kolhazman.co.il/463767" title="זהו נס שממשלתם התפרקה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/יקי-אדמקר-32jy4i1wgxqp361ivparre.png" alt="זהו נס שממשלתם התפרקה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">זהו נס שממשלתם התפרקה</h4>
											</div>
		</a>
	</article><article id="post-463765" class="recent-post grid-item grid-one post-463765 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="image-link" href="https://www.kolhazman.co.il/463765" title="לקלפי באים עם רכבת הדורות" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/אבי-מימרן-4-30q4hhovbt2ydy0qsvlv62.jpg" alt="לקלפי באים עם רכבת הדורות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">לקלפי באים עם רכבת הדורות</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-463810" class="post-463810 post type-post status-publish format-standard has-post-thumbnail hentry category-32">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 7.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="https://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the משפחה category archives." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94" class="taxonomy category"><span property="name">משפחה</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the שופינג category archives." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92" class="taxonomy category"><span property="name">שופינג</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">רק תבחרו: מבצעים והנחות ביום הבחירות</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>רק תבחרו: מבצעים והנחות ביום הבחירות</h1>
				
				<p>חוגגים את יום הבחירות במסע שופינג מפנק: מבצעי מכירות מיוחדים ליום השבתון של הבחירות הפכו כבר לשגרה, במיוחד כשמדובר במערכת בחירות חמישית הקניונים ומרכזי הקניות הפכו את יום הבוחר לחגיגת מבצעים הנחות והטבות • אספנו עבורכם מגוון מבצעים מהרשתות השונות כל שנותר לכם זה לצאת לבחור בקלפי ולהנות מחוויית השופינג והמבצעים</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.kolhazman.co.il/463810" data-a2a-title="רק תבחרו: מבצעים והנחות ביום הבחירות"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				<div class="entry-meta">
											<span class="entry-user">
															הילה פלאח-כהן													</span>
										<span>ו' חשון התשפ"ג</span>
											<span class="entry-time">16:25</span>
																<span class="entry-date">31.10.2022</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./463810/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=רק תבחרו: מבצעים והנחות ביום הבחירות&amp;body=https://www.kolhazman.co.il/463810" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=https://www.kolhazman.co.il/463810&t=רק תבחרו: מבצעים והנחות ביום הבחירות" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=רק תבחרו: מבצעים והנחות ביום הבחירות https://www.kolhazman.co.il/463810" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/שופינג-34vyrqoe71tn18pa481mh6.jpg" alt=" " title=" " />
						<figcaption> </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-3" class="widget post_textual_ad_plugin-3 widget_post_textual_ad_plugin"></section>								<h2></h2>
<h3>השנה, הרשתות השונות מציעות מבצעים חסרי תקדים בחלקם ניתן למצוא פריטים במחירי חיסול:</h3>
<h2>רשת המשביר</h2>
<p>רשת הכלבו במבצע בחירות לחברי מועדון ומצרפים חדשים 1+1 במחלקות האופנה והקוסמטיקה (למעט מותגים מוחרגים) באתר הרשת מבצע 40 אחוז הנחה כולל קוסמטיקה <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://365mashbir.co.il">https://365mashbir.co.il</a></span></strong></p>
<p><img loading="lazy" class="size-medium wp-image-463843 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/סניף-משביר-קניון-מלחה-533x400.jpeg" alt="" width="533" height="400" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/סניף-משביר-קניון-מלחה-533x400.jpeg 533w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סניף-משביר-קניון-מלחה-1067x800.jpeg 1067w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סניף-משביר-קניון-מלחה-1536x1152.jpeg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סניף-משביר-קניון-מלחה.jpeg 1600w" sizes="(max-width: 533px) 100vw, 533px" /></p>
<h2>רשת סולתם</h2>
<p>מבצע בחירות: 60% הנחה בקניית 3 פריטים + 10% צבירת נקודות לחברי מועדון ומצטרפים חדשים.</p>
<figure id="attachment_463853" aria-describedby="caption-attachment-463853" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-463853" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-5-חלקים-299-שח-במקום-849-שח-להשיג-ברשת-סולתם-ובאתר-www.Soltam.co_.il-גל-בן-זאב-scaled-e1667235891865-600x289.jpg" alt="" width="600" height="289" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-5-חלקים-299-שח-במקום-849-שח-להשיג-ברשת-סולתם-ובאתר-www.Soltam.co_.il-גל-בן-זאב-scaled-e1667235891865-600x289.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-5-חלקים-299-שח-במקום-849-שח-להשיג-ברשת-סולתם-ובאתר-www.Soltam.co_.il-גל-בן-זאב-scaled-e1667235891865-1200x577.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-5-חלקים-299-שח-במקום-849-שח-להשיג-ברשת-סולתם-ובאתר-www.Soltam.co_.il-גל-בן-זאב-scaled-e1667235891865-1536x739.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-5-חלקים-299-שח-במקום-849-שח-להשיג-ברשת-סולתם-ובאתר-www.Soltam.co_.il-גל-בן-זאב-scaled-e1667235891865-2048x985.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-463853" class="wp-caption-text">צילום: גל בן זאב</figcaption></figure>
<hr />
<h2>רשת ווישוז</h2>
<p>לקראת יום הבחירות יוצאת הרשת במבצע בחירות מיוחד בין התאריכים 23.10 &#8211; 1.11 בחנויות זוג שני לחברי מועדון ומצטרפים חדשים ב- 50 אחוז הנחה ודגמי הוקה ובלנסטון בהנחה של 30 אחוז ובאתר המקוון עד 50 אחוז על כל האתר. ללא כפל מבצעים, לא כולל דגמי עודפים, הנחת ה 50% על הזול מבניהם. המבצעים תקפים ברשת חנויות וישוז ברחבי הארץ ובאתר המקוון <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.weshoes.co.il">https://www.weshoes.co.il</a></span></strong></p>
<figure id="attachment_463819" aria-describedby="caption-attachment-463819" style="width: 324px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463819" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/577-נעלי-בלנסטון-נשים-דגם-Blundstone-577-ברשת-ווישוז-מחיר-609-שח-במבצע-379-שח-צילום-עמירם-בן-ישי-scaled-e1667235698101-490x400.jpg" alt="" width="324" height="265" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/577-נעלי-בלנסטון-נשים-דגם-Blundstone-577-ברשת-ווישוז-מחיר-609-שח-במבצע-379-שח-צילום-עמירם-בן-ישי-scaled-e1667235698101-490x400.jpg 490w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/577-נעלי-בלנסטון-נשים-דגם-Blundstone-577-ברשת-ווישוז-מחיר-609-שח-במבצע-379-שח-צילום-עמירם-בן-ישי-scaled-e1667235698101-980x800.jpg 980w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/577-נעלי-בלנסטון-נשים-דגם-Blundstone-577-ברשת-ווישוז-מחיר-609-שח-במבצע-379-שח-צילום-עמירם-בן-ישי-scaled-e1667235698101-1536x1254.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/577-נעלי-בלנסטון-נשים-דגם-Blundstone-577-ברשת-ווישוז-מחיר-609-שח-במבצע-379-שח-צילום-עמירם-בן-ישי-scaled-e1667235698101.jpg 1952w" sizes="(max-width: 324px) 100vw, 324px" /><figcaption id="caption-attachment-463819" class="wp-caption-text">נעלי בלנסטון | צילום: עמירם בן ישי</figcaption></figure>
<hr />
<h2>רשת רנואר</h2>
<p>רשת האופנה רנואר יוצאת במבצע בחירות במסגרתו 20% הנחה כולל כפל מבצעים, המבצע בתוקף בכל סניפי רנואר ברחבי הארץ ובאתר<strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.renuar.co.il"> https://www.renuar.co.il</a></span></strong></p>
<p><img loading="lazy" class=" wp-image-463854 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/222764694-scaled-e1667236063343-600x388.jpg" alt="" width="386" height="250" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/222764694-scaled-e1667236063343-600x388.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/222764694-scaled-e1667236063343-1200x776.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/222764694-scaled-e1667236063343-1536x993.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/222764694-scaled-e1667236063343.jpg 1683w" sizes="(max-width: 386px) 100vw, 386px" /></p>
<hr />
<h2><strong>יוצאים מהקלפי וממשיכים לבחור בדיסיטי!</strong></h2>
<p>אם כבר יוצאים מהבית להצביע – אין סיבה שלא נבחר! ביום הבחירות, יום שלישי ז' חשוון, בוחרים לצאת לדיסיטי ונהנים מחגיגת עיצוב הבית ועוד מגוון חוויות לכל המשפחה. רק ביום הבחירות, כל רכישה בחנויות הדיסיטי, תזכה אתכם במתנה, ללא התניית גובה הרכישה. מבצעים כאלו משתלמים, רק בדיסיטי ורק ביום הבחירות.</p>
<p>מתחם העיצוב הגדול ביותר בישראל, דיסיטי בפארק ישראל – מעלה אדומים, מציע ביום הבחירות פעילויות לכל המשפחה, מבצעים והנחות ענק והכל במקום אחד וביום אחד. בעוד אתם נהנים ממגוון הנחות לרכישות עבור הבית, תקבלו מתנה ללא התניית גובה הרכישה. הילדים ייהנו באותו זמן מהפעלות לאורך כל שעות היום, כולל רכבת מיוחדת שתערוך סיור לילדים במתחם, מתנפחים ועוד מגוון רחב של פעילויות שיהיו מפוזרות בשטח. הפעילות תחל מהשעה 11:00.</p>
<p>&quot;יום בחירות הוא הזדמנות ליום חופש שמשפחות אוהבות לנצל לארגונים שונים שחיכו לזמן נכון&quot;, מסבירה פנינה רווח, מנכ&quot;לית דיסיטי. &quot;אנחנו בדיסיטי מקדישים כל הזדמנות אפשרית להעניק לצרכנים ולמבקרים הרבים שלנו, חווית קניה משתלמת ונעימה, שתהפוך לאירוע מותאם לכל המשפחה. לכן גם ביום הבחירות חשבנו על אופן ניצול הולם של היום, הנחות, מתנות וכמובן הפעלות לילדים, כדי שכל המשפחה תוכל ליהנות. כל מאות החנויות מחכות לכם עם המוצרים האיכותיים ביותר לריהוט בית, כולל מבצעים אטרקטיביים במיוחד לכל מה שאתם צריכים לעיצוב, אבזור וריהוט הבית&quot;.</p>
<p><img loading="lazy" class=" wp-image-463826 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/IMG-20221031-WA0058-368x400.jpg" alt="" width="296" height="322" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/IMG-20221031-WA0058-368x400.jpg 368w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/IMG-20221031-WA0058-737x800.jpg 737w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/IMG-20221031-WA0058-1414x1536.jpg 1414w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/IMG-20221031-WA0058.jpg 1473w" sizes="(max-width: 296px) 100vw, 296px" /></p>
<hr />
<h2>המותג טריומף</h2>
<p>40% הנחה על כל הפריטים ממותגי טריומף וסלוגי תוקף 31.10 עד ה -1.11 למשך יומיים בלבד.</p>
<hr />
<h3>חגיגת נובמבר של מותגי הביוטי והטיפוח הנחשקים והמובילים של קבוצת החברות אסתי לאודר ישראל יוצאת לדרך ב-1.11 יום הבחירות:</h3>
<h2>• <strong>אסתי לאודר </strong></h2>
<p>1.11- % 33 הנחה על מגוון מוצרים ומתנה בכל רכישה- תיק איפור ומסקרה בגודל מיוחד בחנות אסתי לאודר בקניון איילון ובאתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.esteelauder.co.il">www.esteelauder.co.il</a>.</span></strong> ההטבה אינה תקפה ברכישת מוצרים מסדרתAerin, Re-Nutriv, Luxury Fragrance Collection סרוםAdvanced Night Repair בגודל 115 מ&quot;ל, סטים, מזוודת Blockbuster, משאבת מייק-אפ וקטגוריית Last Chance.</p>
<figure id="attachment_463828" aria-describedby="caption-attachment-463828" style="width: 375px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463828" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/אסתי-לאודר-צילום-חול-מאושר-לשימוש-e1667236320795-550x400.jpg" alt="" width="375" height="273" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/אסתי-לאודר-צילום-חול-מאושר-לשימוש-e1667236320795-550x400.jpg 550w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אסתי-לאודר-צילום-חול-מאושר-לשימוש-e1667236320795-1100x800.jpg 1100w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אסתי-לאודר-צילום-חול-מאושר-לשימוש-e1667236320795-1536x1117.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אסתי-לאודר-צילום-חול-מאושר-לשימוש-e1667236320795.jpg 1823w" sizes="(max-width: 375px) 100vw, 375px" /><figcaption id="caption-attachment-463828" class="wp-caption-text">אסתי לאודר | צילום: חו&quot;ל</figcaption></figure>
<h2><strong>• קליניק </strong></h2>
<p>1-3.11 הנחה על מגוון מוצרים בקניית 2 מוצרים ומעלה + סבון פנים מוקטן 30 מ&quot;ל במתנה בכל רכישה. בחנויות קליניק ובאתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.clinique.co.il">www.clinique.co.il</a></span></strong></p>
<figure id="attachment_463847" aria-describedby="caption-attachment-463847" style="width: 366px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463847" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קליניק-צילום-חול-מאושר-לשימוש-e1667236385913-600x356.jpeg" alt="" width="366" height="217" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קליניק-צילום-חול-מאושר-לשימוש-e1667236385913-600x356.jpeg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קליניק-צילום-חול-מאושר-לשימוש-e1667236385913.jpeg 1152w" sizes="(max-width: 366px) 100vw, 366px" /><figcaption id="caption-attachment-463847" class="wp-caption-text">קליניק | צילום: חו&quot;ל</figcaption></figure>
<h2><strong>• MAC </strong></h2>
<p>ב-1.11 25% הנחה + שימר EXTRA DIMENSION מתנה בכל קנייה מעל 299 ₪. בנוסף, כל חודש נובמבר- 4 מוצרים נבחרים ב-99 ₪ + זוג מייקאפים ב-279 ₪. בחנויות מאק ובאתר<strong><span style="color: #00ccff;"> <a style="color: #00ccff;" href="http://www.maccosmetics.co.il">www.maccosmetics.co.il</a></span></strong></p>
<figure id="attachment_463842" aria-describedby="caption-attachment-463842" style="width: 370px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463842" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/סטודיו-פיקס-צילום-חול-מאושר-לשימוש-e1667236479952-600x386.jpg" alt="" width="370" height="238" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/סטודיו-פיקס-צילום-חול-מאושר-לשימוש-e1667236479952-600x386.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סטודיו-פיקס-צילום-חול-מאושר-לשימוש-e1667236479952-1200x773.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סטודיו-פיקס-צילום-חול-מאושר-לשימוש-e1667236479952.jpg 1224w" sizes="(max-width: 370px) 100vw, 370px" /><figcaption id="caption-attachment-463842" class="wp-caption-text">צילום: סטודיו פיקס חו&quot;ל</figcaption></figure>
<h2><strong>• בובי בראון </strong></h2>
<p>ב- 1.11- 25% הנחה על מגוון מוצרים + 1+1 על מסקרה SMOKEY. בחנויות בובי בראון ובאתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.bobbibrown.co.il">www.bobbibrown.co.il</a></span></strong>. לא כולל סטים, קולקציית מיני וקולקציית הולידיי.</p>
<figure id="attachment_463855" aria-describedby="caption-attachment-463855" style="width: 298px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463855" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/בובי-בראון-צילום-חול-מאושר-לשימוש-1-320x400.jpg" alt="" width="298" height="373" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/בובי-בראון-צילום-חול-מאושר-לשימוש-1-320x400.jpg 320w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בובי-בראון-צילום-חול-מאושר-לשימוש-1-640x800.jpg 640w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בובי-בראון-צילום-חול-מאושר-לשימוש-1-1229x1536.jpg 1229w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בובי-בראון-צילום-חול-מאושר-לשימוש-1.jpg 1536w" sizes="(max-width: 298px) 100vw, 298px" /><figcaption id="caption-attachment-463855" class="wp-caption-text">בובי בראון | צילום: חו&quot;ל</figcaption></figure>
<h2><strong>• סמאשבוקס </strong></h2>
<p>ב- 1.11- 30% הנחה + משלוח חינם בכל רכישה + מסקרה FULL EXPOSURE מתנה בכל רכישה מעל 249 ₪<br />
בחנות הדגל בקניון TLV FASHION MALLובאתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://smashbox.store/shop/">https://smashbox.store/shop/</a></span></strong></p>
<figure id="attachment_463841" aria-describedby="caption-attachment-463841" style="width: 391px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463841" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/סדרת-הפריימירים-החדשה-של-סמאשבוקס-צילום-חול-מאושר-לשימוש-175-שח-ל30-מל-6-scaled-e1667236534608-545x400.jpg" alt="" width="391" height="287" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/סדרת-הפריימירים-החדשה-של-סמאשבוקס-צילום-חול-מאושר-לשימוש-175-שח-ל30-מל-6-scaled-e1667236534608-545x400.jpg 545w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סדרת-הפריימירים-החדשה-של-סמאשבוקס-צילום-חול-מאושר-לשימוש-175-שח-ל30-מל-6-scaled-e1667236534608-1090x800.jpg 1090w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סדרת-הפריימירים-החדשה-של-סמאשבוקס-צילום-חול-מאושר-לשימוש-175-שח-ל30-מל-6-scaled-e1667236534608-1536x1128.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/סדרת-הפריימירים-החדשה-של-סמאשבוקס-צילום-חול-מאושר-לשימוש-175-שח-ל30-מל-6-scaled-e1667236534608.jpg 1952w" sizes="(max-width: 391px) 100vw, 391px" /><figcaption id="caption-attachment-463841" class="wp-caption-text">סדרת הפריימירים החדשה של סמאשבוקס | צילום: חו&quot;ל</figcaption></figure>
<p>&nbsp;</p>
<hr />
<h2>ג'נטלמן</h2>
<p>רשת ג'נטלמן יוצאת במהלך רחב במסגרתו יוצעו עשרות פריטים ממגוון קטגוריות בהנחה משמעותית ליום הבחירות בלבד בסניפי הרשת ברחבי הארץ החל מארנקי ג'נטלמן עד 50 הנחה ועוד הנחנות במגוון קטגוריות.</p>
<p><img loading="lazy" class=" wp-image-463818 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/50-אחוז-הנחה-על-ארנקי-גנטלמן-ביום-הבחירות-95-במקום-189-1-400x400.jpg" alt="" width="317" height="317" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/50-אחוז-הנחה-על-ארנקי-גנטלמן-ביום-הבחירות-95-במקום-189-1-400x400.jpg 400w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/50-אחוז-הנחה-על-ארנקי-גנטלמן-ביום-הבחירות-95-במקום-189-1-800x800.jpg 800w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/50-אחוז-הנחה-על-ארנקי-גנטלמן-ביום-הבחירות-95-במקום-189-1.jpg 1000w" sizes="(max-width: 317px) 100vw, 317px" /></p>
<hr />
<h2>נערכים לחגיגה בתחום הבישום והטיפוח</h2>
<p>אתר הבישום אסנס פרפיום בהנחה מיוחדת החל מיום שני ל 48 שעות במהלכם יוצעו מגוון מותגי היוקרה ביבוא הקבוצה בהנחת ללא מע&quot;מ.</p>
<figure id="attachment_463831" aria-describedby="caption-attachment-463831" style="width: 427px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463831" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/בחירות-ללא-מעמ-באסנס-_קרדיט-צילום-אסנס--e1667236872568-600x386.jpg" alt="" width="427" height="275" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/בחירות-ללא-מעמ-באסנס-_קרדיט-צילום-אסנס--e1667236872568-600x386.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בחירות-ללא-מעמ-באסנס-_קרדיט-צילום-אסנס--e1667236872568-1200x773.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בחירות-ללא-מעמ-באסנס-_קרדיט-צילום-אסנס--e1667236872568.jpg 1419w" sizes="(max-width: 427px) 100vw, 427px" /><figcaption id="caption-attachment-463831" class="wp-caption-text">צילום: אסנס</figcaption></figure>
<hr />
<h2>מבצעים רחבים בשוק מוצרי החשמל</h2>
<p>קבוצת קלינטון סחר תקיים במהלך יום הבחירות יום מכירות מיוחד במתחם האוטאלט של הקבוצה ( לזרוב 8 ראשל&quot;צ ) עם הנחות משמעותיות של עד 60 % על מגוון מוצרי חשמל עודפי תצוגה ויבוא של המותגים TEKA ', Normande ועוד.</p>
<p><img loading="lazy" class=" wp-image-463815 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/נערכים-לבחירות-שוק-מוצרי-החשמל-_מכירת-עודפי-תצוגה-קבוצת-קלינטון-סחר-ראשלצ-המרכז-הלוגיסטי-6-עותק-600x338.jpeg" alt="" width="423" height="238" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/נערכים-לבחירות-שוק-מוצרי-החשמל-_מכירת-עודפי-תצוגה-קבוצת-קלינטון-סחר-ראשלצ-המרכז-הלוגיסטי-6-עותק-600x338.jpeg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נערכים-לבחירות-שוק-מוצרי-החשמל-_מכירת-עודפי-תצוגה-קבוצת-קלינטון-סחר-ראשלצ-המרכז-הלוגיסטי-6-עותק-1200x675.jpeg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נערכים-לבחירות-שוק-מוצרי-החשמל-_מכירת-עודפי-תצוגה-קבוצת-קלינטון-סחר-ראשלצ-המרכז-הלוגיסטי-6-עותק-180x100.jpeg 180w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נערכים-לבחירות-שוק-מוצרי-החשמל-_מכירת-עודפי-תצוגה-קבוצת-קלינטון-סחר-ראשלצ-המרכז-הלוגיסטי-6-עותק-1536x864.jpeg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נערכים-לבחירות-שוק-מוצרי-החשמל-_מכירת-עודפי-תצוגה-קבוצת-קלינטון-סחר-ראשלצ-המרכז-הלוגיסטי-6-עותק.jpeg 1600w" sizes="(max-width: 423px) 100vw, 423px" /></p>
<hr />
<h2>קרייזי ליין</h2>
<p>40% הנחה על קולקציית החורף בין התאריכים 30.10-1.11 לא כולל פרטי עור, פרומו וקו קופה.</p>
<hr />
<h2>שילב</h2>
<p>30% הנחה על קולקציית האופנה וביגוד ראשוני, צעצועים ופריטים לעיצוב החדר, ו 20% הנחה על עגלות, מנשאים, מושבי בטיחות ומוצרי הנקה והאכלה בין התאריכים 30.10-1.11</p>
<figure id="attachment_463814" aria-describedby="caption-attachment-463814" style="width: 398px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463814" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/שילב-מבצע-בחירות-צילום-לירן-מור-1-600x400.jpg" alt="" width="398" height="265" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/שילב-מבצע-בחירות-צילום-לירן-מור-1-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שילב-מבצע-בחירות-צילום-לירן-מור-1-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שילב-מבצע-בחירות-צילום-לירן-מור-1-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שילב-מבצע-בחירות-צילום-לירן-מור-1-2048x1365.jpg 2048w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שילב-מבצע-בחירות-צילום-לירן-מור-1-132x88.jpg 132w" sizes="(max-width: 398px) 100vw, 398px" /><figcaption id="caption-attachment-463814" class="wp-caption-text">שילב במבצע בחירות | צילום: לירן מור</figcaption></figure>
<hr />
<h2>אופטיקנה</h2>
<p>רשת אופטיקנה מציעה מבצע שיחל ביום הבחירות ה- 1 בנובמבר וימשך על ל- 8 בנובמבר: קונים ב 400 ש&quot;ח ומשלמים רק 200 ש&quot;ח. המבצע תקף על משקפי שמש ומוצרי קו קופה כמו &#8211; משקפי קריאה מוכנים, נרתיקים, שרשראות למשקפיים וכיוב. המבצע יהיה בתוקף בין התאריכים 1-8.11 המבצע לא כולל את משקפי השמש של המותג קרטייה.</p>
<figure id="attachment_463827" aria-describedby="caption-attachment-463827" style="width: 386px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463827" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/אופטיקנה-_קאטליה-_-צילום-איתי-סינדל-_-_-מחיר-299_-_3960570-600x400.jpg" alt="" width="386" height="257" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/אופטיקנה-_קאטליה-_-צילום-איתי-סינדל-_-_-מחיר-299_-_3960570-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אופטיקנה-_קאטליה-_-צילום-איתי-סינדל-_-_-מחיר-299_-_3960570-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אופטיקנה-_קאטליה-_-צילום-איתי-סינדל-_-_-מחיר-299_-_3960570-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אופטיקנה-_קאטליה-_-צילום-איתי-סינדל-_-_-מחיר-299_-_3960570-2048x1365.jpg 2048w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/אופטיקנה-_קאטליה-_-צילום-איתי-סינדל-_-_-מחיר-299_-_3960570-132x88.jpg 132w" sizes="(max-width: 386px) 100vw, 386px" /><figcaption id="caption-attachment-463827" class="wp-caption-text">אופטיקנה | צילום: איתי סינדל</figcaption></figure>
<hr />
<h2>תמנון</h2>
<p>רשת תמנון יוצאת במבצע מיוחד ליום הבחירות &#8211; 2 זוגות מכנסיים ב-120 ש&quot;ח. המבצע בתוקף 30.10-1.11 ובנוסף &#8211; מבצעי חורף מיוחדים לרגל פתיחת העונה:<br />
•     קפוצ'ון פוטר לנשים ולגברים – 2 ב-150 ₪<br />
•     קפוצ'ון פוטר לבנות ולבנים – 2 ב-80 ₪<br />
•     חולצות שרוול ארוך לנשים – 3 ב-100 ₪<br />
•     סריגים לנשים ולגברים – 2 ב-100 ₪</p>
<p>המבצע בתוקף עד גמר המלאי</p>
<hr />
<h2>פלורליס</h2>
<p>פלורליס מלבישה לכם את הבית עם מבצע סופר משתלם לחודש נובמבר: קונים ב 1,000 ש״ח ומשלמים רק 750 ש״ח &#8211; כולל כפולות (על כל רכישה ב- 1,000 ש״ח 250 ש״ח הנחה) ובנוסף- כולל כפל מבצעי מועדון. המבצע בכל סניפי המותג: ראשל״צ, דן דיזיין בני ברק, הרצליה, בית יהושע. תוקף: 1.11-30.11.</p>
<figure id="attachment_463836" aria-describedby="caption-attachment-463836" style="width: 435px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463836" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/לאופרד-כתום-החל-מ-118שח-להשיג-בפלורליס-בסניפים-ובאתר-ובחנויות-נבחרות.צילום-יחצ-פלורליס-מאושר-לשימוש-600x400.jpg" alt="" width="435" height="290" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/לאופרד-כתום-החל-מ-118שח-להשיג-בפלורליס-בסניפים-ובאתר-ובחנויות-נבחרות.צילום-יחצ-פלורליס-מאושר-לשימוש-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/לאופרד-כתום-החל-מ-118שח-להשיג-בפלורליס-בסניפים-ובאתר-ובחנויות-נבחרות.צילום-יחצ-פלורליס-מאושר-לשימוש-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/לאופרד-כתום-החל-מ-118שח-להשיג-בפלורליס-בסניפים-ובאתר-ובחנויות-נבחרות.צילום-יחצ-פלורליס-מאושר-לשימוש-132x88.jpg 132w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/לאופרד-כתום-החל-מ-118שח-להשיג-בפלורליס-בסניפים-ובאתר-ובחנויות-נבחרות.צילום-יחצ-פלורליס-מאושר-לשימוש.jpg 1350w" sizes="(max-width: 435px) 100vw, 435px" /><figcaption id="caption-attachment-463836" class="wp-caption-text">צילום: יח&quot;צ פלורליס</figcaption></figure>
<hr />
<h2>30% הנחה</h2>
<p>ארונות ריביירה משיקה מבצע בחירות עם 30% הנחה על כל ארון שתבחרו! תוקף: 29.10-4.11 בכל חנויות הרשת. ארונות בהתאמה אישית, ארונות דלתות הזזה/ רחף ועוד. *לא כולל הובלה והתקנה.</p>
<figure id="attachment_463829" aria-describedby="caption-attachment-463829" style="width: 455px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463829" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/ארונות-ריביירה-דגמי-HIGH-END-דניאל-חסון.צלם-מיכה-לוביטן-1-600x400.jpg" alt="" width="455" height="303" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/ארונות-ריביירה-דגמי-HIGH-END-דניאל-חסון.צלם-מיכה-לוביטן-1-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/ארונות-ריביירה-דגמי-HIGH-END-דניאל-חסון.צלם-מיכה-לוביטן-1-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/ארונות-ריביירה-דגמי-HIGH-END-דניאל-חסון.צלם-מיכה-לוביטן-1-132x88.jpg 132w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/ארונות-ריביירה-דגמי-HIGH-END-דניאל-חסון.צלם-מיכה-לוביטן-1.jpg 1500w" sizes="(max-width: 455px) 100vw, 455px" /><figcaption id="caption-attachment-463829" class="wp-caption-text">ארונות ריביירה דגמי HIGH END דניאל חסון | צלם: מיכה לוביטן</figcaption></figure>
<hr />
<h2>מתנה בגלרייה</h2>
<p>גלריית EVA METAL ART מזמינה אותך לביקור בגלריה ביפו, כי סיבוב במתחם העיצוב השוקק תמיד מתאים! בגלריה הממוקמת ברחוב הולנדי יפייפה יחכו לכם יצירות מרהיבות והטבה שווה במיוחד!</p>
<ul>
<li>בכל רכישה מעל 500 ש״ח יצירה מסדרת הצמחים &#8211; מתנה!</li>
<li>המבצע בגלריה בלבד &#8211; רחוב רבי חנינא 9 שוק הפשפשים יפו.</li>
<li>המבצע בתוקף ב- 1.11.22 לרכישה בסכום של 500 ₪ ומעלה.</li>
</ul>
<hr />
<h2>יריד עודפים</h2>
<p>קבוצת קניוני עופר תקיים את יריד העודפים הגדול ב- 14 קניונים ברחבי הארץ, במסגרתו עד 70% הנחה על מגוון רחב של מותגים מובילים. היריד כולל מותגי קוסמטיקה, טיפוח, איפור, אופנה ועוד. היריד יערך החל מ- 30.10.2022 עד ה- 5.11.2022 – כולל ביום הבחירות ה- 1.11 יום שבתון.</p>
<figure id="attachment_463848" aria-describedby="caption-attachment-463848" style="width: 356px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463848" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קניון-עופר-רחובות-צלם-שי-ווליץ-2-600x400.jpg" alt="" width="356" height="237" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קניון-עופר-רחובות-צלם-שי-ווליץ-2-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קניון-עופר-רחובות-צלם-שי-ווליץ-2-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קניון-עופר-רחובות-צלם-שי-ווליץ-2-1536x1023.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קניון-עופר-רחובות-צלם-שי-ווליץ-2-2048x1365.jpg 2048w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קניון-עופר-רחובות-צלם-שי-ווליץ-2-132x88.jpg 132w" sizes="(max-width: 356px) 100vw, 356px" /><figcaption id="caption-attachment-463848" class="wp-caption-text">צלם: שי ווליץ</figcaption></figure>
<hr />
<h2>כל החנות ללא מע&quot;מ</h2>
<p>לרגל יום הבחירות, רשת אירוקה, המובילה את אופנת משקפי השמש והראייה בישראל, יוצאת במבצע על כל משקפי השמש והאופטיקה: כל החנות ללא מע&quot;מ ביום הבחירות, בנוסף למבצעים הקיימים. בין המותגים המשתתפים במבצע, ניתן למצוא: קיארה פראני, דיסקאוורד, פנדי, ג'יבנשי, טומי הילפגר, גס, מוסקינו, בוס, ברברי, סלין ועוד. המבצע תקף ליום הבחירות בלבד: 1.11.22 ברשת חנויות ERROCA ובאתר <span style="color: #00ccff;"><strong><a style="color: #00ccff;" href="http://www.erroca.co.il">www.erroca.co.il</a></strong></span></p>
<p><img loading="lazy" class="size-medium wp-image-463846 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קולקציית-סתיו-חורף-2023-של-גוצי-צילום-יחצ-9-e1667235240196-600x391.jpg" alt="" width="600" height="391" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קולקציית-סתיו-חורף-2023-של-גוצי-צילום-יחצ-9-e1667235240196-600x391.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קולקציית-סתיו-חורף-2023-של-גוצי-צילום-יחצ-9-e1667235240196-1200x782.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קולקציית-סתיו-חורף-2023-של-גוצי-צילום-יחצ-9-e1667235240196-1536x1001.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קולקציית-סתיו-חורף-2023-של-גוצי-צילום-יחצ-9-e1667235240196.jpg 1813w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<hr />
<h2>1+1 מתנה</h2>
<p>רשת נעלי SCOOP יוצאת במבצע ביום הבחירות שחל ב-1/11/22 על כל קולקציית חורף 2022-2023: 1+1 מתנה על מגוון רחב של דגמים מהקולקציה החדשה בכל מחלקות הרשת: נשים, גברים וילדים. הדגמים הכלולים במבצע: נעלי מוקסין, סניקרסים, מגפונים, מגפיים, נעלי בית ואקססוריז. המבצע יערך ביום הבחירות 1/11/22 בכל סניפי הרשת בפריסה ארצית.</p>
<figure id="attachment_463845" aria-describedby="caption-attachment-463845" style="width: 326px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463845" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-עמירם-בן-ישי-299.90שח-נעלי-סקופ-4-400x400.jpg" alt="" width="326" height="326" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-עמירם-בן-ישי-299.90שח-נעלי-סקופ-4-400x400.jpg 400w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-עמירם-בן-ישי-299.90שח-נעלי-סקופ-4-800x800.jpg 800w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-עמירם-בן-ישי-299.90שח-נעלי-סקופ-4-1536x1536.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-עמירם-בן-ישי-299.90שח-נעלי-סקופ-4-2048x2048.jpg 2048w" sizes="(max-width: 326px) 100vw, 326px" /><figcaption id="caption-attachment-463845" class="wp-caption-text">צילום: עמירם בן ישי</figcaption></figure>
<hr />
<h2>2 מוצרים &#8211; במתנה ב- SACARA</h2>
<p>רשת SACARA יוצאת במבצע מיוחד ליום הבחירות, במסגרתו: רוכשים 5 מוצרים ומקבלים 2 מוצרים &#8211; במתנה! המבצע כולל את כל מוצרי החנות: מוצרי איפור, טיפוח, בישום, טואלטיקה, היגיינה, טיפוח גוף, טיפוח שיער, מוצרי חשמל, תכשיטים, טיפוח ציפורניים, אקססוריז ועוד. תוקף המבצע: החל מה – 31.10.2022 עד ה- 1.11.2022</p>
<figure id="attachment_463839" aria-describedby="caption-attachment-463839" style="width: 401px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463839" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-רשת-סקארה-צילום-כפיר-זיו-600x400.jpg" alt="" width="401" height="267" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-רשת-סקארה-צילום-כפיר-זיו-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-רשת-סקארה-צילום-כפיר-זיו-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-רשת-סקארה-צילום-כפיר-זיו-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-רשת-סקארה-צילום-כפיר-זיו-2048x1366.jpg 2048w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-רשת-סקארה-צילום-כפיר-זיו-132x88.jpg 132w" sizes="(max-width: 401px) 100vw, 401px" /><figcaption id="caption-attachment-463839" class="wp-caption-text">צילום: כפיר זיו</figcaption></figure>
<hr />
<h2>מבצע בחירות באתר דיל קוסמטיקס</h2>
<p>אתר דיל קוסמטיקס, המרכז מאות מותגים ישראלים ובינלאומיים מובילים בתחומי הביוטי, קוסמטיקה בריאות, תכשירי שיער, אקססוריז, ספא, מוצרי פרימיום, גברים ועוד, מציע לכבוד יום הבחירות 20% הנחה גורפת על כלל הפריטים באתר (למעט המותג קרסטס) באמצעות שימוש בקוד קופון <strong>DEAL20</strong>. המבצע בתוקף החל מה- 30.10 בשעה 20:00 ועד ה- 1.1.22 כולל. להשיג באתר <span style="color: #00ccff;"><strong><a style="color: #00ccff;" href="http://www.dealcosmetics.co.il">www.dealcosmetics.co.il</a></strong></span></p>
<figure id="attachment_463816" aria-describedby="caption-attachment-463816" style="width: 408px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463816" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/20-הנחה-ביום-הבחירות-באתר-דיל-קוסמטיקס-באמצעות-קוד-קופון-DEAL20-www.dealcosmetics.co_.il-צילום-דני-גולן-2-600x400.jpg" alt="" width="408" height="272" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/20-הנחה-ביום-הבחירות-באתר-דיל-קוסמטיקס-באמצעות-קוד-קופון-DEAL20-www.dealcosmetics.co_.il-צילום-דני-גולן-2-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/20-הנחה-ביום-הבחירות-באתר-דיל-קוסמטיקס-באמצעות-קוד-קופון-DEAL20-www.dealcosmetics.co_.il-צילום-דני-גולן-2-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/20-הנחה-ביום-הבחירות-באתר-דיל-קוסמטיקס-באמצעות-קוד-קופון-DEAL20-www.dealcosmetics.co_.il-צילום-דני-גולן-2-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/20-הנחה-ביום-הבחירות-באתר-דיל-קוסמטיקס-באמצעות-קוד-קופון-DEAL20-www.dealcosmetics.co_.il-צילום-דני-גולן-2-2048x1366.jpg 2048w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/20-הנחה-ביום-הבחירות-באתר-דיל-קוסמטיקס-באמצעות-קוד-קופון-DEAL20-www.dealcosmetics.co_.il-צילום-דני-גולן-2-132x88.jpg 132w" sizes="(max-width: 408px) 100vw, 408px" /><figcaption id="caption-attachment-463816" class="wp-caption-text">צלם: דני גולן</figcaption></figure>
<hr />
<h2>יריד עודפים ענק בסיריוס אלקטרוניקה</h2>
<p>חברת סיריוס אלקטרוניקה, יבואנית רשמי ובלעדי לעשרות מותגים בינלאומיים מובילים בתחומי האודיו, וידאו והאלקטרוניקה ,תערוך יריד חיסול מלאים חד פעמי ליום הבחירות, 1/11, בו תציע פריטים מבוקשים ממגוון המותגים בהנחות של 30%- 70% ממחירם המקורי! בין המוצרים: רמקולים, שואבי אבק, כלי חשמל למטבח, מקרני קול, בידוריות ומוצרי שאיבה וחשמל לבית, מקרנים, אוזניות ועוד, מבית המותגים המובילים MARSHALL, BLACK &amp; DECKER, PURE ACOUSTICS, ION, AIWA, POLK, SIRIUS LIVING DENON, ONKYO, HP, PHILLIPS, SPIDER, ורבים נוספים. היריד יתקיים ביום שלישי, 1/11 בין השעות 9:00-18:00 במתחם סיריוס אלקטרוניקה, האגוז 4, אזור התעשיה מודיעין.</p>
<figure id="attachment_463851" aria-describedby="caption-attachment-463851" style="width: 446px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463851" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/שואב-אבק-עוצמתי-700W-מבית-BLACK-DECKER-299-שח-במקום-729-שח-להשיג-ביריד-המכירות-ליום-הבחירות-של-סיריוס-אלקטרוניקה-יחצ-חול-scaled-e1667237028657-581x400.jpg" alt="" width="446" height="307" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/שואב-אבק-עוצמתי-700W-מבית-BLACK-DECKER-299-שח-במקום-729-שח-להשיג-ביריד-המכירות-ליום-הבחירות-של-סיריוס-אלקטרוניקה-יחצ-חול-scaled-e1667237028657-581x400.jpg 581w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שואב-אבק-עוצמתי-700W-מבית-BLACK-DECKER-299-שח-במקום-729-שח-להשיג-ביריד-המכירות-ליום-הבחירות-של-סיריוס-אלקטרוניקה-יחצ-חול-scaled-e1667237028657-1161x800.jpg 1161w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שואב-אבק-עוצמתי-700W-מבית-BLACK-DECKER-299-שח-במקום-729-שח-להשיג-ביריד-המכירות-ליום-הבחירות-של-סיריוס-אלקטרוניקה-יחצ-חול-scaled-e1667237028657-1536x1058.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שואב-אבק-עוצמתי-700W-מבית-BLACK-DECKER-299-שח-במקום-729-שח-להשיג-ביריד-המכירות-ליום-הבחירות-של-סיריוס-אלקטרוניקה-יחצ-חול-scaled-e1667237028657-2048x1411.jpg 2048w" sizes="(max-width: 446px) 100vw, 446px" /><figcaption id="caption-attachment-463851" class="wp-caption-text">שואב אבק עוצמתי 700W בסיריוס אלקטרוניקה | צילום: יח&quot;צ חו&quot;ל</figcaption></figure>
<hr />
<h2>מבצע בחירות ברשת ההנעלה הלב הכחול</h2>
<p>רשת ההנעלה הלב הכחול, המתמחה בנעלי נוחות לנשים ולגברים, מציעה לכבוד יום הבחירות 20% הנחה כל נעלי כל המותגים ו-10% הנחה על קולקציית המגפיים והמגפונים. בין המותגים ניתן למצוא את הלב הכחול, CAPRICE, ד&quot;ר פלקס, ויטאל, פיט פלופ, איזי ספיריט ונוספים. המבצע תקף בסניפים ובאתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.BlueHeart.co.il">www.BlueHeart.co.il</a></span></strong></p>
<figure id="attachment_463840" aria-describedby="caption-attachment-463840" style="width: 407px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463840" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מגף-טבעוני-מבית-CAPRICE-585-שח-במקום-650-שח-להשיג-בלדית-ברשת-הלב-הכחול-ובאתר-www.BlueHeart.co_.il-יחצ-חול-400x400.jpg" alt="" width="407" height="407" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מגף-טבעוני-מבית-CAPRICE-585-שח-במקום-650-שח-להשיג-בלדית-ברשת-הלב-הכחול-ובאתר-www.BlueHeart.co_.il-יחצ-חול-400x400.jpg 400w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מגף-טבעוני-מבית-CAPRICE-585-שח-במקום-650-שח-להשיג-בלדית-ברשת-הלב-הכחול-ובאתר-www.BlueHeart.co_.il-יחצ-חול-800x800.jpg 800w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מגף-טבעוני-מבית-CAPRICE-585-שח-במקום-650-שח-להשיג-בלדית-ברשת-הלב-הכחול-ובאתר-www.BlueHeart.co_.il-יחצ-חול-1536x1536.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מגף-טבעוני-מבית-CAPRICE-585-שח-במקום-650-שח-להשיג-בלדית-ברשת-הלב-הכחול-ובאתר-www.BlueHeart.co_.il-יחצ-חול-2048x2048.jpg 2048w" sizes="(max-width: 407px) 100vw, 407px" /><figcaption id="caption-attachment-463840" class="wp-caption-text">מגף טבעוני מבית CAPRICE &#8211; להשיג בלעדית ברשת הלב הכחול | צילום: יח&quot;צ חו&quot;ל</figcaption></figure>
<p>&nbsp;</p>
<hr />
<h2>מבצע בחירות ברשת סולתם!</h2>
<p>רשת סולתם, המתמחה בכלי בישול ואפייה, חוגגת את יום הבחירות ומציעה עד 60% הנחה על מגוון פריטי הרשת לרוכשים באתר המותג. כמו כן, המגיעים לסניפים יוכלו ליהנות מ- 60% הנחה ברכישת 3 פריטים ומעלה וצבירה של 10% לחברי מועדון ולמצטרפים חדשים. להשיג באתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.Soltam.co.il">www.Soltam.co.il</a></span></strong> ובסניפי הרשת ברחבי הארץ.</p>
<figure id="attachment_463837" aria-describedby="caption-attachment-463837" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-463837" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-4-חלקים-Platinum-מבית-רשת-סולתם-449.5-שח-במקום-899-שח-להשיג-בסניפי-הרשת-ובאתר-www.Soltam.co_.il-יחצ-600x400.jpg" alt="" width="600" height="400" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-4-חלקים-Platinum-מבית-רשת-סולתם-449.5-שח-במקום-899-שח-להשיג-בסניפי-הרשת-ובאתר-www.Soltam.co_.il-יחצ-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-4-חלקים-Platinum-מבית-רשת-סולתם-449.5-שח-במקום-899-שח-להשיג-בסניפי-הרשת-ובאתר-www.Soltam.co_.il-יחצ-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-4-חלקים-Platinum-מבית-רשת-סולתם-449.5-שח-במקום-899-שח-להשיג-בסניפי-הרשת-ובאתר-www.Soltam.co_.il-יחצ-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-4-חלקים-Platinum-מבית-רשת-סולתם-449.5-שח-במקום-899-שח-להשיג-בסניפי-הרשת-ובאתר-www.Soltam.co_.il-יחצ-2048x1365.jpg 2048w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מארז-4-חלקים-Platinum-מבית-רשת-סולתם-449.5-שח-במקום-899-שח-להשיג-בסניפי-הרשת-ובאתר-www.Soltam.co_.il-יחצ-132x88.jpg 132w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-463837" class="wp-caption-text">מארז 4 חלקים, Platinum מבית רשת סולתם | צילום: גל בן זאב</figcaption></figure>
<p>&nbsp;</p>
<hr />
<h2>מבצע בחירות במותג הביוטי אלונה שכטר</h2>
<p>מותג הביוטי אלונה שכטר, שתכשיריו מבוססים צמחי מרפא ומינרלים מים המלח, מציע 40% עד 90% הנחה על כל האתר! בין היתר ניתן למצוא מוצרי ספא, תכשירי קוסמטיקה לפנים ולגוף, תכשירי שיער, לתינוקות ועוד. להשיג ב- <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.alonashechter.com">www.alonashechter.com</a></span></strong></p>
<figure id="attachment_463817" aria-describedby="caption-attachment-463817" style="width: 425px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-463817 " src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/40-90-אחוזי-הנחה-על-כל-אתר-אלונה-שכטר-להשיג-ב-www.alonashechter.com-אורי-גרון-e1667234624451-532x400.jpg" alt="" width="425" height="319" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/40-90-אחוזי-הנחה-על-כל-אתר-אלונה-שכטר-להשיג-ב-www.alonashechter.com-אורי-גרון-e1667234624451-532x400.jpg 532w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/40-90-אחוזי-הנחה-על-כל-אתר-אלונה-שכטר-להשיג-ב-www.alonashechter.com-אורי-גרון-e1667234624451-1064x800.jpg 1064w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/40-90-אחוזי-הנחה-על-כל-אתר-אלונה-שכטר-להשיג-ב-www.alonashechter.com-אורי-גרון-e1667234624451.jpg 1406w" sizes="(max-width: 425px) 100vw, 425px" /><figcaption id="caption-attachment-463817" class="wp-caption-text">40-90 אחוזי הנחה על כל אתר אלונה שכטר | צילום: אורי גרון</figcaption></figure>
<p>&nbsp;</p>
<hr />
<h2><strong>אקסטרה יום של מבצעים שווים לרגל הבחירות</strong></h2>
<p>נעמן, ורדינון ודיסני הום, המותגים המובילים בתחום אופנת הבית והאירוח, מבית אקסטרה ריטייל, קבוצת הקמעונאות הפרטית של אלון רבוע כחול שבבעלות איש העסקים מוטי בן משה, מעניקים אקסטרה גם כשמדובר במבצעים מיוחדים לרגל יום הבחירות. לקוחות 3 המותגים יוכלו ליהנות מהנחות והטבות אטרקטיביות כבר ב-31.10.22 וכמובן גם ב-1.11.22, מועד הבחירות.</p>
<p><strong>נעמן</strong> מציעה 40% הנחה על כל הקולקציה (*בקניית 2 מוצרים ומעלה) ומעניקה גם 20% הנחה נוספים על כל המוצרים שתמלאו בהם את שקית ההפתעות Goody Bag (עלות השקית 4.9 ₪).</p>
<ul>
<li>המבצע בתוקף בחנויות נעמן בין התאריכים 31.10-1.11.22 ו/או עד גמר המלאי.</li>
<li>לחברי מועדון ולמצטרפים חדשים בלבד, בכפוף לתקנון.</li>
<li>מי שמעדיף מסע שופינג און-ליין ייהנה מ-20% הנחה נוספים על היתרה על כל מבצעי<strong><span style="color: #00ccff;"> <a style="color: #00ccff;" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__eur01.safelinks.protection.outlook.com_-3Furl-3Dhttps-253A-252F-252Furldefense.proofpoint.com-252Fv2-252Furl-253Fu-253Dhttps-2D3A-5F-5Feur01.safelinks.protection.outlook.com-5F-2D3Furl-2D3Dhttps-2D253A-2D252F-2D252Furldefense.proofpoint.com-2D252Fv2-2D252Furl-2D253Fu-2D253Dhttps-2D2D3A-2D5F-2D5Fwww.naamanp.co.il-2D5F-2D2526d-2D253DDwMF-2D5FQ-2D2526c-2D253DeuGZstcaTDllvimEN8b7jXrwqOf-2D2Dv5A-2D5FCdpgnVfiiMM-2D2526r-2D253Dbp3lcv9Wv1001zs6kQ0ph2HRe64krRJ3Z99lWDmn7Ic-2D2526m-2D253Db7TfWhAI7HFcLZSeRbY6FMIxmAfmI5CVFP-2D5FgG17lPNE-2D2526s-2D253DXmaObfflgnrQRur9fKfqMEHx3wUT2loz2QdxxnVjFOc-2D2526e-2D253D-2D26data-2D3D05-2D257C01-2D257Cmail-2D2540talrabina.co.il-2D257C944def062977462455e308dab4ff369e-2D257Ce125f14dd17146b49fa408b4ca6e6330-2D257C0-2D257C0-2D257C638021305489449651-2D257CUnknown-2D257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0-2D253D-2D257C3000-2D257C-2D257C-2D257C-2D26sdata-2D3DHlUaPlqNSOLMgXjgpO-2D252FG5iGxLE-2D252FTBowku-2D252FeN027Fpao-2D253D-2D26reserved-2D3D0-2526d-253DDwMF-5FQ-2526c-253DeuGZstcaTDllvimEN8b7jXrwqOf-2Dv5A-5FCdpgnVfiiMM-2526r-253Dbp3lcv9Wv1001zs6kQ0ph2HRe64krRJ3Z99lWDmn7Ic-2526m-253Dc4YA1tDN4SDN176Wd-2DjjBhmCOjkN-5FgJrSWOgGEcvYcg-2526s-253DTRyFnSYtxGPQqUVeZFdTw82d2VDoj0doEO6GXa8nYdw-2526e-253D-26data-3D05-257C01-257Cmail-2540talrabina.co.il-257Cf65bdd3b250842c0d4fc08dab50abf43-257Ce125f14dd17146b49fa408b4ca6e6330-257C0-257C0-257C638021355017066379-257CUnknown-257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0-253D-257C3000-257C-257C-257C-26sdata-3DG5dnt7AwhT7KL0LdBjj4Mur2YC4OYJQp5UTb2UJRTbM-253D-26reserved-3D0%26d%3DDwMF_Q%26c%3DeuGZstcaTDllvimEN8b7jXrwqOf-v5A_CdpgnVfiiMM%26r%3Dbp3lcv9Wv1001zs6kQ0ph2HRe64krRJ3Z99lWDmn7Ic%26m%3DEkYFzM3xZ1Ku2zEINDk-CumEuFyLqxJTeEL9W1KSTtk%26s%3Dr7bAU_S0ZQQPRBlDROE6sjwxf_tq648jzTmcyLmaTT0%26e%3D&amp;data=05%7C01%7Cmail%40talrabina.co.il%7C54a46713acd64423d71a08dab5891196%7Ce125f14dd17146b49fa408b4ca6e6330%7C0%7C0%7C6380">האתר</a></span></strong>.</li>
</ul>
<figure id="attachment_463813" aria-describedby="caption-attachment-463813" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-463813" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/נעמן-מאגים-זכוכית-כפולה-צילום-תמי-בר-שי-600x400.jpg" alt="" width="600" height="400" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/נעמן-מאגים-זכוכית-כפולה-צילום-תמי-בר-שי-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נעמן-מאגים-זכוכית-כפולה-צילום-תמי-בר-שי-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נעמן-מאגים-זכוכית-כפולה-צילום-תמי-בר-שי-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נעמן-מאגים-זכוכית-כפולה-צילום-תמי-בר-שי-132x88.jpg 132w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/נעמן-מאגים-זכוכית-כפולה-צילום-תמי-בר-שי.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-463813" class="wp-caption-text">נעמן מאגים זכוכית כפולה | צילום: תמי בר שי</figcaption></figure>
<p><strong>ורדינון &#8211; </strong>מצעי פרקל או סאטן? כרית רכה ונעימה או אנטומית ויציבה? או אולי מגבת שמתייבשת בצ׳יק או מגבת רכה ומפנקת? בורדינון לא צריך לבחור! לרגל יום הבחירות מגוון פריטים משגעים ב-199.9 ש״ח בלבד.</p>
<ul>
<li>לחברי מועדון ולמצטרפים חדשים בלבד, בכפוף לתקנון.</li>
<li>מוגבל עד 3 פריטים ללקוח.</li>
<li>להשיג בחנויות ורדינון בין התאריכים 31.10-1.11.22 ו/או עד גמר המלאי.</li>
<li>מי שמעדיף לעשות שופינג וירטואלי יוכל לרכוש <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__eur01.safelinks.protection.outlook.com_-3Furl-3Dhttps-253A-252F-252Fwww.vardinon.co.il-252F-26data-3D05-257C01-257Cmail-2540talrabina.co.il-257Cf65bdd3b250842c0d4fc08dab50abf43-257Ce125f14dd17146b49fa408b4ca6e6330-257C0-257C0-257C638021355017066379-257CUnknown-257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0-253D-257C3000-257C-257C-257C-26sdata-3DFXAS3ngkX-252BceCexsqcdcx-252F34G-252BMkVwwb5Y9BCWw4cjI-253D-26reserved-3D0%26d%3DDwMF_Q%26c%3DeuGZstcaTDllvimEN8b7jXrwqOf-v5A_CdpgnVfiiMM%26r%3Dbp3lcv9Wv1001zs6kQ0ph2HRe64krRJ3Z99lWDmn7Ic%26m%3DEkYFzM3xZ1Ku2zEINDk-CumEuFyLqxJTeEL9W1KSTtk%26s%3DuQD80IEdLBdU1poGkmGaAMgt7ptlAphKEk1STTtc5ak%26e%3D&amp;data=05%7C01%7Cmail%40talrabina.co.il%7C54a46713acd64423d71a08dab5891196%7Ce125f14dd17146b49fa408b4ca6e6330%7C0%7C0%7C638021897592282733%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000%7C%7C%7C&amp;sdata=4LJCY6kR8c12pRiJe3L1PcUDFG8w8596T29B0nf6%2Bmw%3D&amp;reserved=0">באתר</a></span></strong> עשרות מוצרים איכותיים של ורדינון ב-199.9 ₪ בלבד (למעט קטגוריית דיסני הום).</li>
</ul>
<figure id="attachment_463812" aria-describedby="caption-attachment-463812" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-463812" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/ורדינון-מצעי-סאטן-דגם-מגיקל-וייט-עיצוב-קלאסי-צילום-תמי-בר-שי-600x400.jpg" alt="" width="600" height="400" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/ורדינון-מצעי-סאטן-דגם-מגיקל-וייט-עיצוב-קלאסי-צילום-תמי-בר-שי-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/ורדינון-מצעי-סאטן-דגם-מגיקל-וייט-עיצוב-קלאסי-צילום-תמי-בר-שי-132x88.jpg 132w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/ורדינון-מצעי-סאטן-דגם-מגיקל-וייט-עיצוב-קלאסי-צילום-תמי-בר-שי.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-463812" class="wp-caption-text">ורדינון מצעי סאטן דגם מג'יקל וייט עיצוב קלאסי | צילום: תמי בר שי</figcaption></figure>
<p><strong>דיסני הום- </strong> רשת חנויות הקונספט והלייף סטייל מבית אקסטרה ריטייל, מציעה לרגל יום הבחירות &#8211; כל החנות ללא מע&quot;מ! חברי מועדון נהנים יותר ומקבלים גם 10% הנחה נוספים – זה הזמן להצטרף!</p>
<p>בסניפי הרשת ניתן למצוא מבחר של רהיטים כמו כורסאות, כסאות, שידות, שולחנות צד; פריטי תאורה; פריטי אופנת הבית כגון מצעים בעיצובים ייחודיים, מגבות, חלוקי רחצה ופיג'מות, שטיחונים ועוד; מגוון רחב של אקססוריז ביניהם קופסאות אחסון, אגרטלים, מסגרות לתמונות, תכשיטים, שעונים ותיקי גב.</p>
<ul>
<li>להשיג בחנויות דיסני הום ובאתר, בין התאריכים 31.10-1.11.22 ו/או עד גמר המלאי.
<figure id="attachment_463811" aria-describedby="caption-attachment-463811" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-463811" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/דיסני-הום-קופסאות-אחסון-צילום-תמי-בר-שי-600x400.jpg" alt="" width="600" height="400" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/דיסני-הום-קופסאות-אחסון-צילום-תמי-בר-שי-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/דיסני-הום-קופסאות-אחסון-צילום-תמי-בר-שי-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/דיסני-הום-קופסאות-אחסון-צילום-תמי-בר-שי-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/דיסני-הום-קופסאות-אחסון-צילום-תמי-בר-שי-132x88.jpg 132w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/דיסני-הום-קופסאות-אחסון-צילום-תמי-בר-שי.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-463811" class="wp-caption-text">דיסני הום קופסאות אחסון | צילום: תמי בר שי</figcaption></figure>
<p>&nbsp;</li>
</ul>
<hr />
<h2>קסטרו הום</h2>
<p>CASTRO HOME בהטבה מיוחדת ליום הבחירות 25% הנחה על קולקציית הבית לסתיו 2022 &#8211; ההטבה בתוקף בחנויות CASTRO HOME ביום הבחירות בלבד: 01.11.2022. &quot;לא כולל רהיטי STATUS, מארזים, WILD FLOWER, CLEARANCE פריטי 5 TOP ורכישת גיפט&quot;.</p>
<figure id="attachment_463822" aria-describedby="caption-attachment-463822" style="width: 441px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463822" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/CASTRO-HOME-הטבה-ליום-החבירות-צילום-דן-פרץ-5-534x400.jpg" alt="" width="441" height="330" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/CASTRO-HOME-הטבה-ליום-החבירות-צילום-דן-פרץ-5-534x400.jpg 534w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/CASTRO-HOME-הטבה-ליום-החבירות-צילום-דן-פרץ-5-1067x800.jpg 1067w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/CASTRO-HOME-הטבה-ליום-החבירות-צילום-דן-פרץ-5-1536x1151.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/CASTRO-HOME-הטבה-ליום-החבירות-צילום-דן-פרץ-5-2048x1535.jpg 2048w" sizes="(max-width: 441px) 100vw, 441px" /><figcaption id="caption-attachment-463822" class="wp-caption-text">CASTRO HOME הטבה ליום הבחירות | צילום: דן פרץ</figcaption></figure>
<hr />
<h2>יריד אופנה יפנית</h2>
<p>ביום הבחירות הקרוב 1.11.22 דיזנגוף סנטר בשיתוף קבוצת האופנה יקיימו Akipoyo Gyarusa יריד אופנה יפנית שיציע מגוון רחב של פריטי לבוש החל מהנעלה וכלה באקססוריז לצד פריטי וינטג׳ ויד שנייה מיוחדים וצבעוניים בהשראת האופנה היפנית. בין המשתתפים שייקחו חלק ביריד האופנה ניתן למצוא את SweetheartYun- בגדי תינוקות בהשראת אופנה יפנית. למותג שתי דמויות, Yun ו-Jun,ארנבי צמר גפן מתוקים. הבגדים עשויים מ-100% כותנה אקולוגית ו100% כותנת במבוק. SweetheartYun נוצר ועוצב ע&quot;י מאיו שמילוביץ, ממובילות האופנה היפנית בארץ. Raspberry- נוצר על ידי המעצבת נוי פטל במטרה להנגיש את אופנת הקאוואי(חמוד ביפנית) לאוהבות האופנה בארץ. המותג מציע תכשיטים מתוקים בעבודת יד בהשראת האופנה היפנית.<br />
בנוסף, ניתן למצוא את BOOBA MACHO Dollz House – בובה מאצ׳ו הינו מותג המציע מגוון רחב של אקססוריז כמו פפיונים מיוחדים בעבודת יד, פפיונים מאוירים, פפיונים לשיער לנשים, לילדים, לתינוקות וגם לעגלות. מעצבת המותג: קארין וסיליוק.</p>
<p><img loading="lazy" class=" wp-image-463835 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/חולצת-מעטפת-עננים-ורוד-1-400x400.jpg" alt="" width="364" height="364" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/חולצת-מעטפת-עננים-ורוד-1-400x400.jpg 400w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/חולצת-מעטפת-עננים-ורוד-1-800x800.jpg 800w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/חולצת-מעטפת-עננים-ורוד-1-1536x1536.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/חולצת-מעטפת-עננים-ורוד-1-2048x2048.jpg 2048w" sizes="(max-width: 364px) 100vw, 364px" /></p>
<hr />
<h2>GALI</h2>
<p>לרגל יום הבחירות, רשת נעלי גלי יוצאת במבצע לכל המשפחה. במסגרת המבצע: מגפי נשים וילדים זוג שני ב- 50% הנחה, נעלי ספורט זוג שני ב-59.90 ₪. תוקף המבצע : 25.10-1.11 המבצע יתקיים בכל סניפי גלי *לדגמים שבמבצע *הזול מבניהם.</p>
<figure id="attachment_463821" aria-describedby="caption-attachment-463821" style="width: 288px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463821" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/857018_1900-גלי-ילדים-מחיר-239.90-שח-צילום-גל-ביטון-400x400.jpg" alt="" width="288" height="288" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/857018_1900-גלי-ילדים-מחיר-239.90-שח-צילום-גל-ביטון-400x400.jpg 400w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/857018_1900-גלי-ילדים-מחיר-239.90-שח-צילום-גל-ביטון-800x800.jpg 800w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/857018_1900-גלי-ילדים-מחיר-239.90-שח-צילום-גל-ביטון-1536x1536.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/857018_1900-גלי-ילדים-מחיר-239.90-שח-צילום-גל-ביטון.jpg 2000w" sizes="(max-width: 288px) 100vw, 288px" /><figcaption id="caption-attachment-463821" class="wp-caption-text">צילום: גל ביטון</figcaption></figure>
<hr />
<h2>זאגה פינות אוכל</h2>
<p>מבצע יום הבחירות ברשת ZAGA &#8211; פינות אוכל: עד 50% הנחה על קולקציית פינות האוכל, השולחנות, הכיסאות וכיסאות הבר<br />
המבצע כולל את מבחר הפריטים בקטגוריות השונות: פינות אוכל בעיצובים מגוונים, שולחנות עם פתרונות הרחבה ייחודים המגיעים במספר צורות וגוונים לבחירה, כסאות מרופדים, כסאות עץ, כסאות בר ועוד.</p>
<p><strong>דוגמאות של מחירי מבצע:</strong></p>
<ul>
<li>שולחן אטלנטה- מחיר לפני הנחה 13,690 ₪, מחיר אחרי לאחר הנחה 5,970 ₪</li>
<li>שולחן מאסטרו גוון טבעי- מחיר לפני הנחה 15,290 ₪, מחיר אחרי לאחר הנחה 8,400 ₪</li>
<li>שולחן ריספקט- מחיר לפני הנחה 13,290 ₪, מחיר אחרי לאחר הנחה 5,570 ₪</li>
<li>כסא טניס- מחיר לפני הנחה 1,290 ₪, מחיר אחרי לאחר הנחה 645 ₪</li>
<li>כסא אניס- מחיר לפני הנחה 1,390 ₪, מחיר אחרי לאחר הנחה 760 ₪</li>
<li>כסא ספויילר- מחיר לפני הנחה 1,290 ₪, מחיר אחרי לאחר הנחה 770 ₪</li>
</ul>
<p>המבצע יתקיים בין התאריכים 25.10-1.11 (*בכפוף לתקנון) המבצע יתקיים בסניפי רשת ZAGA ברחבי הארץ ובאתר: <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.zaga.co.il">www.zaga.co.il</a></span></strong></p>
<figure id="attachment_463852" aria-describedby="caption-attachment-463852" style="width: 398px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463852" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/שולחן-פינת-אוכל-אטלנטה-5970-שח-במקום13690-שח-כיסא-טניס-645שח-במקום1290-שחצילום-סטודיו-גולן-לזגה-פינות-אוכל-1-513x400.jpg" alt="" width="398" height="311" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/שולחן-פינת-אוכל-אטלנטה-5970-שח-במקום13690-שח-כיסא-טניס-645שח-במקום1290-שחצילום-סטודיו-גולן-לזגה-פינות-אוכל-1-513x400.jpg 513w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שולחן-פינת-אוכל-אטלנטה-5970-שח-במקום13690-שח-כיסא-טניס-645שח-במקום1290-שחצילום-סטודיו-גולן-לזגה-פינות-אוכל-1-1027x800.jpg 1027w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שולחן-פינת-אוכל-אטלנטה-5970-שח-במקום13690-שח-כיסא-טניס-645שח-במקום1290-שחצילום-סטודיו-גולן-לזגה-פינות-אוכל-1-1536x1197.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/שולחן-פינת-אוכל-אטלנטה-5970-שח-במקום13690-שח-כיסא-טניס-645שח-במקום1290-שחצילום-סטודיו-גולן-לזגה-פינות-אוכל-1-2048x1595.jpg 2048w" sizes="(max-width: 398px) 100vw, 398px" /><figcaption id="caption-attachment-463852" class="wp-caption-text">צילום: סטודיו גולן</figcaption></figure>
<hr />
<h2>בוחרים בקניון עזריאלי אילון!</h2>
<p>פנינה רוזנבלום אשת העסקים המוכרת בישראל כבר למעלה מ-30 שנה בתחום הטיפוח, מגיעה לקניון עזריאלי אילון ביום הבחירות 1.11.22 עם דוכן חדש עם כל מוצרי הקוסמטיקה והטיפוח שלה ואתם מוזמנים! בואו לפגוש אותה ולהכיר את סדרת המוצרים החדשים שלה לעור הפנים. יום שלישי 1.11.22 | החל מהשעה 11:00</p>
<p><img loading="lazy" class="size-full wp-image-463825 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/image001.png" alt="" width="129" height="119" /></p>
<hr />
<h2>השקה של בית המותגים החדש SWAGG</h2>
<p>ב-1.11 תושק חנות SWAGG החדשה שתכיל בתוכה מספר רב של חנויות של מותגי עילית, בהם Cacharel, הוגו בוס ואחרים. לרגל ההשקה, ביום הבחירות יימכרו שלל המוצרים – בהם תיקים, רמקולים, מזוודות, מתנות וגאדג'טים &#8211; בהנחות ענק של עד 60 אחוזים. לרכישה בחנות ברחוב האומנות 12 נתניה ובאתר <strong><span style="color: #00ccff;"><a style="color: #00ccff;" href="http://www.swagg.co.il">www.swagg.co.il</a></span></strong></p>
<p><img loading="lazy" class=" wp-image-463838 aligncenter" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-בחירות-בבית-המותגים-החדש-SWAGG-ביום-הבחירות-477x400.png" alt="" width="346" height="290" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-בחירות-בבית-המותגים-החדש-SWAGG-ביום-הבחירות-477x400.png 477w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-בחירות-בבית-המותגים-החדש-SWAGG-ביום-הבחירות-954x800.png 954w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-בחירות-בבית-המותגים-החדש-SWAGG-ביום-הבחירות-1536x1288.png 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/מבצע-בחירות-בבית-המותגים-החדש-SWAGG-ביום-הבחירות-2048x1717.png 2048w" sizes="(max-width: 346px) 100vw, 346px" /></p>
<hr />
<h2>רשת ג'מבו סטוק</h2>
<p>רשת ג'מבו סטוק יוצאת במבצע מיוחד ליום הבחירות שיחול ב-1.11.22: 30% הנחה על מגוון הדומים בצבעים ובעיצובים שונים.</p>
<ul>
<li>על ההדומים המשתתפים במבצע</li>
<li>בכפוף לתקנון המבצע</li>
<li>עד גמר המלאי</li>
</ul>
<p><strong>ניתן להשיג בחנויות הרשת ברחבי הארץ ובחנות האונליין: </strong><span style="color: #00ccff;"><strong><a style="color: #00ccff;" href="http://www.jumbo-stock.co.il">www.jumbo-stock.co.il</a></strong></span></p>
<figure id="attachment_463834" aria-describedby="caption-attachment-463834" style="width: 305px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463834" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/גמבו-סטוק-279-במקום-399צילום-יחצ-Custom-407x400.jpg" alt="" width="305" height="300" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/גמבו-סטוק-279-במקום-399צילום-יחצ-Custom-407x400.jpg 407w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גמבו-סטוק-279-במקום-399צילום-יחצ-Custom-815x800.jpg 815w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גמבו-סטוק-279-במקום-399צילום-יחצ-Custom-1536x1508.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גמבו-סטוק-279-במקום-399צילום-יחצ-Custom-2048x2010.jpg 2048w" sizes="(max-width: 305px) 100vw, 305px" /><figcaption id="caption-attachment-463834" class="wp-caption-text">צילום: יח&quot;צ</figcaption></figure>
<hr />
<h2>גולברי</h2>
<p>בית האופנה GOLBARY יוצא במבצע לרגל יום הבחירות, הנערך ב 1 לנובמבר. במסגרת המבצע: כל הפריטים בחנות ב 30% הנחה, על הקולקצייה החדשה. המבצע כולל את פרטי סתיו חורף 2022/23, בניהם: שמלות, חליפות, קארדיגנים, חולצות, מכנסים, ג'קטים, מעילים, סריגים, אוברולים ועוד. כמו כן 20% הנחה על מוצרי פרומו בחנות. המבצע יערך ב 1.11.2022 בכל רשת חנויות גולברי או באתר הבית.</p>
<figure id="attachment_463833" aria-describedby="caption-attachment-463833" style="width: 246px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463833" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/גולברי-249.90-שח-צילום-אבי-וולדמן-118248_126-313x400.jpg" alt="" width="246" height="314" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/גולברי-249.90-שח-צילום-אבי-וולדמן-118248_126-313x400.jpg 313w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גולברי-249.90-שח-צילום-אבי-וולדמן-118248_126-626x800.jpg 626w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גולברי-249.90-שח-צילום-אבי-וולדמן-118248_126-1202x1536.jpg 1202w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גולברי-249.90-שח-צילום-אבי-וולדמן-118248_126-1602x2048.jpg 1602w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/גולברי-249.90-שח-צילום-אבי-וולדמן-118248_126.jpg 1710w" sizes="(max-width: 246px) 100vw, 246px" /><figcaption id="caption-attachment-463833" class="wp-caption-text">צילום: אבי וולדמן</figcaption></figure>
<hr />
<h2>רשת אלוני</h2>
<p>לרגל יום הבחירות, מבצע &quot;יורו סייל&quot; ברשת אלוני: עד 40% הנחה על מגוון מוצרים של מותגים אירופאיים מובילים. אריחים לחיפוי ולריצוף, ברזים, אקססוריז לחדר רחצה, אסלות מעוצבות, כיורים ועוד. בין הפריטים שבמבצע ניתן למצוא: אריחים לחיפוי ולריצוף, ברזים, כיורים, אסלות, מושבי אסלה, אמבטיות, מקלחונים, אביזרים נלווים לחדר רחצה ועוד של המותגים האירופאים המובילים ביניהם: ניופורם, מיראז', גלובו, אפה, קורונה, סנטאגוסטינו, בלדוסר, מרקה קורונה ועוד. המבצע יתקיים ביום הבחירות ה 1.11 בסניפי רשת אלוני ברחבי הארץ (*לא כולל סניף עודפים פ&quot;ת סגולה וירושלים).</p>
<figure id="attachment_463844" aria-describedby="caption-attachment-463844" style="width: 236px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463844" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-אסף-לוי-מבצע-בחירות-ברשת-אלוני-2-300x400.jpg" alt="" width="236" height="315" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-אסף-לוי-מבצע-בחירות-ברשת-אלוני-2-300x400.jpg 300w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-אסף-לוי-מבצע-בחירות-ברשת-אלוני-2-600x800.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-אסף-לוי-מבצע-בחירות-ברשת-אלוני-2-1152x1536.jpg 1152w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-אסף-לוי-מבצע-בחירות-ברשת-אלוני-2-1536x2048.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/צילום-אסף-לוי-מבצע-בחירות-ברשת-אלוני-2-scaled.jpg 1920w" sizes="(max-width: 236px) 100vw, 236px" /><figcaption id="caption-attachment-463844" class="wp-caption-text">צילום: אסף לוי</figcaption></figure>
<hr />
<h2>קרטרס</h2>
<p>מותג אופנת התינוקות והילדים האמריקאי Carter's יוצא במבצע לרגל יום הבחירות במסגרתו: קונים 2 פריטים ומקבלים 4 פריטים נוספים במתנה ממגוון קולקציית החורף. על מותג צעצועי ההתפתחות SKIP HOP יינתנו 40% הנחה לדוגמא:</p>
<ul>
<li>קערת חטיפים ב- 41.90 ₪ במקום ב- 69.90 ₪</li>
<li>תיק החתלה ליולדת ב- 269.90 ₪ במקום ב- 449.90 ₪</li>
<li>צעצוע עגלה עם נשכן ב- 47.9 ₪ במקום ב- 79.90 ₪</li>
</ul>
<p>המבצעים יתקיימו ברשת קרטרס- אושקוש וברשת O&amp;H בין התאריכים- 31.10-2.11</p>
<figure id="attachment_463850" aria-describedby="caption-attachment-463850" style="width: 404px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463850" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קרטרס-קולקציית-סתיו-חורף-22-23-צילום-יחצ-חול-4-600x400.jpg" alt="" width="404" height="269" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קרטרס-קולקציית-סתיו-חורף-22-23-צילום-יחצ-חול-4-600x400.jpg 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קרטרס-קולקציית-סתיו-חורף-22-23-צילום-יחצ-חול-4-1200x800.jpg 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קרטרס-קולקציית-סתיו-חורף-22-23-צילום-יחצ-חול-4-1536x1024.jpg 1536w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קרטרס-קולקציית-סתיו-חורף-22-23-צילום-יחצ-חול-4-132x88.jpg 132w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קרטרס-קולקציית-סתיו-חורף-22-23-צילום-יחצ-חול-4.jpg 1659w" sizes="(max-width: 404px) 100vw, 404px" /><figcaption id="caption-attachment-463850" class="wp-caption-text">קרטרס קולקציית סתיו חורף | צילום: יח&quot;צ חו&quot;ל</figcaption></figure>
<hr />
<h2>סקצ'רס</h2>
<p>מותג הספורט והלייף סטייל סקצ'רס במבצע לרגל יום הבחירות במסגרתו תינתן 50% הנחה על הזוג השני מקולקציית ההנעלה לנשים, גברים וילדים. ועד 50% הנחה על ביגוד לנשים ולגברים. בין פריטי הקולקציה ניתן למצוא: מגוון רחב של נעלי ספורט מקטגוריית LIFESTYLE- נעליים אופנתיות, קלאסיות, טרנדיות המתאימות ליום יום וערב. ו- PERFORMANCE – נעליים מקצועיות לסוגי ספורט שונים החל מנעלי ריצה, נעלי הליכה, אימונים אינטנסיביים, שטח ועוד, נעלי ספורט עם אורות מהבהבים לילדים, ביגוד ספורט מקצועי ואופנתי: חולצות, מכנסיים, טייצים, סווטשרטים ועוד.<br />
המבצע בתוקף בין התאריכים: 30.10-2.11.22 המבצע יתקיים ברשת חנויות סקצ'רס ובאתר: www.skechers.co.il (*לדגמים שבמבצע * ללא כפל מבצעים *הזול בין כל הפריטים שירכשו).</p>
<figure id="attachment_463820" aria-describedby="caption-attachment-463820" style="width: 381px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463820" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/237353OFWT_סקצרס_-גברים_-מחיר-319.9שח_-צילום-עופר-חגייב-538x400.jpg" alt="" width="381" height="283" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/237353OFWT_סקצרס_-גברים_-מחיר-319.9שח_-צילום-עופר-חגייב-538x400.jpg 538w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/237353OFWT_סקצרס_-גברים_-מחיר-319.9שח_-צילום-עופר-חגייב-1076x800.jpg 1076w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/237353OFWT_סקצרס_-גברים_-מחיר-319.9שח_-צילום-עופר-חגייב.jpg 1452w" sizes="(max-width: 381px) 100vw, 381px" /><figcaption id="caption-attachment-463820" class="wp-caption-text">צילום: עופר חג'ייב</figcaption></figure>
<p>&nbsp;</p>
<hr />
<h2>תכשיטים לכל העם – ללא מע&quot;מ!</h2>
<p>אם כבר הולכים לסבב בחירות נוסף, אז לפחות שיהיו מבצעים טובים. ברשת IMPRESS מבינים אותנו טוב מאוד ולכן לכבוד יום הבחירות הבא עלינו טובה, הרשת מציעה את מגוון התכשיטים שלה, מטבעות ועגילים ועד שרשראות וצמידים &#8211; ללא מע&quot;מ! אז לא משנה אם אתם ימין, שמאל או מרכז – אין סיכוי שלא תצאו מפה עם תכשיט. רשת אימפרס שייכת לקבוצת רולטיים, יבואנית של מותגים בינלאומיים בתחומי התכשיטים, שעונים ותיקים. בין המותגים המובילים מבחר מותגי שעונים: Breguet, Hublot, Zenith ,Omega, Gucci, swatch ועוד. מבחר מותגי תכשיטים בניהם: Le vian, Damiani, Pomellato, Gianni Lazzro Gucci, effy ועוד.</p>
<figure id="attachment_75143" aria-describedby="caption-attachment-75143" style="width: 272px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-75143" src="https://www.kolhazman.co.il/wp-content/uploads/2015/11/טבעת-ספירלת-החלומות-2790שח-במקום-6138שח-קרדיט-יחצ-חול-אימפרס-1-342x340.jpg" alt="" width="272" height="270" srcset="https://www.kolhazman.co.il/wp-content/uploads/2015/11/טבעת-ספירלת-החלומות-2790שח-במקום-6138שח-קרדיט-יחצ-חול-אימפרס-1-342x340.jpg 342w, https://www.kolhazman.co.il/wp-content/uploads/2015/11/טבעת-ספירלת-החלומות-2790שח-במקום-6138שח-קרדיט-יחצ-חול-אימפרס-1-100x100.jpg 100w, https://www.kolhazman.co.il/wp-content/uploads/2015/11/טבעת-ספירלת-החלומות-2790שח-במקום-6138שח-קרדיט-יחצ-חול-אימפרס-1-1024x1015.jpg 1024w, https://www.kolhazman.co.il/wp-content/uploads/2015/11/טבעת-ספירלת-החלומות-2790שח-במקום-6138שח-קרדיט-יחצ-חול-אימפרס-1.jpg 1800w" sizes="(max-width: 272px) 100vw, 272px" /><figcaption id="caption-attachment-75143" class="wp-caption-text">טבעת ספירלת החלומות באימפרס | צילום: יח&quot;צ חו&quot;ל</figcaption></figure>
<hr />
<h2>בנא משקאות</h2>
<p>בנא משקאות מציעים לרגל יום הבחירות את כל המשקאות שהכי כיף לקבל ובחיסכון של עשרות שקלים בכל רכישה. מגוון רחב של משקאות אלכוהוליים במבצעים בלעדיים בחנויות הרשת ובמשלוח עד הבית. מגוון מבצעים בלעדיים והנחות מיוחדות כגון: וודקה טרי קילוס גולד ב- 120 שח במקום 159.9שח / 2 יחידות ארק בטעמים ב- 120 שח במקום 149.9 שח. המבצעים יתקיימו בין התאריכים 31.10-01.11.22</p>
<figure id="attachment_463832" aria-describedby="caption-attachment-463832" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="size-medium wp-image-463832" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/בנא-משקאות_מבצעי-יום-בחירות-2022_צילום-יחצ-600x243.png" alt="" width="600" height="243" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/בנא-משקאות_מבצעי-יום-בחירות-2022_צילום-יחצ-600x243.png 600w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בנא-משקאות_מבצעי-יום-בחירות-2022_צילום-יחצ-1200x487.png 1200w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/בנא-משקאות_מבצעי-יום-בחירות-2022_צילום-יחצ.png 1408w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-463832" class="wp-caption-text">צילום: יח&quot;צ</figcaption></figure>
<hr />
<h2>PARFOIS</h2>
<p>מותג האופנה והאקססוריז PARFOIS בהטבה בלעדית ליום הבחירות בלבד: כל החנות ללא מע&quot;מ על כל הקטגוריות – אופנה, הנעלה, תיקים ואביזרים. ההטבה תתקיים ביום שלישי ה 01.11.2022 או עד גמר המלאי. ניתן להשיג ברשת PARFOIS, קניון עזריאלי תל אביב, קניון איילון, קניון עזריאלי מודיעין, בקניון מלחה ירושלים, וקניון עיר ימים נתניה.</p>
<hr />
<h2>FURLA</h2>
<p style="font-weight: 400;">מותג האופנה הבינלאומי FURLA בהטבה מיוחדת ליום הבחירות לכנסת: 20% הנחה על כל התיקים לחברי המועדון ולמצטרפים חדשים.</p>
<ul>
<li style="font-weight: 400;"><strong><u>המבצע יתקיים ביום הבחירות בלבד 1.1.22 </u></strong><strong><u>*ללא כפל מבצעים</u></strong></li>
<li style="font-weight: 400;"><strong>ניתן להשיג בחנות בקניון אביב ובכיכר המדינה</strong></li>
</ul>
<figure id="attachment_463824" aria-describedby="caption-attachment-463824" style="width: 242px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463824" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/FURLA-קמפיין-חורף-2022-2023-צילום-יחצ-חול-3-320x400.jpg" alt="" width="242" height="303" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/FURLA-קמפיין-חורף-2022-2023-צילום-יחצ-חול-3-320x400.jpg 320w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/FURLA-קמפיין-חורף-2022-2023-צילום-יחצ-חול-3-640x800.jpg 640w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/FURLA-קמפיין-חורף-2022-2023-צילום-יחצ-חול-3.jpg 1200w" sizes="(max-width: 242px) 100vw, 242px" /><figcaption id="caption-attachment-463824" class="wp-caption-text">צילום: יח&quot;צ חו&quot;ל</figcaption></figure>
<hr />
<h2>קסטרו</h2>
<p>CASTRO בהטבה מיוחדת ליום הבחירות 25% הנחה על קולקציית סתיו 2022 &#8211; נשים, גברים וילדים. ההטבה בתוקף בחנויות CASTRO ו&quot;הילדים של קסטרו&quot; ביום הבחירות בלבד: 01.11.2022 אין כפל מבצעים והנחות. לא חל על מארזי ילדים ותינוקות ורכישת גיפט קארד.</p>
<figure id="attachment_463849" aria-describedby="caption-attachment-463849" style="width: 225px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-463849" src="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קסטרו-פריז-סן-זרמן-צילום-שרבן-לופו-21-267x400.jpg" alt="" width="225" height="337" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/10/קסטרו-פריז-סן-זרמן-צילום-שרבן-לופו-21-267x400.jpg 267w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קסטרו-פריז-סן-זרמן-צילום-שרבן-לופו-21-534x800.jpg 534w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קסטרו-פריז-סן-זרמן-צילום-שרבן-לופו-21-1024x1536.jpg 1024w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קסטרו-פריז-סן-זרמן-צילום-שרבן-לופו-21-1366x2048.jpg 1366w, https://www.kolhazman.co.il/wp-content/uploads/2022/10/קסטרו-פריז-סן-זרמן-צילום-שרבן-לופו-21-scaled.jpg 1707w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption id="caption-attachment-463849" class="wp-caption-text">צילום: שרבן לופו</figcaption></figure>
<hr />
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.kolhazman.co.il/463810" data-a2a-title="רק תבחרו: מבצעים והנחות ביום הבחירות"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F463810&amp;linkname=%D7%A8%D7%A7%20%D7%AA%D7%91%D7%97%D7%A8%D7%95%3A%20%D7%9E%D7%91%D7%A6%D7%A2%D7%99%D7%9D%20%D7%95%D7%94%D7%A0%D7%97%D7%95%D7%AA%20%D7%91%D7%99%D7%95%D7%9D%20%D7%94%D7%91%D7%97%D7%99%D7%A8%D7%95%D7%AA" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="https://www.kolhazman.co.il/463758" title="REEBOK משיקה אתר מכירות אונליין חדש" rel="bookmark">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/ריבוק-e1666893264808-3gp3yyg9y2oxs9k9oyeh3e.jpg" alt="REEBOK משיקה אתר מכירות אונליין חדש" class="media-object" />
						<h4>REEBOK משיקה אתר מכירות אונליין חדש</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="https://www.kolhazman.co.il/463726" title="טיפים לחורף: ככה תלבשי מעיל בסטייל" rel="bookmark">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/midsection-stylish-man-holding-his-brown-scarf-standing-outside-black-outfit-scaled-e1666801314162-3gov2101n0jx7khazknj0q.jpg" alt="טיפים לחורף: ככה תלבשי מעיל בסטייל" class="media-object" />
						<h4>טיפים לחורף: ככה תלבשי מעיל בסטייל</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="https://www.kolhazman.co.il/463715" title="סניף חדש לרשת האהובה והפופולארית בישראל" rel="bookmark">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מקס-סטוק_השקת-סניף-כפר-סבא_צילום-רפי-דלויה-72-Custom-e1666713848222-3gomkqymfwfa8efjefwphm.jpg" alt="סניף חדש לרשת האהובה והפופולארית בישראל" class="media-object" />
						<h4>סניף חדש לרשת האהובה והפופולארית בישראל</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/463810#respond" style="display:none;">ביטול</a></p>

		
			<form action="https://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='463810' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-463801" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463801 post type-post status-publish format-video has-post-thumbnail hentry category-10194 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463801" title="האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג אדשלטיין" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/צילום-יהודה-פרקוביץ-3gpqqpkkyvvw69zi0g2dca.jpg" alt="האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג אדשלטיין" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463801" title="האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג אדשלטיין" rel="bookmark">
											האספו: מקצה הארץ ועד סופה עצרת הגרי&quot;ג...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463788" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463788 post type-post status-publish format-video has-post-thumbnail hentry category-10194 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463788" title="דגל התורה: עצרת ב-200 מוקדים" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מסע-הגריג-אדלשטיין-צילום-דוד-זר-54-35ykrqhqix15brbod09wcq.jpg" alt="דגל התורה: עצרת ב-200 מוקדים" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463788" title="דגל התורה: עצרת ב-200 מוקדים" rel="bookmark">
											דגל התורה: עצרת ב-200 מוקדים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463586" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463586 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463586" title="מרטיט: טיהר רבי חיים עצמו" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/עטיפה-3gmxmad1b751qw0csdf47e.png" alt="מרטיט: טיהר רבי חיים עצמו" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463586" title="מרטיט: טיהר רבי חיים עצמו" rel="bookmark">
											מרטיט: טיהר רבי חיים עצמו										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463566" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463566 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463566" title="זמר חדש, שיר חדש: ארי פרייזר &quot;מקימי&quot;" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מקימי-1920-3gmxfdybqrdrezasaswt8q.jpg" alt="זמר חדש, שיר חדש: ארי פרייזר &quot;מקימי&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463566" title="זמר חדש, שיר חדש: ארי פרייזר &quot;מקימי&quot;" rel="bookmark">
											זמר חדש, שיר חדש: ארי פרייזר &quot;מקימי&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463557" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463557 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463557" title="מתי שריקי מגיש קליפ: &quot;מהתחלה&quot;" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מהתחלה-3gmxdc73t0i82i517bdx56.jpg" alt="מתי שריקי מגיש קליפ: &quot;מהתחלה&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463557" title="מתי שריקי מגיש קליפ: &quot;מהתחלה&quot;" rel="bookmark">
											מתי שריקי מגיש קליפ: &quot;מהתחלה&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463424" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463424 post type-post status-publish format-video has-post-thumbnail hentry category-15 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463424" title="תְּמִימֶיךָ תּוֹשִׁיעַ • תיעוד מלב מוסקובה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/הושענא-רבא-במוסקובה-67-3gmx0b5cmss9leokcm87wq.jpg" alt="תְּמִימֶיךָ תּוֹשִׁיעַ • תיעוד מלב מוסקובה" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463424" title="תְּמִימֶיךָ תּוֹשִׁיעַ • תיעוד מלב מוסקובה" rel="bookmark">
											תְּמִימֶיךָ תּוֹשִׁיעַ • תיעוד מלב מוסקובה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463421" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463421 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463421" title="בערי וובר בקליפ מרגש לדוד המלך" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/בערי-וובר-3gmwzfcxqrxmh4tzwggbuy.jpg" alt="בערי וובר בקליפ מרגש לדוד המלך" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463421" title="בערי וובר בקליפ מרגש לדוד המלך" rel="bookmark">
											בערי וובר בקליפ מרגש לדוד המלך										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463577" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463577 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/463577" title="שמעון לוי בסינגל-קליפ: &quot;דער סוכה&quot;" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/שמעון-לוי-צילום-דוידי-נחשון-3gmxkh5elcibdplvvsgt8q.jpg" alt="שמעון לוי בסינגל-קליפ: &quot;דער סוכה&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463577" title="שמעון לוי בסינגל-קליפ: &quot;דער סוכה&quot;" rel="bookmark">
											שמעון לוי בסינגל-קליפ: &quot;דער סוכה&quot;										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img loading="lazy" src="https://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-463522" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463522 post type-post status-publish format-gallery has-post-thumbnail hentry category-17 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/463522" title="בבני ברק שאבו שמחה עם פטר חמור" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/פדיון-פטר-חמור-בחמדת-שמעון-19-3gmxahagndyzyrt0quywp6.jpg" alt="בבני ברק שאבו שמחה עם פטר חמור" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463522" title="בבני ברק שאבו שמחה עם פטר חמור" rel="bookmark">
											בבני ברק שאבו שמחה עם פטר חמור										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463387" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463387 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/463387" title="תיעוד: הקפות שניות ב&#039;בית הלוי&#039;" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/הקפות-שניות-בבית-הלוי-3-3gmwxkw2lzz0bgyt57ngui.jpg" alt="תיעוד: הקפות שניות ב&#039;בית הלוי&#039;" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463387" title="תיעוד: הקפות שניות ב&#039;בית הלוי&#039;" rel="bookmark">
											תיעוד: הקפות שניות ב'בית הלוי'										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-463133" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-463133 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/463133" title="רבני קהילות הבוכרים התכנסו לקראת ראש השנה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/רבני-קהילות-הבוכרים-צילום-יעקב-כהן-27-3gg6rk8vkd4vcyzry9qbyi.jpg" alt="רבני קהילות הבוכרים התכנסו לקראת ראש השנה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/463133" title="רבני קהילות הבוכרים התכנסו לקראת ראש השנה" rel="bookmark">
											רבני קהילות הבוכרים התכנסו לקראת ראש השנה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-462736" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-462736 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/462736" title="בית מקדש מעט: &#039;בית מתתיהו&#039; מתחדשת" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/הנחת-אבן-הפינה-לבית-מתתיהו-צילום-דוד-קשת-37-3gbcybqsgq9p9nqjnherka.jpg" alt="בית מקדש מעט: &#039;בית מתתיהו&#039; מתחדשת" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/462736" title="בית מקדש מעט: &#039;בית מתתיהו&#039; מתחדשת" rel="bookmark">
											בית מקדש מעט: 'בית מתתיהו' מתחדשת										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-462069" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-462069 post type-post status-publish format-gallery has-post-thumbnail hentry category-10188 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/462069" title="מאוקראינה לישראל: ה&#039;שליח&#039; חגג יום הולדת 50" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/יומולדת-50-צילום-חיים-טויטו-49-3g1g3kjuomis0iz4dmlpu2.jpg" alt="מאוקראינה לישראל: ה&#039;שליח&#039; חגג יום הולדת 50" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/462069" title="מאוקראינה לישראל: ה&#039;שליח&#039; חגג יום הולדת 50" rel="bookmark">
											מאוקראינה לישראל: ה'שליח' חגג יום הולדת 50										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-461974" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-461974 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/461974" title="תיעוד ענק: שבת הילולא בצאנז" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/שבת-הילולא-בצאנז-צילום-משה-גולדשטיין-23-3fzw7audssa9vcoftmvabu.jpg" alt="תיעוד ענק: שבת הילולא בצאנז" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/461974" title="תיעוד ענק: שבת הילולא בצאנז" rel="bookmark">
											תיעוד ענק: שבת הילולא בצאנז										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-461597" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-461597 post type-post status-publish format-gallery has-post-thumbnail hentry category-638 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/461597" title="הילדים נבחנו על הלכות שמיטה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מבחן-שבת-הארץ-14-3fv0d6j7bf4u30a2bvvjm2.jpg" alt="הילדים נבחנו על הלכות שמיטה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/461597" title="הילדים נבחנו על הלכות שמיטה" rel="bookmark">
											הילדים נבחנו על הלכות שמיטה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-461300" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-461300 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/461300" title="הבירה האירופית עלזה עם התורה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/הכנסת-ספר-תורה-בוינה-7-3frq4sm3uai0u4yyaqczd6.jpg" alt="הבירה האירופית עלזה עם התורה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/461300" title="הבירה האירופית עלזה עם התורה" rel="bookmark">
											הבירה האירופית עלזה עם התורה										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="https://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="https://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-463779" class="recent-post media list-opinion post-463779 post type-post status-publish format-standard has-post-thumbnail hentry category-116">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463779" title="30 שנות מנהיגות: זהו נתניהו" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/יהדוהת-3gpqrk3r0qoyr4gv5sdvd6.jpg" alt="30 שנות מנהיגות: זהו נתניהו" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463779">30 שנות מנהיגות: זהו נתניהו</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ינון פלח							</span>
		</div>
		
	</div>
</article><article id="post-463776" class="recent-post media list-opinion post-463776 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463776" title="פינדרוס: גם אני לא מתחבר לכל הח&quot;כים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/צילום-יהודה-פרקוביץ-3gpqqpkkjn67fc30kagjd6.jpg" alt="פינדרוס: גם אני לא מתחבר לכל הח&quot;כים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463776">פינדרוס: גם אני לא מתחבר לכל הח&quot;כים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גרינצייג							</span>
		</div>
		
	</div>
</article><article id="post-463774" class="recent-post media list-opinion post-463774 post type-post status-publish format-standard has-post-thumbnail hentry category-21298">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463774" title="הם מגלים חמלה לעובדים זרים &#8211; לא לחרדים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/דוד-חכם-35urcu8uw3srycbzjblwqy.jpg" alt="הם מגלים חמלה לעובדים זרים &#8211; לא לחרדים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463774">הם מגלים חמלה לעובדים זרים &#8211; לא לחרדים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									דוד חכם							</span>
		</div>
		
	</div>
</article><article id="post-463771" class="recent-post media list-opinion post-463771 post type-post status-publish format-standard has-post-thumbnail hentry category-21945">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463771" title="תזכרו: אנחנו מצביעים, לא בוחרים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/גואל-ועקנין-3gpqq67yyl37fv4r8vzk7e.jpg" alt="תזכרו: אנחנו מצביעים, לא בוחרים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463771">תזכרו: אנחנו מצביעים, לא בוחרים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									גואל ועקנין							</span>
		</div>
		
	</div>
</article><article id="post-463769" class="recent-post media list-opinion post-463769 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463769" title="דווקא בגלל התככים במפלגות החרדיות" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/32525-3gf0bmmy2ipy4snzpfv8ju.jpg" alt="דווקא בגלל התככים במפלגות החרדיות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463769">דווקא בגלל התככים במפלגות החרדיות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									שרי רוט							</span>
		</div>
		
	</div>
</article><article id="post-463767" class="recent-post media list-opinion post-463767 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463767" title="זהו נס שממשלתם התפרקה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/יקי-אדמקר-32jy4i1wcu0c0pt8jb13pm.png" alt="זהו נס שממשלתם התפרקה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463767">זהו נס שממשלתם התפרקה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									יקי אדמקר							</span>
		</div>
		
	</div>
</article><article id="post-463765" class="recent-post media list-opinion post-463765 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463765" title="לקלפי באים עם רכבת הדורות" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/אבי-מימרן-4-30q4hhov7pclbhsgghc74a.jpg" alt="לקלפי באים עם רכבת הדורות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463765">לקלפי באים עם רכבת הדורות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי מימרן							</span>
		</div>
		
	</div>
</article><article id="post-463763" class="recent-post media list-opinion post-463763 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/463763" title="אדישות בלתי מוסברת ברחוב החרדי" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/00001-3fwa7grzdaqk1w86xoia6i.jpg" alt="אדישות בלתי מוסברת ברחוב החרדי" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/463763">אדישות בלתי מוסברת ברחוב החרדי</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ישראל כהן							</span>
		</div>
		
	</div>
</article></div></div></section><div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img loading="lazy" src="https://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="https://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script><script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=5.8.4' id='logo-js-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=5.8.4' id='matat-child-scripts-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kolhazman.co.il\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=5.8.4' id='easy-ticker-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0' id='pojo-plugins-js'></script>
<script type='text/javascript' id='pojo-scripts-js-extra'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"https:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2' id='pojo-scripts-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=5.8.4' id='masterslider-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>