<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="https://www.kolhazman.co.il" />
	<title>האם זה הזמן הנכון לקנות או לשכור דירה? - כל הזמן</title>
	<script data-ad-client="ca-pub-6256875000946798" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.kolhazman.co.il/461875" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="האם זה הזמן הנכון לקנות או לשכור דירה? - כל הזמן" />
	<meta property="og:description" content="על השאלה המרכזית בנדל&quot;ן שמעסיקה רבים מאיתנו המתלבטים האם זה הזמן הנכון לקנות דירה או לשכור, עונה ומסביר בכתבה הבאה ניר שמול מנכ&quot;ל החברה לפיתוח והתחדשות עירונית וחברת שניר" />
	<meta property="og:url" content="https://www.kolhazman.co.il/461875" />
	<meta property="og:site_name" content="כל הזמן" />
	<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
	<meta property="article:published_time" content="2022-07-04T19:58:22+00:00" />
	<meta property="og:image" content="https://www.kolhazman.co.il/wp-content/uploads/2022/07/modern-apartment-architecture.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="681" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="הילה פלאח" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kolhazman" />
	<meta name="twitter:site" content="@kolhazman" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="הילה פלאח" />
	<meta name="twitter:label2" content="זמן קריאה מוערך" />
	<meta name="twitter:data2" content="7 דקות" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kolhazman.co.il/#website","url":"https://www.kolhazman.co.il/","name":"כל הזמן","description":"חדשות חרדים, אקטואליה ופוליטיקה, חדשות מקומיות, תרבות ופנאי, בישול ואוכל","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kolhazman.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","inLanguage":"he-IL","@id":"https://www.kolhazman.co.il/461875#primaryimage","url":"https://www.kolhazman.co.il/wp-content/uploads/2022/07/modern-apartment-architecture.jpg","contentUrl":"https://www.kolhazman.co.il/wp-content/uploads/2022/07/modern-apartment-architecture.jpg","width":1024,"height":681},{"@type":"WebPage","@id":"https://www.kolhazman.co.il/461875#webpage","url":"https://www.kolhazman.co.il/461875","name":"האם זה הזמן הנכון לקנות או לשכור דירה? - כל הזמן","isPartOf":{"@id":"https://www.kolhazman.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.kolhazman.co.il/461875#primaryimage"},"datePublished":"2022-07-04T19:58:22+00:00","dateModified":"2022-07-04T19:58:22+00:00","author":{"@id":"https://www.kolhazman.co.il/#/schema/person/d1ad5f9853ae9b5299ab4bf3a2a65483"},"breadcrumb":{"@id":"https://www.kolhazman.co.il/461875#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.kolhazman.co.il/461875"]}]},{"@type":"BreadcrumbList","@id":"https://www.kolhazman.co.il/461875#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kolhazman.co.il/"},{"@type":"ListItem","position":2,"name":"האם זה הזמן הנכון לקנות או לשכור דירה?"}]},{"@type":"Person","@id":"https://www.kolhazman.co.il/#/schema/person/d1ad5f9853ae9b5299ab4bf3a2a65483","name":"הילה פלאח","url":"https://www.kolhazman.co.il/author/hila"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="https://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="https://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של האם זה הזמן הנכון לקנות או לשכור דירה?" href="https://www.kolhazman.co.il/461875/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-51951114-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kolhazman.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kolhazman.co.il is managing ads with Advanced Ads --><script id="kolha-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='logo-css-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.kolhazman.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awd-style-css'  href='https://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js' id='jquery-js'></script>
<script>window.jQuery || document.write('<script src="https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.kolhazman.co.il","hash_tracking":"false","ua":"UA-51951114-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.kolhazman.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kolhazman.co.il/wp-json/wp/v2/posts/461875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.kolhazman.co.il/?p=461875' />
<link rel="alternate" type="application/json+oembed" href="https://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kolhazman.co.il%2F461875" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&#038;format=xml" />
<link rel="shortcut icon" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="rtl post-template-default single single-post postid-461875 single-format-standard layout-two-sidebars aa-prefix-kolha-">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	<div style="width:100%;height:100vh;position:fixed;top:0;left:0;z-index:999999;background-color:rgba(255, 255, 255, 1)" id="interlude"> 
		<div style="position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);" class="interlude_ad_box">
			<a href="https://www.prog-school.co.il/course/graphic_design/" target="_blank" id="close-ad" style="display:block;position:absolute;bottom:100%;right:100%;width:85px;">
			<span style="background:#eaeaea;padding:15px 18px;border-radius:50%;font-weight:bold;">X</span>
				<span style="display:inline-block;margin-right:5px;">דלג</span>
			</a>
					</div>
	</div>
	
	<div style="width:100%;height:100vh;position:fixed;top:0;left:0;z-index:999999;background-color:rgba(255, 255, 255, 1)" id="interlude-mobile">
		<div style="position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);" class="interlude_ad_box">
			<a href="https://www.prog-school.co.il/course/graphic_design/" target="_blank" id="close-ad-mobile" style="display:block;position:absolute;bottom:100%;right:100%;width:85px;">
			<span style="background:#eaeaea;padding:15px 18px;border-radius:50%;font-weight:bold;">X</span>
				<span style="display:inline-block;margin-right:5px;">דלג</span>
			</a>
					</div>
	</div>

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 7000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 6000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><img loading="lazy" src="https://www.kolhazman.co.il/wp-content/uploads/2018/06/559.gif" alt=""  width="728" height="90"   /></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-564"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%90%d7%a9%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445808"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f">מעניין</a>
<ul class="sub-menu">
	<li class="menu-%d7%9e%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%a8%d7%a9%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445809"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9e%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%a8%d7%a9%d7%aa">מרחבי הרשת</a></li>
	<li class="menu-%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445812"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d">לאן מטיילים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445810"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%97%d7%99">עולם החי</a></li>
</ul>
</li>
<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94 menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-%d7%a2%d7%91%d7%a8%d7%99 menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%99%d7%95%d7%9d menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%a9%d7%91%d7%aa-%d7%95%d7%97%d7%92 menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="https://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="https://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="https://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-564"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="https://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="https://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="https://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445808"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f">מעניין</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445809"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9e%d7%a8%d7%97%d7%91%d7%99-%d7%94%d7%a8%d7%a9%d7%aa">מרחבי הרשת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445812"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d">לאן מטיילים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445810"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%97%d7%99">עולם החי</a></li>
</ul>
</li>
<li class=" menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="https://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="https://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום שלישי ו' תמוז התשפ"ב, 05.07.2022							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.496</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.657</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">14&deg;-22&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">10&deg;-15&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">13&deg;-17&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">14&deg;-20&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">13&deg;-22&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">9&deg;-12&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">12&deg;-23&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="https://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-461894" class="recent-post grid-item grid-one post-461894 post type-post status-publish format-standard has-post-thumbnail hentry category-10186">
			<a class="image-link" href="https://www.kolhazman.co.il/461894" title="איך מתבצע מסחר בסחורות?" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/חביות-3fyhyuoddt64mnio5396h6.jpg" alt="איך מתבצע מסחר בסחורות?" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">איך מתבצע מסחר בסחורות?</h4>
											</div>
		</a>
	</article><article id="post-461891" class="recent-post grid-item grid-one post-461891 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
			<a class="image-link" href="https://www.kolhazman.co.il/461891" title="מה חשוב לדעת על בעיות חניכיים?" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/שיניים-3fyhyf3h1j2s0mykdobvgq.jpg" alt="מה חשוב לדעת על בעיות חניכיים?" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מה חשוב לדעת על בעיות חניכיים?</h4>
											</div>
		</a>
	</article><article id="post-461888" class="recent-post grid-item grid-one post-461888 post type-post status-publish format-standard has-post-thumbnail hentry category-4830">
			<a class="image-link" href="https://www.kolhazman.co.il/461888" title="אז מה צפוי לנו בקטלוג מטבחים 2022?" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/קטלוג-מטבחים-3fyhxzw584kzqrn2ruyj9m.jpg" alt="אז מה צפוי לנו בקטלוג מטבחים 2022?" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">אז מה צפוי לנו בקטלוג מטבחים 2022?</h4>
											</div>
		</a>
	</article><article id="post-461875" class="recent-post grid-item grid-one post-461875 post type-post status-publish format-standard has-post-thumbnail hentry category-29">
			<a class="image-link" href="https://www.kolhazman.co.il/461875" title="האם זה הזמן הנכון לקנות או לשכור דירה?" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/modern-apartment-architecture-3fyddhx0cdcssc7s5sd2x6.jpg" alt="האם זה הזמן הנכון לקנות או לשכור דירה?" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">האם זה הזמן הנכון לקנות או לשכור דירה?</h4>
											</div>
		</a>
	</article><article id="post-461871" class="recent-post grid-item grid-one post-461871 post type-post status-publish format-standard has-post-thumbnail hentry category-2474">
			<a class="image-link" href="https://www.kolhazman.co.il/461871" title="חדש: סרום לחידוש הקרקפת והשיער" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/קרסטס-משיק-סרום-לשיער-להזנת-השיער-צילום-יחצ-3fyd9dwh3pgyz6wsfckoay.jpg" alt="חדש: סרום לחידוש הקרקפת והשיער" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">חדש: סרום לחידוש הקרקפת והשיער</h4>
											</div>
		</a>
	</article><article id="post-461867" class="recent-post grid-item grid-one post-461867 post type-post status-publish format-standard has-post-thumbnail hentry category-10187">
			<a class="image-link" href="https://www.kolhazman.co.il/461867" title="השקל מתחזק, הכל מתייקר -ויתייקר" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/סניף-נייד-של-בנק-הפועלים-34dz9vpkirdlyc881gk9ai.jpg" alt="השקל מתחזק, הכל מתייקר -ויתייקר" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">השקל מתחזק, הכל מתייקר -ויתייקר</h4>
											</div>
		</a>
	</article><article id="post-461861" class="recent-post grid-item grid-one post-461861 post type-post status-publish format-standard has-post-thumbnail hentry category-5014">
			<a class="image-link" href="https://www.kolhazman.co.il/461861" title="פוליטיקה חדשה? מינוי &#039;יש עתיד&#039; &#8211; נפסל" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/EAV04560-3fy2itv8t766ibj6axiqkq.jpg" alt="פוליטיקה חדשה? מינוי &#039;יש עתיד&#039; &#8211; נפסל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">פוליטיקה חדשה? מינוי 'יש עתיד' &#8211; נפסל</h4>
											</div>
		</a>
	</article><article id="post-461853" class="recent-post grid-item grid-one post-461853 post type-post status-publish format-standard has-post-thumbnail hentry category-10187">
			<a class="image-link" href="https://www.kolhazman.co.il/461853" title="החרם נשבר: בן אנד ג&#039;ריס בישראל" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/2022/06/cHJpdmF0ZS9zdGF0aWMvaW1hZ2Uvd2Vic2l0ZS8yMDIyLTA0L2xyL2ZyYW1lcmljYV9uZXdfZW5nbGFuZF92ZXJtb250LWltYWdlLWt6MmR6NHl4LmpwZw.webp" alt="החרם נשבר: בן אנד ג&#039;ריס בישראל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">החרם נשבר: בן אנד ג'ריס בישראל</h4>
											</div>
		</a>
	</article><article id="post-461849" class="recent-post grid-item grid-one post-461849 post type-post status-publish format-standard has-post-thumbnail hentry category-10194">
			<a class="image-link" href="https://www.kolhazman.co.il/461849" title="&quot;הגיע הזמן למפקד בתוך יהדות התורה&quot;" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/IMG-20190410-WA0036-38bdvnlvv6fdzy22f1m51m.jpg" alt="&quot;הגיע הזמן למפקד בתוך יהדות התורה&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">&quot;הגיע הזמן למפקד בתוך יהדות התורה&quot;</h4>
											</div>
		</a>
	</article><article id="post-461846" class="recent-post grid-item grid-one post-461846 post type-post status-publish format-standard has-post-thumbnail hentry category-10194">
			<a class="image-link" href="https://www.kolhazman.co.il/461846" title="החרדים: &quot;נחזור להיות לשון המאזניים&quot;" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/גפני-מעל-דוכן-הכנסת-3fx605pvng89asmdv9m6mi.jpeg" alt="החרדים: &quot;נחזור להיות לשון המאזניים&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">החרדים: &quot;נחזור להיות לשון המאזניים&quot;</h4>
											</div>
		</a>
	</article><article id="post-461844" class="recent-post grid-item grid-one post-461844 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="image-link" href="https://www.kolhazman.co.il/461844" title="שקד נכנסה למלכוד בלתי אפשרי" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/ללא-שם-1-3dgj6gbxfmchga8jl91uyy.jpg" alt="שקד נכנסה למלכוד בלתי אפשרי" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">שקד נכנסה למלכוד בלתי אפשרי</h4>
											</div>
		</a>
	</article><article id="post-461840" class="recent-post grid-item grid-one post-461840 post type-post status-publish format-standard has-post-thumbnail hentry category-116">
			<a class="image-link" href="https://www.kolhazman.co.il/461840" title="בנט, האחרון שנטש את הספינה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/b8d61af8-0921-47a4-97a5-b10e0cbe9f3b-3fx5y9447p7fwb2dkao6bu.jpg" alt="בנט, האחרון שנטש את הספינה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בנט, האחרון שנטש את הספינה</h4>
											</div>
		</a>
	</article><article id="post-461838" class="recent-post grid-item grid-one post-461838 post type-post status-publish format-standard has-post-thumbnail hentry category-2733">
			<a class="image-link" href="https://www.kolhazman.co.il/461838" title="משבר החינוך: מעונות היום מאיימים לשבות" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/השוטרים-שיפצו-את-גן-הילדים-7-34ifjrav3s4fnp730ratqi.jpg" alt="משבר החינוך: מעונות היום מאיימים לשבות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">משבר החינוך: מעונות היום מאיימים לשבות</h4>
											</div>
		</a>
	</article><article id="post-461836" class="recent-post grid-item grid-one post-461836 post type-post status-publish format-standard has-post-thumbnail hentry category-31">
			<a class="image-link" href="https://www.kolhazman.co.il/461836" title="עתירה לבג&quot;ץ: לבטל את הרפורמה בתח&quot;צ" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/gallerypic11-38ht3p35o9se2fq0lxfc3u.jpg" alt="עתירה לבג&quot;ץ: לבטל את הרפורמה בתח&quot;צ" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">עתירה לבג&quot;ץ: לבטל את הרפורמה בתח&quot;צ</h4>
											</div>
		</a>
	</article><article id="post-461834" class="recent-post grid-item grid-one post-461834 post type-post status-publish format-standard has-post-thumbnail hentry category-10204">
			<a class="image-link" href="https://www.kolhazman.co.il/461834" title="800.000 שקלים בגין תאונה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/315980_d1909578f139534b7c70826c8dab8663-3cextj9sv0mewromzodo96.jpg" alt="800.000 שקלים בגין תאונה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">800.000 שקלים בגין תאונה</h4>
											</div>
		</a>
	</article><article id="post-461831" class="recent-post grid-item grid-one post-461831 post type-post status-publish format-standard has-post-thumbnail hentry category-10231">
			<a class="image-link" href="https://www.kolhazman.co.il/461831" title="אינטל ישראל: בוגרות סמינר עם כישורים גודלים" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/קמא-טק-4-3fx5v8syvhr4ahmvjlayve.jpeg" alt="אינטל ישראל: בוגרות סמינר עם כישורים גודלים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">אינטל ישראל: בוגרות סמינר עם כישורים גודלים</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-461875" class="post-461875 post type-post status-publish format-standard has-post-thumbnail hentry category-29">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="https://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the ביזנס category archives." href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1" class="taxonomy category"><span property="name">ביזנס</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the נדל&quot;ן category archives." href="https://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f" class="taxonomy category"><span property="name">נדל"ן</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">האם זה הזמן הנכון לקנות או לשכור דירה?</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>האם זה הזמן הנכון לקנות או לשכור דירה?</h1>
				
				<p> על השאלה המרכזית בנדל&quot;ן שמעסיקה רבים מאיתנו המתלבטים האם זה הזמן הנכון לקנות דירה או לשכור, עונה ומסביר בכתבה הבאה ניר שמול מנכ&quot;ל החברה לפיתוח והתחדשות עירונית וחברת שניר </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.kolhazman.co.il/461875" data-a2a-title="האם זה הזמן הנכון לקנות או לשכור דירה?"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				<div class="entry-meta">
											<span class="entry-user">
															הילה פלאח													</span>
										<span>ה' תמוז התשפ"ב</span>
											<span class="entry-time">22:58</span>
																<span class="entry-date">04.07.2022</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./461875/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=האם זה הזמן הנכון לקנות או לשכור דירה?&amp;body=https://www.kolhazman.co.il/461875" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=https://www.kolhazman.co.il/461875&t=האם זה הזמן הנכון לקנות או לשכור דירה?" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=האם זה הזמן הנכון לקנות או לשכור דירה? https://www.kolhazman.co.il/461875" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/modern-apartment-architecture-3fyddhx0ynbic3bnmt5rm2.jpg" alt=" " title=" " />
						<figcaption> </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-3" class="widget post_textual_ad_plugin-3 widget_post_textual_ad_plugin"></section>								<p>ההתלבטות הכלכלית &#8211; לעיתים ההחלטה מלווה בהיעדר אלטרנטיבה אחרת אפשרית. כלומר אם אין לך את ההון העצמי הדרוש לרכישת דירה אז האלטרנטיבה של קנייה אינה אפשרית כלל וכלל . לפי הוראות בנק ישראל ההון העצמי הנדרש לדירה ראשונה עומד על 25 אחוז מערך הדירה ועל כן אנשים שאין ברשותם הון עצמי זה אינם יכולים לקבל משכנתא ולרכוש דירה בישראל. רק במקרים של תוכנית מחיר למשתכן שהסתיימה ותוכנית מחיר מטרה, הייתה אפשרות לזוגות צעירים שלא הייתה ברשותם דירה לקבל משכנתא בגובה של תשעים אחוז ממחיר הדירה וזאת אם היה ברשותם הון עצמי של עשרה אחוז ובכפוף ליכולת ההחזר שלהם.</p>
<h3>מהם היתרונות המרכזיים בהשכרה של דירה?</h3>
<p><span style="color: #800080;"><strong>1. האפשרות לשינוי.</strong></span> לעיתים רבות אנשים מבקשים לבדוק את האזור ומקום המגורים לפני החלטה סופית על הרצון להתגורר שם. בעיקר כאשר עוברים לעיר חדשה, יישוב חדש, אזור חדש. לעיתים המציאות שונה מהציפייה ועל כן אנשים רבים מעדיפים לשכור נכס זמני לשנתיים שלוש לפני קבלת ההחלטה האם לרכוש נכס במיקום זה. תקופת זמן זו מאפשרת להם לבחון את המיקום, את חיי הקהילה, השכנים, רמת החינוך וכו'. רק לאחר תקופת מגורים בפועל, הם יוכלו לקבל החלטה האם זהו האזור והמיקום המתאים להם ביותר. עלויות המעבר והשינוי יחסית זניחות לעומת מצב של קנייה ומכירה של דירה בפרק זמן קצר, אם ההחלטה היא שהמציאות שונה מקו החשיבה.</p>
<p><strong><span style="color: #800080;">2. משקיעים רבים בנדל&quot;ן מעדיפים לשכור דירה ומאידך להשקיע את הכסף שלהם בדירה להשקעה.</span></strong> מושג זה מכונה בנדל&quot;ן BACK TO BACK . כלומר שוכרים ומשכירים &quot;גב אל גב&quot;. במקרים רבים ישנה הזדמנות להשקעה שנראית לנו יוצאת דופן כמו לדוגמה נכס המיועד להתחדשות עירונית, השקעה בדירה מעבר לים, קנייה של דירה במחיר שהוא מתחת למחיר השוק, דירה באזור שהוא בעל ביקוש גבוה לשכירות וכו'. ובמקביל השכרה של דירה באזור מגורים בו אנו רוצים לגור כאשר באותו האזור אין באפשרותנו לקנות דירה, לאור מחירי הדירות הגבוהים, או לחלופין אין לנו את הרצון לרכוש את הנכס לאור שיקולים שונים.</p>
<p><strong><span style="color: #800080;">3. לעיתים קרובות מחיר השכירות משקף הזדמנות נדל&quot;נית</span> <span style="color: #800080;">מול האלטרנטיבה של רכישת הדירה.</span></strong> כלומר אם מחיר הדירה גבוה מאוד מול השכירות היחסית נמוכה אפשר למצוא הזדמנות נדל&quot;נית בלשכור את הנכס מול האפשרות לקנייתו. אפשר לראות זאת בעיקר בבתים פרטיים באזורים מסוימים כאשר עלות רכישת הבית היא גבוהה מאוד מול שכר הדירה המקובל באותו האזור והיא משקפת תשואה נמוכה לבעל הנכס. במקרה כזה האלטרנטיבה הנדל&quot;נית בקניית הנכס נעדרת היגיון כלכלי.</p>
<p><span style="color: #800080;"><strong>4.</strong> <strong>שכירות ארוכת הטווח.</strong></span> כיום עם התפתחות שוק שכירות ארוכת הטווח וכניסה של הקרנות ושל חברות נדל&quot;ן רבות לתחום השכירות לטווח הארוך בישראל בדומה למודל האמריקאי, יש אפשרות לשוכרים לשכור נכס לטווח ארוך ולא לחשוש שבעל הנכס יעלה את מחיר השכירות מדי שנה, יבקש למכור את הנכס או להוציאם מהדירה בכל גחמה שתהיה לו. הבעיה היא שתהליך זה מלווה לעיתים בצורך במסגרות חינוך חדשות לילדים, שינוי המרחק לעבודה וקושי גדול מאוד ביציבות לשוכרים. השינוי בתחום השכירות ארוכת הטווח אמור ליצור מהפך בשנים הקרובות בשוק השכירות בישראל ולהתאימו למקובל בעולם.</p>
<p><strong><span style="color: #800080;">5. משבר ההיי טק בעולם</span></strong> והירידות החדות בשערי המניות בעולם הביא עובדי היי טק רבים לחשוש למקום עבודתם. החשש מאי הוודאות העתידית הביאה אנשים רבים לשאול את עצמם האם זהו הזמן הנכון לרכוש דירה כאשר מקום העבודה לא מובטח וישנו חשש לגבי העתיד. בתקופה כזו החלטה אם לרכוש דירה ולקחת מחויבות כה גדולה וארוכת טווח דחפה מתלבטים רבים לשכור דירה ולא לקנות דירה, כאשר העתיד לוט בערפל. גם העובדה שהרבה תעשיות יכולות לעבוד מהבית או ממרחק ולא מהמשרד (בעקבות הקורונה), הביאה לשינויי הרגלי מגורים משמעותיים כאשר אפשר לעבוד מרחוק ואין צורך לקנות דירה סמוך לאזור העבודה ולחסוך את השעות בפקקים. כלומר אפשר לגור לדוגמה בבאר שבע ולעבוד בתל אביב כאשר העבודה מתבצעת מרחוק ובזום ועלויות של רכישת נכס אינן רלוונטיות יותר להחלטה ולקשר בין מקום העבודה למקום המגורים.</p>
<p><strong><span style="color: #800080;">6.</span> מחירי הדירות עלו בצורה דרמטית.</strong> על פי נתוני הלשכה המרכזית לסטטיסטיקה מחירי הנדל&quot;ן עלו מאז תחילת שנות ה- 2000 בקרוב למאה אחוז בערכים ריאליים לעומת עלייה של כ-65 אחוז במחירי שכירויות בערכים דומים. נכון שבאזורים מסוימים בעיקר באזור המרכז השפלה והשרון העלייה במחירי שכר הדירה היא גבוהה יותר מול העלייה בפריפריה, שלא לדבר על העיר תל אביב שמתנהגת כמדינה בפני עצמה מבחינה נדל&quot;נית. העובדה שמחירי הדירות עלו בצורה דרמטית שכזו בעיקר ב-15 השנים האחרונות והמחירים לא מפסיקים לעלות מאז, כאשר גובה העלייה הוא הנתון היחידי שמשתנה משנה לשנה. עובדה זו מרחיקה אנשים רבים מהיכולת לרכוש דירה כאשר אין ברשותם כאמור את ההון העצמי הדרוש לרכישת דירה ומבחינה כלכלית, גם אם יש ברשותם את ההון העצמי הדרוש. הם שואלים את עצמם האם זה נכון לרכוש דירה בשוק שבו העלייה במחירי הנדל&quot;ן היא כפולה מהעלייה במחירי שכירויות.</p>
<p>פלח לא קטן באוכלוסייה בסקרים שונים מאמין כי מחירי הדירות עלולים בעתיד לרדת ואם כך למה למהר לקנות כיום אם אפשר לשכור ולחכות להזדמנות הנכונה לרכישה כאשר לתפיסתם עלולה להיות בעתיד תקופת שפל בנדל&quot;ן. צריך גם לזכור שלא תמיד מחירי הנדל&quot;ן עלו בישראל ובין השנים 2005-1995 מחירי הנדל&quot;ן ירדו ריאלית לאור המשבר הביטחוני והכלכלי המתמשך בישראל וגם בין השנים 1988-1968 הירידה לפי נתוני הלשכה המרכזית לסטטיסטיקה עמדה על 7 אחוז בממוצע.</p>
<p><span style="color: #800080;"><strong>7. יש דירה.</strong> </span>על פי נתוני הלשכה המרכזית לסטטיסטיקה ל- 66 אחוז ממשקי הבית בישראל יש דירה בבעלותם מול נתון של כשליש מהאוכלוסייה שאינם מחזיקים בדירה ולכן שוכרים דירות. מעניין לומר שנתון זה תואם יחסית לממוצע באיחוד האירופי אולם נמוך ממדינות מזרח אירופה ששיעור הבעלות בהן נושק ל- 90 אחוז. זהו אחוז גבוה יותר מגרמניה, בה שיעור הבעלות מתקרב ל- 50 אחוז ושוק השכירות בה מפותח מאוד וגם מיפן ומהמדינות הסקנדינביות המוגדרות כמדינות סוציאליות במהותן.</p>
<p><strong><span style="color: #800080;">8.</span> החזרי משכנתא גבוהים.</strong> במקרה של עליית ריבית לוקחי המשכנתאות שרכשו דירה וקיבלו בעשור האחרון ריבית נמוכה לאור שיעורי הריבית הנמוכים בעולם, עלולים להתמודד עם החזרי משכנתא גבוהים שעלולים &quot;לחנוק&quot; אותם מול שוכר הדירה שאינו מושפע משינויי ריבית בשוק הנדל&quot;ן. גם החשש מאינפלציה גבוהה ומדד תשומות הבנייה מוביל רבים כעת מלחשוש מלקנות דירה ואנשים רבים מעדיפים כרגע לשבת על הגדר ולהמתין אולי לירידות מחירים עתידית וכתוצאה מכך מעלים את הביקושים לשכירות ואת רמות המחירים בשוק השכירויות.</p>
<p><strong><span style="color: #800080;">9.</span> תשואה נמוכה.</strong> כשהתשואה על רכישה של דירה בישראל היא כל כך נמוכה ואינה עולה על 3 אחוז במקרה הטוב שוכרים רבים מעדיפים להשקיע את כספם בהשקעות אלטרנטיביות שבהן התשואה גבוהה יותר לדוגמה שוק המניות שמכפיל את עצמו בממוצע מדי עשור. לכן אזרחים כאלו מעדיפים לשכור נכס ו&quot;לעבוד&quot; עם כספם בהשקעות אלטרנטיביות.</p>
<p><span style="color: #800080;"><strong>10. מיקום &#8211; </strong></span>אתה יכול לבחור את המיקום שלך וגם לשנות אותו במהלך חייך כלומר דינמיות גבוהה יותר לעומת דירה שרכשת ונמצאת במקום קיים ולא משתנה.</p>
<p><span style="color: #800080;"><strong>11. חדש ומושקע.</strong> </span>האפשרות לעבור לדירה חדשה תמיד עם מפרט גבוה יותר אל מול דיירת יד שנייה שבו אתה תלוי בבעל הנכס שלא רוצה להשקיע.</p>
<p><span style="color: #800080;"><strong>12.</strong><strong> פחות השקעה.</strong> </span>פחות הוצאות שוטפות אל מול דירה בבעלותך שלאורך השנים זקוקה להשקעות כאלו ואחרות.</p>
<p><strong><span style="color: #800080;">תקנה איפה שאתה יכול ותגור איפה שתרצה &#8230;..</span></strong></p>
<figure id="attachment_461876" aria-describedby="caption-attachment-461876" style="width: 333px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-461876" src="https://www.kolhazman.co.il/wp-content/uploads/2022/07/ניר-שמול-מנכל-חברת-שניר.-צילום-טל-שחר-Custom-267x400.jpg" alt="" width="333" height="499" srcset="https://www.kolhazman.co.il/wp-content/uploads/2022/07/ניר-שמול-מנכל-חברת-שניר.-צילום-טל-שחר-Custom-267x400.jpg 267w, https://www.kolhazman.co.il/wp-content/uploads/2022/07/ניר-שמול-מנכל-חברת-שניר.-צילום-טל-שחר-Custom-533x800.jpg 533w, https://www.kolhazman.co.il/wp-content/uploads/2022/07/ניר-שמול-מנכל-חברת-שניר.-צילום-טל-שחר-Custom-1024x1536.jpg 1024w, https://www.kolhazman.co.il/wp-content/uploads/2022/07/ניר-שמול-מנכל-חברת-שניר.-צילום-טל-שחר-Custom-1365x2048.jpg 1365w, https://www.kolhazman.co.il/wp-content/uploads/2022/07/ניר-שמול-מנכל-חברת-שניר.-צילום-טל-שחר-Custom-scaled.jpg 1707w" sizes="(max-width: 333px) 100vw, 333px" /><figcaption id="caption-attachment-461876" class="wp-caption-text">צילום: טל שחר</figcaption></figure>
<p><strong>*</strong> ניר שמול &#8211; מנכ&quot;ל החברה לפיתוח והתחדשות עירונית וחברת שניר.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://www.kolhazman.co.il/461875" data-a2a-title="האם זה הזמן הנכון לקנות או לשכור דירה?"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kolhazman.co.il%2F461875&amp;linkname=%D7%94%D7%90%D7%9D%20%D7%96%D7%94%20%D7%94%D7%96%D7%9E%D7%9F%20%D7%94%D7%A0%D7%9B%D7%95%D7%9F%20%D7%9C%D7%A7%D7%A0%D7%95%D7%AA%20%D7%90%D7%95%20%D7%9C%D7%A9%D7%9B%D7%95%D7%A8%20%D7%93%D7%99%D7%A8%D7%94%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="https://www.kolhazman.co.il/461808" title="השקעות נדל&quot;ן בחו&quot;ל: לא מתאים לכל אחד" rel="bookmark">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/charming-yellow-house-with-wooden-windows-green-grassy-garden-3fwun9ejh94fbvyicrhbm2.jpg" alt="השקעות נדל&quot;ן בחו&quot;ל: לא מתאים לכל אחד" class="media-object" />
						<h4>השקעות נדל&quot;ן בחו&quot;ל: לא מתאים לכל אחד</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="https://www.kolhazman.co.il/461652" title="פותחים שמפניה? יותר התחלות בניה" rel="bookmark">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/ערן-לוי-בעלים-ומנכל-חברת-אלטנוילנד.-צילום-שירעד-ניסים-3fv0r5i9omrmx79x6gya6i.jpg" alt="פותחים שמפניה? יותר התחלות בניה" class="media-object" />
						<h4>פותחים שמפניה? יותר התחלות בניה</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="https://www.kolhazman.co.il/461291" title="איך לא ליפול בתרגילי העוקץ הרבים בתחום הנדל&quot;ן" rel="bookmark">
						<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/עוד-גיא-סרוסי-צלם-אביעד-פוקס-3bpgurkhc1qkm3a3l0ye4q.jpg" alt="איך לא ליפול בתרגילי העוקץ הרבים בתחום הנדל&quot;ן" class="media-object" />
						<h4>איך לא ליפול בתרגילי העוקץ הרבים בתחום הנדל&quot;ן</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/461875#respond" style="display:none;">ביטול</a></p>

		
			<form action="https://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='461875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-461644" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-461644 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/461644" title="&quot;יש לי טאטע&quot;: החדש של רולי דיקמן" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/רולי-דיקמן-תמונת-יחצ-3cvay0kw0dlu4o35a1hlhm.jpeg" alt="&quot;יש לי טאטע&quot;: החדש של רולי דיקמן" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/461644" title="&quot;יש לי טאטע&quot;: החדש של רולי דיקמן" rel="bookmark">
											&quot;יש לי טאטע&quot;: החדש של רולי דיקמן										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460903" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460903 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460903" title="שב&quot;כ, מגלן ו&#039;מרעול&#039; &#8211; כך נתפסו המחבלים" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מחבלים-אלעד-416x277-1-3fkv66zn39zkgutifhnt3e.jpg" alt="שב&quot;כ, מגלן ו&#039;מרעול&#039; &#8211; כך נתפסו המחבלים" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460903" title="שב&quot;כ, מגלן ו&#039;מרעול&#039; &#8211; כך נתפסו המחבלים" rel="bookmark">
											שב&quot;כ, מגלן ו'מרעול' &#8211; כך נתפסו המחבלים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460794" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460794 post type-post status-publish format-video has-post-thumbnail hentry category-165 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460794" title="גם בצפון: רקטה נורתה מלבנון לישראל" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp_Image_2019-07-07_at_05.59.52-38vxw19cr89qbizoepkmiy.jpeg" alt="גם בצפון: רקטה נורתה מלבנון לישראל" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460794" title="גם בצפון: רקטה נורתה מלבנון לישראל" rel="bookmark">
											גם בצפון: רקטה נורתה מלבנון לישראל										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460680" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460680 post type-post status-publish format-video has-post-thumbnail hentry category-15 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460680" title="מרגש: כך התכוננו ברוסיה לחג הפסח" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/ערב-פסח-ברוסיה-צילום-לוי-נזרוב-43-3fghcark1pbmye38wjdxxm.jpg" alt="מרגש: כך התכוננו ברוסיה לחג הפסח" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460680" title="מרגש: כך התכוננו ברוסיה לחג הפסח" rel="bookmark">
											מרגש: כך התכוננו ברוסיה לחג הפסח										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460632" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460632 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460632" title="שיר השירים: מרטין וידרקר ודודי קאליש" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מרטין-וידרקר-ודודי-קאליש-מה-יפית-גרפיקה-3fggvhmzkmcqor8lwp04ju.jpg" alt="שיר השירים: מרטין וידרקר ודודי קאליש" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460632" title="שיר השירים: מרטין וידרקר ודודי קאליש" rel="bookmark">
											שיר השירים: מרטין וידרקר ודודי קאליש										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460468" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460468 post type-post status-publish format-video has-post-thumbnail hentry category-10187 tag-10268 tag-1027 tag-22532 tag-22543 tag-751 tag-2431 tag-6733 tag-22542 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460468" title="יש לך משכנתא? לפניך שנתיים קשות במיוחד" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/photo_2020-07-28_19-45-44-1-3ff6thbyy0hlrkiogqmia2.jpg" alt="יש לך משכנתא? לפניך שנתיים קשות במיוחד" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460468" title="יש לך משכנתא? לפניך שנתיים קשות במיוחד" rel="bookmark">
											יש לך משכנתא? לפניך שנתיים קשות במיוחד										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460614" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460614 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460614" title="&#039;בוקר&#039;: החדש של טל ועקנין" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/טל-ועקנין-בוקר-תמונה-3fg7x25pfr0r376rktr8cq.jpg" alt="&#039;בוקר&#039;: החדש של טל ועקנין" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460614" title="&#039;בוקר&#039;: החדש של טל ועקנין" rel="bookmark">
											'בוקר': החדש של טל ועקנין										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460584" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460584 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="https://www.kolhazman.co.il/460584" title="מוטי אילוביץ מציג: דואט ב&#039;אחד&#039;" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/אחד-מי-יודע-3fg7jqxk3u4ji69oiymf4a.jpg" alt="מוטי אילוביץ מציג: דואט ב&#039;אחד&#039;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460584" title="מוטי אילוביץ מציג: דואט ב&#039;אחד&#039;" rel="bookmark">
											מוטי אילוביץ מציג: דואט ב'אחד'										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img loading="lazy" src="https://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-461597" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-461597 post type-post status-publish format-gallery has-post-thumbnail hentry category-638 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/461597" title="הילדים נבחנו על הלכות שמיטה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/מבחן-שבת-הארץ-14-3fv0d6j7bf4u30a2bvvjm2.jpg" alt="הילדים נבחנו על הלכות שמיטה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/461597" title="הילדים נבחנו על הלכות שמיטה" rel="bookmark">
											הילדים נבחנו על הלכות שמיטה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-461300" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-461300 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/461300" title="הבירה האירופית עלזה עם התורה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/הכנסת-ספר-תורה-בוינה-7-3frq4sm3uai0u4yyaqczd6.jpg" alt="הבירה האירופית עלזה עם התורה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/461300" title="הבירה האירופית עלזה עם התורה" rel="bookmark">
											הבירה האירופית עלזה עם התורה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-460535" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-460535 post type-post status-publish format-gallery has-post-thumbnail hentry category-10188 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/460535" title="גלריה: עמי כהן חגג בר מצווה לבנו" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/בר-מצוה-אצל-עמי-מימון-צילום-שייקה-אור-16-3fg749fcjn60ixbgifb40a.jpg" alt="גלריה: עמי כהן חגג בר מצווה לבנו" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/460535" title="גלריה: עמי כהן חגג בר מצווה לבנו" rel="bookmark">
											גלריה: עמי כהן חגג בר מצווה לבנו										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-459437" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-459437 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/459437" title="צפו: שמחת נישואי בן הגר&quot;ז כהן" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/חתונת-בן-הרב-זמיר-כהן-צילום-יעקב-כהן-48-3f6lpnnjhk9r2ekmu6a70q.jpg" alt="צפו: שמחת נישואי בן הגר&quot;ז כהן" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/459437" title="צפו: שמחת נישואי בן הגר&quot;ז כהן" rel="bookmark">
											צפו: שמחת נישואי בן הגר&quot;ז כהן										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-459208" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-459208 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/459208" title="גלריה: גדולי ישראל כתבו בספר התורה של &#039;בית דוד&#039;" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/גדולי-ישראל-וספר-התורה-5-3f274gz72a0fkmfon1fgui.jpg" alt="גלריה: גדולי ישראל כתבו בספר התורה של &#039;בית דוד&#039;" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/459208" title="גלריה: גדולי ישראל כתבו בספר התורה של &#039;בית דוד&#039;" rel="bookmark">
											גלריה: גדולי ישראל כתבו בספר התורה של 'בית...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-459096" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-459096 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/459096" title="שמחת הברית לנין זקן רבני תוניס" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/ברית-לנין-זקן-רבני-תוניס-צילום-קובי-הר-צבי-6-3f1gd39j3czdeaal1mr5sa.jpg" alt="שמחת הברית לנין זקן רבני תוניס" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/459096" title="שמחת הברית לנין זקן רבני תוניס" rel="bookmark">
											שמחת הברית לנין זקן רבני תוניס										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-457510" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-457510 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/457510" title="תיעוד ענק: הדלקת נר חנוכה בסאטמר" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-בסאטמר-צילום-שאט-די-דאט-27-3el6m72pdkv7guinrlh43u.jpg" alt="תיעוד ענק: הדלקת נר חנוכה בסאטמר" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/457510" title="תיעוד ענק: הדלקת נר חנוכה בסאטמר" rel="bookmark">
											תיעוד ענק: הדלקת נר חנוכה בסאטמר										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-457134" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-457134 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="https://www.kolhazman.co.il/457134" title="ב&#039;הליכות משה&#039; ציינו חצי יובל של תורה" rel="bookmark">
										<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/חצי-יוביל-להליכות-משה-6-3ei6xwm2ndxmj1xfwfssui.jpeg" alt="ב&#039;הליכות משה&#039; ציינו חצי יובל של תורה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="https://www.kolhazman.co.il/457134" title="ב&#039;הליכות משה&#039; ציינו חצי יובל של תורה" rel="bookmark">
											ב'הליכות משה' ציינו חצי יובל של תורה										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="https://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="https://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-461844" class="recent-post media list-opinion post-461844 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461844" title="שקד נכנסה למלכוד בלתי אפשרי" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/ללא-שם-1-3dgj6gbxbim4du098us6x6.jpg" alt="שקד נכנסה למלכוד בלתי אפשרי" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461844">שקד נכנסה למלכוד בלתי אפשרי</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גירנצייג							</span>
		</div>
		
	</div>
</article><article id="post-461840" class="recent-post media list-opinion post-461840 post type-post status-publish format-standard has-post-thumbnail hentry category-116">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461840" title="בנט, האחרון שנטש את הספינה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/b8d61af8-0921-47a4-97a5-b10e0cbe9f3b-3fx5y9443lh2tuu37weia2.jpg" alt="בנט, האחרון שנטש את הספינה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461840">בנט, האחרון שנטש את הספינה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ינון פלח							</span>
		</div>
		
	</div>
</article><article id="post-461730" class="recent-post media list-opinion post-461730 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461730" title="המשבר לא תם: בחירות תשפ&quot;ג" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/18dc9a8e-c712-4967-801d-5abc9660f173-3fwa7gwi7l9qtxz2bjoxsa.jpg" alt="המשבר לא תם: בחירות תשפ&quot;ג" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461730">המשבר לא תם: בחירות תשפ&quot;ג</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									איתי גדסי							</span>
		</div>
		
	</div>
</article><article id="post-461726" class="recent-post media list-opinion post-461726 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461726" title="ההזדמנות האחרונה של נתניהו מול בית המשפט" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/00001-3fwa7grzdaqk1w86xoia6i.jpg" alt="ההזדמנות האחרונה של נתניהו מול בית המשפט" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461726">ההזדמנות האחרונה של נתניהו מול בית המשפט</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ישראל כהן							</span>
		</div>
		
	</div>
</article><article id="post-461723" class="recent-post media list-opinion post-461723 post type-post status-publish format-standard has-post-thumbnail hentry category-116">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461723" title="המפסידים והמרוויחים: בחירות 2022" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/נפתלי-בנט-צילום-חיים-צח-לעמ-3fwa6r9qjwjbw1p7qtz6dm.jpg" alt="המפסידים והמרוויחים: בחירות 2022" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461723">המפסידים והמרוויחים: בחירות 2022</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ינון פלח							</span>
		</div>
		
	</div>
</article><article id="post-461718" class="recent-post media list-opinion post-461718 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461718" title="כל הדרכים לימין חסומות בפני שקד" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/‏‏לכידה-3fwa6f7hrtd93e1iro88ay.jpg" alt="כל הדרכים לימין חסומות בפני שקד" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461718">כל הדרכים לימין חסומות בפני שקד</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ישראל חבר							</span>
		</div>
		
	</div>
</article><article id="post-461633" class="recent-post media list-opinion post-461633 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461633" title="האם שוק הקריפטו באמת התרסק?" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/עוד-גיא-סרוסי-2022-צלם-אילן-אסייג-3fv0eofpvp2xkvll4cl05m.jpg" alt="האם שוק הקריפטו באמת התרסק?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461633">האם שוק הקריפטו באמת התרסק?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עורך דין גיא סרוסי 							</span>
		</div>
		
	</div>
</article><article id="post-461565" class="recent-post media list-opinion post-461565 post type-post status-publish format-standard has-post-thumbnail hentry category-116">
			<a class="pull-left image-link" href="https://www.kolhazman.co.il/461565" title="ניר אורבך: פרישה, חצי פרישה" rel="bookmark">
			<img src="https://www.kolhazman.co.il/wp-content/uploads/thumbs/צילום-דוברות-הכנסת-3fusjygv1jsc38sbwrpxca.jpeg" alt="ניר אורבך: פרישה, חצי פרישה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="https://www.kolhazman.co.il/461565">ניר אורבך: פרישה, חצי פרישה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ינון פלח							</span>
		</div>
		
	</div>
</article></div></div></section><div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img loading="lazy" src="https://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="https://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script><script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=5.8.4' id='logo-js-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=5.8.4' id='matat-child-scripts-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.kolhazman.co.il\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=5.8.4' id='easy-ticker-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0' id='pojo-plugins-js'></script>
<script type='text/javascript' id='pojo-scripts-js-extra'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"https:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2' id='pojo-scripts-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=5.8.4' id='masterslider-js'></script>
<script type='text/javascript' src='https://www.kolhazman.co.il/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>