<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>שלוה: 1.000 בעלי מוגבלויות חוסנו היום - כל הזמן</title>
	<script data-ad-client="ca-pub-6256875000946798" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.kolhazman.co.il/443864" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="שלוה: 1.000 בעלי מוגבלויות חוסנו היום - כל הזמן" />
	<meta property="og:description" content="המרכז הלאומי לטיפול באנשים עם מוגבלויות של ארגון שלוה בירושלים, אירח היום (א&#039;) מבצע חיסונים ענק למעל 1000 אנשים עם מוגבלויות והצוותים המטפלים בהם. את המבצע ניהלו מד&quot;א והנהלת ארגון שלוה יחד עם משרדי הרווחה והבריאות, שארגנו עמדות חיסון במגרש הכדורסל שבמרכז, תוך שמירה על הנהלים, סדר מופתי ורגישות גבוהה לאוכלוסיית היעד המתחסנת. לאורך היום, [&hellip;]" />
	<meta property="og:url" content="http://www.kolhazman.co.il/443864" />
	<meta property="og:site_name" content="כל הזמן" />
	<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
	<meta property="article:published_time" content="2021-01-03T14:43:28+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kolhazman" />
	<meta name="twitter:site" content="@kolhazman" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd, \u05d0\u05e7\u05d8\u05d5\u05d0\u05dc\u05d9\u05d4 \u05d5\u05e4\u05d5\u05dc\u05d9\u05d8\u05d9\u05e7\u05d4, \u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea, \u05ea\u05e8\u05d1\u05d5\u05ea \u05d5\u05e4\u05e0\u05d0\u05d9, \u05d1\u05d9\u05e9\u05d5\u05dc \u05d5\u05d0\u05d5\u05db\u05dc","potentialAction":[{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/443864#webpage","url":"http://www.kolhazman.co.il/443864","name":"\u05e9\u05dc\u05d5\u05d4: 1.000 \u05d1\u05e2\u05dc\u05d9 \u05de\u05d5\u05d2\u05d1\u05dc\u05d5\u05d9\u05d5\u05ea \u05d7\u05d5\u05e1\u05e0\u05d5 \u05d4\u05d9\u05d5\u05dd - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"datePublished":"2021-01-03T14:43:28+00:00","dateModified":"2021-01-03T14:43:28+00:00","author":{"@id":"http://www.kolhazman.co.il/#/schema/person/79f93772d383dd11c54510886b43ad8c"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["http://www.kolhazman.co.il/443864"]}]},{"@type":["Person"],"@id":"http://www.kolhazman.co.il/#/schema/person/79f93772d383dd11c54510886b43ad8c","name":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של שלוה: 1.000 בעלי מוגבלויות חוסנו היום" href="http://www.kolhazman.co.il/443864/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kolhazman.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kolhazman.co.il is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.kolhazman.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=443864' />
<link rel="alternate" type="application/json+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F443864" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F443864&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="rtl post-template-default single single-post postid-443864 single-format-standard layout-two-sidebars aa-prefix-kolha-">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2018/06/558.gif" alt=""  width="728" height="90"   /></a></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%90%d7%a9%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94 menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-%d7%a2%d7%91%d7%a8%d7%99 menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%99%d7%95%d7%9d menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%a9%d7%91%d7%aa-%d7%95%d7%97%d7%92 menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום שני כ' טבת התשפ"א, 04.01.2021							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.215</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.944</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">14&deg;-22&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">10&deg;-15&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">13&deg;-17&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">14&deg;-20&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">13&deg;-22&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">9&deg;-12&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">12&deg;-23&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-443864" class="recent-post grid-item grid-one post-443864 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-443862" class="recent-post grid-item grid-one post-443862 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
			<a class="image-link" href="http://www.kolhazman.co.il/443862" title="טחורים: מפסיקים לסבול מבעיה רפואית מושתקת" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חדר-ניתוח-1-30q4wvausxin7otxvk6uiy.jpg" alt="טחורים: מפסיקים לסבול מבעיה רפואית מושתקת" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">טחורים: מפסיקים לסבול מבעיה רפואית מושתקת</h4>
											</div>
		</a>
	</article><article id="post-443858" class="recent-post grid-item grid-one post-443858 post type-post status-publish format-standard has-post-thumbnail hentry category-14">
			<a class="image-link" href="http://www.kolhazman.co.il/443858" title="האירוסין נדחו, המחלימים רקדו במלונית הקורונה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/f6d57c1b-2d9c-47ee-ba74-88d160a54195-3cf0jp5oxxhlt6aazv5156.jpg" alt="האירוסין נדחו, המחלימים רקדו במלונית הקורונה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">האירוסין נדחו, המחלימים רקדו במלונית הקורונה</h4>
											</div>
		</a>
	</article><article id="post-443856" class="recent-post grid-item grid-one post-443856 post type-post status-publish format-standard has-post-thumbnail hentry category-17552 tag-20629 tag-12107">
			<a class="image-link" href="http://www.kolhazman.co.il/443856" title="קרב הגננות ? לא בבית המשפט העליון" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בית-המשפט-העליון-צילום-בעריש-פילמר-30q4nnyqhnxs7ikunaggzu-3323hz9e4l2drnrfxugr9m.jpg" alt="קרב הגננות ? לא בבית המשפט העליון" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">קרב הגננות ? לא בבית המשפט העליון</h4>
											</div>
		</a>
	</article><article id="post-443848" class="recent-post grid-item grid-one post-443848 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
			<a class="image-link" href="http://www.kolhazman.co.il/443848" title="בעולם מתלהבים: מליון מחוסנים בישראל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/GPOHA1_7775-3cewnbx5x3hdq5qph0t1ca.jpg" alt="בעולם מתלהבים: מליון מחוסנים בישראל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בעולם מתלהבים: מליון מחוסנים בישראל</h4>
											</div>
		</a>
	</article><article id="post-443845" class="recent-post grid-item grid-one post-443845 post type-post status-publish format-standard has-post-thumbnail hentry category-1311">
			<a class="image-link" href="http://www.kolhazman.co.il/443845" title="השוטר טוען: הנערים התנגשו בנו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/315980_d1909578f139534b7c70826c8dab8663-3cextj9sv0mewromzodo96.jpg" alt="השוטר טוען: הנערים התנגשו בנו" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">השוטר טוען: הנערים התנגשו בנו</h4>
											</div>
		</a>
	</article><article id="post-443842" class="recent-post grid-item grid-one post-443842 post type-post status-publish format-standard has-post-thumbnail hentry category-2187">
			<a class="image-link" href="http://www.kolhazman.co.il/443842" title="גנץ מונע את המאבק בקורונה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/13f4e451-e36b-4615-8aa3-593b66156543-39ma4abx1v8ghn5oeq97gq.jpg" alt="גנץ מונע את המאבק בקורונה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">גנץ מונע את המאבק בקורונה</h4>
											</div>
		</a>
	</article><article id="post-443840" class="recent-post grid-item grid-one post-443840 post type-post status-publish format-standard has-post-thumbnail hentry category-638">
			<a class="image-link" href="http://www.kolhazman.co.il/443840" title="מהפכה דיגיטלית מיוחדת" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/mac-459196_640-3br2jpt3uwphtswz2jjyfe.jpg" alt="מהפכה דיגיטלית מיוחדת" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מהפכה דיגיטלית מיוחדת</h4>
											</div>
		</a>
	</article><article id="post-443837" class="recent-post grid-item grid-one post-443837 post type-post status-publish format-standard has-post-thumbnail hentry category-10187">
			<a class="image-link" href="http://www.kolhazman.co.il/443837" title="האחיין של יצחק תשובה והחבר של טראמפ" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ויקטור-חביב-וחוסיין-סגוואני-צילום-חן-סעדון-3cewdyjwlicrrwjwa5ei2y.jpg" alt="האחיין של יצחק תשובה והחבר של טראמפ" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">האחיין של יצחק תשובה והחבר של טראמפ</h4>
											</div>
		</a>
	</article><article id="post-443834" class="recent-post grid-item grid-one post-443834 post type-post status-publish format-audio has-post-thumbnail hentry category-10200 post_format-post-format-audio">
			<a class="image-link" href="http://www.kolhazman.co.il/443834" title="דוד שפירא מציג: &quot;עידן חדש&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/דוד-שפירא-צילום-רוני-וייס-3cewd20cnqazzc83isioei.jpeg" alt="דוד שפירא מציג: &quot;עידן חדש&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">דוד שפירא מציג: &quot;עידן חדש&quot;</h4>
											</div>
		</a>
	</article><article id="post-443832" class="recent-post grid-item grid-one post-443832 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-443829" class="recent-post grid-item grid-one post-443829 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/443829" title="רמת שלמה: נציגי המינהל נועדו עם מפקד המשטרה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/3252-3cew9btdz91vvj105n2ebu.jpeg" alt="רמת שלמה: נציגי המינהל נועדו עם מפקד המשטרה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">רמת שלמה: נציגי המינהל נועדו עם מפקד המשטרה</h4>
											</div>
		</a>
	</article><article id="post-443759" class="recent-post grid-item grid-one post-443759 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/443759" title="גלריה: ספר תורה הוכנס בסוקולוניקי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הכנסת-ספר-תורה-בסוקולניקי-צילום-תוקילוב-44-3cew72rt8j9fc8kopwth56.jpg" alt="גלריה: ספר תורה הוכנס בסוקולוניקי" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">גלריה: ספר תורה הוכנס בסוקולוניקי</h4>
											</div>
		</a>
	</article><article id="post-443727" class="recent-post grid-item grid-one post-443727 post type-post status-publish format-gallery has-post-thumbnail hentry category-20 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/443727" title="&#039;אורחות חיים&#039; חנכה בית מדרש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכת-אורחות-חיים-צילום-יעקב-כהן-19-3cew5ilv3r092jwzjp6dqi.jpg" alt="&#039;אורחות חיים&#039; חנכה בית מדרש" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">'אורחות חיים' חנכה בית מדרש</h4>
											</div>
		</a>
	</article><article id="post-443725" class="recent-post grid-item grid-one post-443725 post type-post status-publish format-standard has-post-thumbnail hentry category-1039">
			<a class="image-link" href="http://www.kolhazman.co.il/443725" title="פוליטיקה משפטית בעיניה של חיות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בית-המשפט-העליון-צילום-בעריש-פילמר-30q4nnyqhnxs7ikunaggzu-3323hz9e4l2drnrfxugr9m.jpg" alt="פוליטיקה משפטית בעיניה של חיות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">פוליטיקה משפטית בעיניה של חיות</h4>
											</div>
		</a>
	</article><article id="post-443722" class="recent-post grid-item grid-one post-443722 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="http://www.kolhazman.co.il/443722" title="צבא שכזה: קצין שלף נשק על אלוף הפיקוד" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרצי-416x277-3cew1sjf9kabqsgrkewr9m.jpg" alt="צבא שכזה: קצין שלף נשק על אלוף הפיקוד" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">צבא שכזה: קצין שלף נשק על אלוף הפיקוד</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-443864" class="post-443864 post type-post status-publish format-standard hentry category-1">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the מבזקים category archives." href="http://www.kolhazman.co.il/category/%d7%9e%d7%91%d7%96%d7%a7%d7%99%d7%9d" class="taxonomy category"><span property="name">מבזקים</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">שלוה: 1.000 בעלי מוגבלויות חוסנו היום</span><meta property="position" content="3"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>שלוה: 1.000 בעלי מוגבלויות חוסנו היום</h1>
				
								<div class="entry-meta">
											<span class="entry-user">
															ישראל חבר													</span>
										<span>י"ט טבת התשפ"א</span>
											<span class="entry-time">16:43</span>
																<span class="entry-date">03.01.2021</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./443864/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=שלוה: 1.000 בעלי מוגבלויות חוסנו היום&amp;body=http://www.kolhazman.co.il/443864" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/443864&t=שלוה: 1.000 בעלי מוגבלויות חוסנו היום" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=שלוה: 1.000 בעלי מוגבלויות חוסנו היום http://www.kolhazman.co.il/443864" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
													<section id="post_textual_ad_plugin-3" class="widget post_textual_ad_plugin-3 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="https://www.hagits.com/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/%d7%92%d7%95%d7%a3-%d7%a0%d7%a4%d7%a9/%d7%9c%d7%97%d7%a5-%d7%a0%d7%a4%d7%a9%d7%99-%d7%95%d7%97%d7%a8%d7%93%d7%94/">לחץ נפשי, חרדה? זו הכתובת בשבילך</a></section>								<p>המרכז הלאומי לטיפול באנשים עם מוגבלויות של ארגון שלוה בירושלים, אירח היום (א') מבצע חיסונים ענק למעל 1000 אנשים עם מוגבלויות והצוותים המטפלים בהם.</p>
<p>את המבצע ניהלו מד&quot;א והנהלת ארגון שלוה יחד עם משרדי הרווחה והבריאות, שארגנו עמדות חיסון במגרש הכדורסל שבמרכז, תוך שמירה על הנהלים, סדר מופתי ורגישות גבוהה לאוכלוסיית היעד המתחסנת.</p>
<p>לאורך היום, בזה אחר זה, הגיעו אל מרכז שלוה צוותי רווחה ואנשים עם מוגבלויות מכל רחבי הארץ על-מנת להתחסן וההיענות היתה מדהימה וגבוהה.</p>
<p>מתן החיסון לאוכלוסיית האנשים עם מוגבלויות, מאפשרת להם בעתיד הנראה לעין להמשיך את שגרת חייהם, כמו גם קבלת טיפול ללא צורך לחשוש ממצב התחלואה בארץ וחשש מסגרים, הפסקת פעילות במסגרות המטפלות בהם וכיו&quot;ב.</p>
<p>מארגון שלוה נמסר: &quot;שמחנו מאוד לארח את מבצע החיסונים החשוב כל-כך אשר מביא עימו אופטימיות לעתיד טוב הנראה לעין ולאור בקצה מנהרת הקורונה החשוכה.</p>
<p>זוהי התחלה נפלאה לשנה האזרחית ומקווים להמשיך ולסייע במלחמה במגפה ככל שנוכל ויידרש מאיתנו&quot;. </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.kolhazman.co.il/443864" data-a2a-title="שלוה: 1.000 בעלי מוגבלויות חוסנו היום"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F443864&amp;linkname=%D7%A9%D7%9C%D7%95%D7%94%3A%201.000%20%D7%91%D7%A2%D7%9C%D7%99%20%D7%9E%D7%95%D7%92%D7%91%D7%9C%D7%95%D7%99%D7%95%D7%AA%20%D7%97%D7%95%D7%A1%D7%A0%D7%95%20%D7%94%D7%99%D7%95%D7%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F443864&amp;linkname=%D7%A9%D7%9C%D7%95%D7%94%3A%201.000%20%D7%91%D7%A2%D7%9C%D7%99%20%D7%9E%D7%95%D7%92%D7%91%D7%9C%D7%95%D7%99%D7%95%D7%AA%20%D7%97%D7%95%D7%A1%D7%A0%D7%95%20%D7%94%D7%99%D7%95%D7%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F443864&amp;linkname=%D7%A9%D7%9C%D7%95%D7%94%3A%201.000%20%D7%91%D7%A2%D7%9C%D7%99%20%D7%9E%D7%95%D7%92%D7%91%D7%9C%D7%95%D7%99%D7%95%D7%AA%20%D7%97%D7%95%D7%A1%D7%A0%D7%95%20%D7%94%D7%99%D7%95%D7%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F443864&amp;linkname=%D7%A9%D7%9C%D7%95%D7%94%3A%201.000%20%D7%91%D7%A2%D7%9C%D7%99%20%D7%9E%D7%95%D7%92%D7%91%D7%9C%D7%95%D7%99%D7%95%D7%AA%20%D7%97%D7%95%D7%A1%D7%A0%D7%95%20%D7%94%D7%99%D7%95%D7%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

				<div class="related-posts"><h5 class="related-title">עוד באתר:</h5><div class="list-items">
				<article id="post-443832" class="media list-title post-443832 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443832"><span class="icon-circle"></span>שערי צדק עם פלטפורמת רפואה מרחוק</a>
					</h3>
				</article>
			
				<article id="post-443701" class="media list-title post-443701 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443701"><span class="icon-circle"></span>מנהל אגף ברבנות פירסם 'הלכה חדשה'</a>
					</h3>
				</article>
			
				<article id="post-443632" class="media list-title post-443632 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443632"><span class="icon-circle"></span>סגר? עליה במתחתנים בערים החרדיות</a>
					</h3>
				</article>
			
				<article id="post-443534" class="media list-title post-443534 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443534"><span class="icon-circle"></span>אלקין מחלק 'פרסים': סוניה סודרי</a>
					</h3>
				</article>
			
				<article id="post-443532" class="media list-title post-443532 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443532"><span class="icon-circle"></span>בושה: הישראלים מעודדים אלימות</a>
					</h3>
				</article>
			
				<article id="post-443527" class="media list-title post-443527 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443527"><span class="icon-circle"></span>ייצוגית נגד העירייה: גבתה מליונים שלא כדין</a>
					</h3>
				</article>
			
				<article id="post-443525" class="media list-title post-443525 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443525"><span class="icon-circle"></span>אמא ניסתה למחוק מחיי בנה את אביו &#8211; בית המשפט כפה עליה</a>
					</h3>
				</article>
			
				<article id="post-443523" class="media list-title post-443523 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443523"><span class="icon-circle"></span>תביעה נגד קופת חולים: לא שלחו אותו לבדיקה והוא הפך נכה</a>
					</h3>
				</article>
			
				<article id="post-443520" class="media list-title post-443520 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443520"><span class="icon-circle"></span>הוכיחה שבעלה לא נאמן &#8211; אבל הרבנים וויתרו לו ב'דמי כתובה'</a>
					</h3>
				</article>
			
				<article id="post-443518" class="media list-title post-443518 post type-post status-publish format-standard hentry category-1">
					<h3 class="media-heading">
						<a href="http://www.kolhazman.co.il/443518"><span class="icon-circle"></span>בחודש אחד: 113 דירות ב-250 מיליון</a>
					</h3>
				</article>
			</div></div>
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
	<section id="media_image-3" class="widget widget_media_image"><div class="widget-inner"><a href="http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-scaled.png"><img width="424" height="800" src="http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-424x800.png" class="image wp-image-443869  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-424x800.png 424w, http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-212x400.png 212w, http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-815x1536.png 815w, http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-1087x2048.png 1087w, http://www.kolhazman.co.il/wp-content/uploads/2021/01/ניוזלייטר-28.12.20-scaled.png 1358w" sizes="(max-width: 424px) 100vw, 424px" /></a></div></section>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-443691" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443691 post type-post status-publish format-video has-post-thumbnail hentry category-638 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443691" title="מהפכה: להעביר שיעור מרחוק ולהרגיש בתוך הכיתה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/453-1-3cevpdlshzcu2q1xlxmmfe.jpeg" alt="מהפכה: להעביר שיעור מרחוק ולהרגיש בתוך הכיתה" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443691" title="מהפכה: להעביר שיעור מרחוק ולהרגיש בתוך הכיתה" rel="bookmark">
											מהפכה: להעביר שיעור מרחוק ולהרגיש בתוך...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443685" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443685 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443685" title="&quot;משקה&quot; &#8211; המוזיקה החסידית נאבקת בנזקי האלכוהול" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/5464-3cevnrjzqt3u4b75nq7oy2.jpg" alt="&quot;משקה&quot; &#8211; המוזיקה החסידית נאבקת בנזקי האלכוהול" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443685" title="&quot;משקה&quot; &#8211; המוזיקה החסידית נאבקת בנזקי האלכוהול" rel="bookmark">
											&quot;משקה&quot; &#8211; המוזיקה החסידית נאבקת...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443637" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443637 post type-post status-publish format-video has-post-thumbnail hentry category-14 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443637" title="&quot;שהמדינה תמלא את חובתה המוסרית&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/4353-3cevhiw77o351kkcyvnbbe.jpeg" alt="&quot;שהמדינה תמלא את חובתה המוסרית&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443637" title="&quot;שהמדינה תמלא את חובתה המוסרית&quot;" rel="bookmark">
											&quot;שהמדינה תמלא את חובתה המוסרית&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443622" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443622 post type-post status-publish format-video has-post-thumbnail hentry category-4688 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443622" title="אבי בן ישראל מגיש: ממלכת אביחצירא" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/2-ממלכת-אביחצירא-3cevf5pcpapgsoh9tkar62.jpg" alt="אבי בן ישראל מגיש: ממלכת אביחצירא" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443622" title="אבי בן ישראל מגיש: ממלכת אביחצירא" rel="bookmark">
											אבי בן ישראל מגיש: ממלכת אביחצירא										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443619" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443619 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443619" title="&quot;أعطني الضوء | תן לי אור&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אבי-אילסון-והילד-יחיא-באולפן-3cevelq4wryiwysnktwhze.jpg" alt="&quot;أعطني الضوء | תן לי אור&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443619" title="&quot;أعطني الضوء | תן לי אור&quot;" rel="bookmark">
											&quot;أعطني الضوء | תן לי אור&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443428" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443428 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443428" title="יעקב יצחק ויינגרטן מגיש: &quot;א לעכטיגקייט&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/Square-Cover-•-A-Lechtigkeit-•-Yakov-Yitzchok-Weingarten-•-@MusicOnTime-3cd8vyyqanawc7rpgzqrd6.jpg" alt="יעקב יצחק ויינגרטן מגיש: &quot;א לעכטיגקייט&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443428" title="יעקב יצחק ויינגרטן מגיש: &quot;א לעכטיגקייט&quot;" rel="bookmark">
											יעקב יצחק ויינגרטן מגיש: &quot;א לעכטיגקייט&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443096" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443096 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443096" title="צפו &#039;החלום&#039; של נמואל הרוש" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נמואל-חלום-גרפיקה-3cd84p534edg953dq536dm.jpg" alt="צפו &#039;החלום&#039; של נמואל הרוש" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443096" title="צפו &#039;החלום&#039; של נמואל הרוש" rel="bookmark">
											צפו 'החלום' של נמואל הרוש										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443076" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443076 post type-post status-publish format-video has-post-thumbnail hentry category-10204 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/443076" title="החרדים מבקשים: שהרחוב יהיה נקי" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/c2fb5duyw7jz-3ccnk5mr1rt6443vx4a87e.jpg" alt="החרדים מבקשים: שהרחוב יהיה נקי" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443076" title="החרדים מבקשים: שהרחוב יהיה נקי" rel="bookmark">
											החרדים מבקשים: שהרחוב יהיה נקי										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-443759" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443759 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443759" title="גלריה: ספר תורה הוכנס בסוקולוניקי" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הכנסת-ספר-תורה-בסוקולניקי-צילום-תוקילוב-44-3cew72rtjo8r0q8vto5n2i.jpg" alt="גלריה: ספר תורה הוכנס בסוקולוניקי" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443759" title="גלריה: ספר תורה הוכנס בסוקולוניקי" rel="bookmark">
											גלריה: ספר תורה הוכנס בסוקולוניקי										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443727" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443727 post type-post status-publish format-gallery has-post-thumbnail hentry category-20 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443727" title="&#039;אורחות חיים&#039; חנכה בית מדרש" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכת-אורחות-חיים-צילום-יעקב-כהן-19-3cew5ilvevzkr1l6ngijnu.jpg" alt="&#039;אורחות חיים&#039; חנכה בית מדרש" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443727" title="&#039;אורחות חיים&#039; חנכה בית מדרש" rel="bookmark">
											'אורחות חיים' חנכה בית מדרש										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443644" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443644 post type-post status-publish format-gallery has-post-thumbnail hentry category-163 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443644" title="ילדי תל אביב הגיעו אל גדולי ישראל" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אצל-גדולי-ישראל-צילום-יעקב-כהן-15-3ceviqquvs3uyi2me765fu.jpg" alt="ילדי תל אביב הגיעו אל גדולי ישראל" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443644" title="ילדי תל אביב הגיעו אל גדולי ישראל" rel="bookmark">
											ילדי תל אביב הגיעו אל גדולי ישראל										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443489" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443489 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443489" title="מעמד פרסומי ניסא במרכז מוסקבה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-במוסקובה-צילום-לוי-נאזרוב-15-3cd92h6as0twmn4rfocyyy.jpg" alt="מעמד פרסומי ניסא במרכז מוסקבה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443489" title="מעמד פרסומי ניסא במרכז מוסקבה" rel="bookmark">
											מעמד פרסומי ניסא במרכז מוסקבה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443452" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443452 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443452" title="שִׂמְחֲנֻכָּה • המשאית שהאירה את ירושלים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שמחנוכה-צילום-מנדי-קורנט-29-3cd90wi9a2fz8rhkpzz956.jpg" alt="שִׂמְחֲנֻכָּה • המשאית שהאירה את ירושלים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443452" title="שִׂמְחֲנֻכָּה • המשאית שהאירה את ירושלים" rel="bookmark">
											שִׂמְחֲנֻכָּה • המשאית שהאירה את ירושלים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443387" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443387 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443387" title="האדמו&quot;ר מסקולען ביקר בצאנז" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/האדמור-מסקולען-ירושלים-בדרכי-חיים-צאנז-12-3cd8ma1bk54yphwoufbwga.jpg" alt="האדמו&quot;ר מסקולען ביקר בצאנז" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443387" title="האדמו&quot;ר מסקולען ביקר בצאנז" rel="bookmark">
											האדמו&quot;ר מסקולען ביקר בצאנז										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443326" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443326 post type-post status-publish format-gallery has-post-thumbnail hentry category-14 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443326" title="באוויר וביבשה: הטנקים של חב&quot;ד" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הטנקים-של-חבד-צילום-חיים-טויטו-48-3cd8hwukw4ce0t41zr1moa.jpg" alt="באוויר וביבשה: הטנקים של חב&quot;ד" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443326" title="באוויר וביבשה: הטנקים של חב&quot;ד" rel="bookmark">
											באוויר וביבשה: הטנקים של חב&quot;ד										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-443187" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-443187 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/443187" title="תיעוד ענק: ביקור בן האדמו&quot;ר מסאטמר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בן-האדמור-מסאטמר-בבני-ברק-36-3cd8c7nwsbxvpl6e064vt6.jpeg" alt="תיעוד ענק: ביקור בן האדמו&quot;ר מסאטמר" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/443187" title="תיעוד ענק: ביקור בן האדמו&quot;ר מסאטמר" rel="bookmark">
											תיעוד ענק: ביקור בן האדמו&quot;ר מסאטמר										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-443584" class="recent-post media list-opinion post-443584 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/443584" title="דגל התורה תכריז על ריצה לבד?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אלקי-1-370gt62wpmj5stopb38lxm.png" alt="דגל התורה תכריז על ריצה לבד?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/443584">דגל התורה תכריז על ריצה לבד?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גרינצייג							</span>
		</div>
		
	</div>
</article><article id="post-443053" class="recent-post media list-opinion post-443053 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/443053" title="הראשון שזיהה: השר אריה דרעי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/יצחק-פינדרוס-מנכל-המכון-החרדי-למחקרי-מדיניות-37o8mkiw60afeh4xy4muiy.jpeg" alt="הראשון שזיהה: השר אריה דרעי" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/443053">הראשון שזיהה: השר אריה דרעי</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גרינצייג							</span>
		</div>
		
	</div>
</article><article id="post-442699" class="recent-post media list-opinion post-442699 post type-post status-publish format-standard has-post-thumbnail hentry category-10191">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/442699" title="בגיל 80 הרבי הורה: קריירה חדשה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נואםצ-הכבוד-הרב-שמואל-רבינוביץ-רב-הכותל-והמקומות-הקדושים-34u2oxijkkylig82uil0ju.jpg" alt="בגיל 80 הרבי הורה: קריירה חדשה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/442699">בגיל 80 הרבי הורה: קריירה חדשה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									 הרב שמואל רבינוביץ							</span>
		</div>
		
	</div>
</article><article id="post-442696" class="recent-post media list-opinion post-442696 post type-post status-publish format-standard has-post-thumbnail hentry category-10190">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/442696" title="&quot;אם תלמד, האוכל יגיע אליך&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-אלבז-1-33crzrffacwegjedtyzlze.jpg" alt="&quot;אם תלמד, האוכל יגיע אליך&quot;" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/442696">&quot;אם תלמד, האוכל יגיע אליך&quot;</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב ראובן אלבז							</span>
		</div>
		
	</div>
</article><article id="post-442688" class="recent-post media list-opinion post-442688 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/442688" title="סער או בנט &#8211; מי יזחל ראשון?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/415349_10150701854468967_1827125227_o-30q3i1z1v3pouy6ysh8y6i.jpg" alt="סער או בנט &#8211; מי יזחל ראשון?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/442688">סער או בנט &#8211; מי יזחל ראשון?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גירנצייג							</span>
		</div>
		
	</div>
</article><article id="post-442386" class="recent-post media list-opinion post-442386 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/442386" title="פסק הלכה: חובה להתחסן מפני קורונה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/india-coronavirus-vaccine1593871520covaxin304-1-1593930628051-1596128561-3ca09bj9u6zemw5lj4wu16.jpg" alt="פסק הלכה: חובה להתחסן מפני קורונה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/442386">פסק הלכה: חובה להתחסן מפני קורונה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									רבי רפאל סויד							</span>
		</div>
		
	</div>
</article><article id="post-442255" class="recent-post media list-opinion post-442255 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/442255" title="דוחים בחודש &#8211; גנץ יוותר על הבחירות?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מחייכים-למצלמה.-גנץ-ונתניהו-39ocp29lawd67qvd8lni16.jpg" alt="דוחים בחודש &#8211; גנץ יוותר על הבחירות?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/442255">דוחים בחודש &#8211; גנץ יוותר על הבחירות?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גרינצייג							</span>
		</div>
		
	</div>
</article><article id="post-442221" class="recent-post media list-opinion post-442221 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/442221" title="24/7: מדריך להתמודדות עם טרשת נפוצה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/uploded_scle-1574424737-3c91dc9lp48u1ms0oo5u6i.jpg" alt="24/7: מדריך להתמודדות עם טרשת נפוצה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/442221">24/7: מדריך להתמודדות עם טרשת נפוצה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ד"ר טלי דרורי							</span>
		</div>
		
	</div>
</article></div></div></section><div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script><script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>