<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>הטעמים של איטליה מגיעים לישראל - כל הזמן</title>
	<script data-ad-client="ca-pub-6256875000946798" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.kolhazman.co.il/441508" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="הטעמים של איטליה מגיעים לישראל - כל הזמן" />
	<meta property="og:description" content="המותג Free נכנס לקטגוריית החטיפים האפויים ומשיק לראשונה סדרת חטיפים אפויים המיוצרים באיטליה תחת השם: &quot;קו-קווים&quot; • 3 טעמים יחודיים: זיתים ועגבניות –טבעוני, רוזמרין- טבעוני, פקורינו- גבינה איטלקית אמיתית • מרכיבים טבעיים בלבד, ללא חומרים משמרים וללא תוספת סוכר" />
	<meta property="og:url" content="http://www.kolhazman.co.il/441508" />
	<meta property="og:site_name" content="כל הזמן" />
	<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
	<meta property="article:published_time" content="2020-11-23T08:30:07+00:00" />
	<meta property="og:image" content="http://www.kolhazman.co.il/wp-content/uploads/2020/11/קו-קווים-FREE-מחיר-9.90-12.90שח-צילום-אפרת-אשל-4-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1721" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kolhazman" />
	<meta name="twitter:site" content="@kolhazman" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd, \u05d0\u05e7\u05d8\u05d5\u05d0\u05dc\u05d9\u05d4 \u05d5\u05e4\u05d5\u05dc\u05d9\u05d8\u05d9\u05e7\u05d4, \u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea, \u05ea\u05e8\u05d1\u05d5\u05ea \u05d5\u05e4\u05e0\u05d0\u05d9, \u05d1\u05d9\u05e9\u05d5\u05dc \u05d5\u05d0\u05d5\u05db\u05dc","potentialAction":[{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/441508#primaryimage","inLanguage":"he-IL","url":"http://www.kolhazman.co.il/wp-content/uploads/2020/11/\u05e7\u05d5-\u05e7\u05d5\u05d5\u05d9\u05dd-FREE-\u05de\u05d7\u05d9\u05e8-9.90-12.90\u05e9\u05d7-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e4\u05e8\u05ea-\u05d0\u05e9\u05dc-4-scaled.jpg","width":2560,"height":1721},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/441508#webpage","url":"http://www.kolhazman.co.il/441508","name":"\u05d4\u05d8\u05e2\u05de\u05d9\u05dd \u05e9\u05dc \u05d0\u05d9\u05d8\u05dc\u05d9\u05d4 \u05de\u05d2\u05d9\u05e2\u05d9\u05dd \u05dc\u05d9\u05e9\u05e8\u05d0\u05dc - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"primaryImageOfPage":{"@id":"http://www.kolhazman.co.il/441508#primaryimage"},"datePublished":"2020-11-23T08:30:07+00:00","dateModified":"2020-11-23T08:30:07+00:00","author":{"@id":"http://www.kolhazman.co.il/#/schema/person/d1ad5f9853ae9b5299ab4bf3a2a65483"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["http://www.kolhazman.co.il/441508"]}]},{"@type":["Person"],"@id":"http://www.kolhazman.co.il/#/schema/person/d1ad5f9853ae9b5299ab4bf3a2a65483","name":"\u05d4\u05d9\u05dc\u05d4 \u05e4\u05dc\u05d0\u05d7"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של הטעמים של איטליה מגיעים לישראל" href="http://www.kolhazman.co.il/441508/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kolhazman.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kolhazman.co.il is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.kolhazman.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=441508' />
<link rel="alternate" type="application/json+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F441508" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="rtl post-template-default single single-post postid-441508 single-format-standard layout-two-sidebars aa-prefix-kolha-">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><img src="http://www.kolhazman.co.il/wp-content/uploads/2018/06/559.gif" alt=""  width="728" height="90"   /></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%90%d7%a9%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94 menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-%d7%a2%d7%91%d7%a8%d7%99 menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%99%d7%95%d7%9d menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%a9%d7%91%d7%aa-%d7%95%d7%97%d7%92 menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421689"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%90%d7%a9%d7%94">לאשה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום שני ז' כסלו התשפ"א, 23.11.2020							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.344</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.970</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">14&deg;-22&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">10&deg;-15&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">13&deg;-17&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">14&deg;-20&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">13&deg;-22&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">9&deg;-12&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">12&deg;-23&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-441533" class="recent-post grid-item grid-one post-441533 post type-post status-publish format-standard has-post-thumbnail hentry category-34">
			<a class="image-link" href="http://www.kolhazman.co.il/441533" title="שוקי סלומון וחיים ישראל שרים בדובאי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שוקי-סלומון-וחיים-ישראל-scaled-3c5g7t7o7h996ssh1vzpqi.jpg" alt="שוקי סלומון וחיים ישראל שרים בדובאי" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">שוקי סלומון וחיים ישראל שרים בדובאי</h4>
											</div>
		</a>
	</article><article id="post-441527" class="recent-post grid-item grid-one post-441527 post type-post status-publish format-standard has-post-thumbnail hentry category-2733">
			<a class="image-link" href="http://www.kolhazman.co.il/441527" title="חדש: סדרת טיפוח אורגנית לתינוקות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סבון-שמפו-אליסיום-39.9-שח.-צילום-יחצ.--e1606122403832-3c5g4zxtznnh7p5sloz85m.png" alt="חדש: סדרת טיפוח אורגנית לתינוקות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">חדש: סדרת טיפוח אורגנית לתינוקות</h4>
											</div>
		</a>
	</article><article id="post-441522" class="recent-post grid-item grid-one post-441522 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
			<a class="image-link" href="http://www.kolhazman.co.il/441522" title="ימי קורונה: לא משאירים את ההורים שלנו לבד" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/side-view-old-man-with-medical-mask-nursing-home_23-2148739989-e1606121795257-3c5g2vf3jh1sq5kv15dwqy.jpg" alt="ימי קורונה: לא משאירים את ההורים שלנו לבד" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ימי קורונה: לא משאירים את ההורים שלנו לבד</h4>
											</div>
		</a>
	</article><article id="post-441519" class="recent-post grid-item grid-one post-441519 post type-post status-publish format-standard has-post-thumbnail hentry category-32">
			<a class="image-link" href="http://www.kolhazman.co.il/441519" title="למה לקנות? הנוזל שיחדש את הנעליים הישנות!" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נוזלים-לחידוש-והברקת-נעלי-עור-לבנות-שחורות-וחומות-5.90-שח-ל-75-מל-להשיג-ברשתות-השיווק-המובחרות-ובאתר-היבואן-אינטרסן-יחצ-חול-scaled-3c5g11bsxkoqwmyafi50ju.jpg" alt="למה לקנות? הנוזל שיחדש את הנעליים הישנות!" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">למה לקנות? הנוזל שיחדש את הנעליים הישנות!</h4>
											</div>
		</a>
	</article><article id="post-441511" class="recent-post grid-item grid-one post-441511 post type-post status-publish format-standard has-post-thumbnail hentry category-32">
			<a class="image-link" href="http://www.kolhazman.co.il/441511" title="בלאק פריידי במתחם עופר בילו סנטר אאוטלט" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נעלי-טו-גו-בעופר-בילו-סנטר-צילום-יחצ-2-Large-e1606120460648-3c5fy7oe6vhele2ztpkk5m.jpg" alt="בלאק פריידי במתחם עופר בילו סנטר אאוטלט" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בלאק פריידי במתחם עופר בילו סנטר אאוטלט</h4>
											</div>
		</a>
	</article><article id="post-441508" class="recent-post grid-item grid-one post-441508 post type-post status-publish format-standard has-post-thumbnail hentry category-4829">
			<a class="image-link" href="http://www.kolhazman.co.il/441508" title="הטעמים של איטליה מגיעים לישראל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/קו-קווים-FREE-מחיר-9.90-12.90שח-צילום-אפרת-אשל-4-scaled-3c5fx481z049y5p8vpio7e.jpg" alt="הטעמים של איטליה מגיעים לישראל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הטעמים של איטליה מגיעים לישראל</h4>
											</div>
		</a>
	</article><article id="post-441498" class="recent-post grid-item grid-one post-441498 post type-post status-publish format-standard has-post-thumbnail hentry category-15">
			<a class="image-link" href="http://www.kolhazman.co.il/441498" title="רבני אירופה הצילו את עגונות ישראל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/באירוע-שקיימה-ועדת-החוקה-בכנסת-לציון-ההעברת-חוק-עגונות-חול.-צילום-אלי-איטקין-2-1-3c5b4jdb3wz5bf9pl9xafe.jpg" alt="רבני אירופה הצילו את עגונות ישראל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">רבני אירופה הצילו את עגונות ישראל</h4>
											</div>
		</a>
	</article><article id="post-441495" class="recent-post grid-item grid-one post-441495 post type-post status-publish format-standard has-post-thumbnail hentry category-4692">
			<a class="image-link" href="http://www.kolhazman.co.il/441495" title="האם מותר לפתוח את קברי ילדי תימן לצורך בדיקת דנ&quot;א?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/Yemenites_go_to_Aden-1-e1466711373120-31q00l2dejwn80ndmagemi.jpg" alt="האם מותר לפתוח את קברי ילדי תימן לצורך בדיקת דנ&quot;א?" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">האם מותר לפתוח את קברי ילדי תימן לצורך בדיקת דנ&quot;א?</h4>
											</div>
		</a>
	</article><article id="post-441492" class="recent-post grid-item grid-one post-441492 post type-post status-publish format-standard has-post-thumbnail hentry category-1981">
			<a class="image-link" href="http://www.kolhazman.co.il/441492" title="סופגניות ביס מועשרות בחלבון במילוי ריקוטה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סופגניות-ביס-מועשרות-בחלבון-במילוי-ריקוטה-צילום-דן-פרץ-1-3c5az8rcm2ehdtx6a6glqi.jpg" alt="סופגניות ביס מועשרות בחלבון במילוי ריקוטה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">סופגניות ביס מועשרות בחלבון במילוי ריקוטה</h4>
											</div>
		</a>
	</article><article id="post-441489" class="recent-post grid-item grid-one post-441489 post type-post status-publish format-standard has-post-thumbnail hentry category-10187">
			<a class="image-link" href="http://www.kolhazman.co.il/441489" title="הישראלים נהנים מציון אשראי גבוה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/2560824b-ac17-415a-9e5f-84522d933f32-36t2ghgydd8kf47mm42nm2.jpg" alt="הישראלים נהנים מציון אשראי גבוה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הישראלים נהנים מציון אשראי גבוה</h4>
											</div>
		</a>
	</article><article id="post-441486" class="recent-post grid-item grid-one post-441486 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">
			<a class="image-link" href="http://www.kolhazman.co.il/441486" title="מאיר בן דרור: &quot;לבבות&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לבבות-1920-3c5afdb9c3g91lp33rr37u.jpg" alt="מאיר בן דרור: &quot;לבבות&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מאיר בן דרור: &quot;לבבות&quot;</h4>
											</div>
		</a>
	</article><article id="post-441483" class="recent-post grid-item grid-one post-441483 post type-post status-publish format-audio has-post-thumbnail hentry category-10200 post_format-post-format-audio">
			<a class="image-link" href="http://www.kolhazman.co.il/441483" title="יוסף גוטמאן: שירת השמש והירח" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/יוסף-גוטמאן-קרדיט-צילום-לארי-בראנד-3c5adunlatlc4hzujybv2i.jpg" alt="יוסף גוטמאן: שירת השמש והירח" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">יוסף גוטמאן: שירת השמש והירח</h4>
											</div>
		</a>
	</article><article id="post-441480" class="recent-post grid-item grid-one post-441480 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
			<a class="image-link" href="http://www.kolhazman.co.il/441480" title="מחלקת ניתוחי חזה בשיבא – עם הפנים לציבור החרדי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/פגישה-הרב-מרגלית-רן-קרמר-1-3c5aczmbgjxtoimieznwne.jpeg" alt="מחלקת ניתוחי חזה בשיבא – עם הפנים לציבור החרדי" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מחלקת ניתוחי חזה בשיבא – עם הפנים לציבור החרדי</h4>
											</div>
		</a>
	</article><article id="post-441476" class="recent-post grid-item grid-one post-441476 post type-post status-publish format-standard has-post-thumbnail hentry category-1981">
			<a class="image-link" href="http://www.kolhazman.co.il/441476" title="ליד התה: ביסקוטי בראוניז טבעוני" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/TEKA_ביסקוטי-בראוניז_קרדיט-צילום-סטודיו12-3c5ab2w16idthzbmq5j8qy.jpg" alt="ליד התה: ביסקוטי בראוניז טבעוני" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ליד התה: ביסקוטי בראוניז טבעוני</h4>
											</div>
		</a>
	</article><article id="post-441472" class="recent-post grid-item grid-one post-441472 post type-post status-publish format-standard has-post-thumbnail hentry category-1981">
			<a class="image-link" href="http://www.kolhazman.co.il/441472" title="ליד התה: עוגיות שוקולד מושלגות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/עוגיות-שוקולד-מושלגות.-צילום-טקה-סטודיו3-3c5a9wx84scx9s0g2ts8p6.jpg" alt="ליד התה: עוגיות שוקולד מושלגות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ליד התה: עוגיות שוקולד מושלגות</h4>
											</div>
		</a>
	</article><article id="post-441469" class="recent-post grid-item grid-one post-441469 post type-post status-publish format-standard has-post-thumbnail hentry category-1981">
			<a class="image-link" href="http://www.kolhazman.co.il/441469" title="ליד התה: מאפינס לימון" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/TEKA_מאפינס_קרדיט-צילום-סטודיו-5-3c5a8dmxw1u2gfkulofqiy.jpg" alt="ליד התה: מאפינס לימון" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ליד התה: מאפינס לימון</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-441508" class="post-441508 post type-post status-publish format-standard has-post-thumbnail hentry category-4829">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the אוכל category archives." href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2" class="taxonomy category"><span property="name">אוכל</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the טעימות category archives." href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa" class="taxonomy category"><span property="name">טעימות</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">הטעמים של איטליה מגיעים לישראל</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>הטעמים של איטליה מגיעים לישראל</h1>
				
				<p>המותג Free נכנס לקטגוריית החטיפים האפויים ומשיק לראשונה סדרת חטיפים אפויים המיוצרים באיטליה תחת השם: &quot;קו-קווים&quot; • 3 טעמים יחודיים: זיתים ועגבניות –טבעוני, רוזמרין- טבעוני, פקורינו- גבינה איטלקית אמיתית • מרכיבים טבעיים בלבד, ללא חומרים משמרים וללא תוספת סוכר</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.kolhazman.co.il/441508" data-a2a-title="הטעמים של איטליה מגיעים לישראל"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				<div class="entry-meta">
											<span class="entry-user">
															הילה פלאח													</span>
										<span>ז' כסלו התשפ"א</span>
											<span class="entry-time">10:30</span>
																<span class="entry-date">23.11.2020</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./441508/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=הטעמים של איטליה מגיעים לישראל&amp;body=http://www.kolhazman.co.il/441508" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/441508&t=הטעמים של איטליה מגיעים לישראל" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=הטעמים של איטליה מגיעים לישראל http://www.kolhazman.co.il/441508" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/קו-קווים-FREE-מחיר-9.90-12.90שח-צילום-אפרת-אשל-4-scaled-3c5fx482la2zhwt4cqbcwa.jpg" alt="קו-קווים FREE | צילום: אפרת אשל " title="קו-קווים FREE | צילום: אפרת אשל " />
						<figcaption>קו-קווים FREE | צילום: אפרת אשל </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-3" class="widget post_textual_ad_plugin-3 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="https://www.hagits.com/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/%d7%92%d7%95%d7%a3-%d7%a0%d7%a4%d7%a9/%d7%9c%d7%97%d7%a5-%d7%a0%d7%a4%d7%a9%d7%99-%d7%95%d7%97%d7%a8%d7%93%d7%94/">לחץ נפשי, חרדה? זו הכתובת בשבילך</a></section>								<p>המותג Free נכנס לראשונה לקטגוריית החטיפים האפויים ומשיק סדרת חטיפים אפויים מרכיבים טבעיים בלבד וללא תוספת סוכר, תחת השם : &quot;קו-קווים&quot;.</p>
<p>קו- קווים מוצעים בשלושה טעמים ייחודיים: שניים מהם טבעוניים ואחד עם גבינה איטלקית אמיתית: קו -קווים עם זיתים ועגבניות (טבעוני), קו-קווים עם רוזמרין (טבעוני), קו-קווים עם גבינת פקורינו.</p>
<p>קו-קווים הוא חטיף המיוצר במאפית בוטיק איטלקית במילאנו בשם VITAVIGOR הקיימת מאז 1958 ומתמחה בייצור חטיפים אפויים מגוונים ובראשם גריסיני, הנחשבים לסמל קולינרי של איטליה ולמאפה האיטלקי הפופולארי ביותר בכל הזמנים לאירוח, מטבלים, מנות פתיחה, בשילוב עם מרקים ועוד.</p>
<p>קו- קווים הינם חטיפים אפויים השומרים על הערכים האיטלקיים המעולים! הם עשויים מ 100% רכיבים טבעיים וכן, זהו המוצר היחיד בקטגוריית חטיפים אפויים בישראל ללא תוספת סוכר!</p>
<p>הרכיבים האיטלקיים המשובחים: עגבניות שיובשו בשמש, זיתים איכותיים, שמן זית כתית מעולה, גבינת פקורינו אמיתית! (גבינה צהובה קשה, איטלקית שעשויה מחלב צאן ומיוצרת במחלבה יהודית ברומא, כשרה וגם איטלקית אמיתית) מעניקים לחטיף את תכונותיו האיכותיות והופכים אותו לחויה קולינרית מעולם אחר. מושלם לאירוח, לנשנוש עם ממרחים ומטבלים שונים או סתם ככה מהשקית.</p>
<ul>
<li><strong>כשר למהדרין &#8211; בד&quot;צ מנשסטר</strong></li>
<li><strong>מחיר מומלץ לצרכן : 9.90-12.90 ₪</strong></li>
<li><strong>ניתן להשיג ברשתות המזון והשיווק והחנויות המובחרות</strong></li>
</ul>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.kolhazman.co.il/441508" data-a2a-title="הטעמים של איטליה מגיעים לישראל"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F441508&amp;linkname=%D7%94%D7%98%D7%A2%D7%9E%D7%99%D7%9D%20%D7%A9%D7%9C%20%D7%90%D7%99%D7%98%D7%9C%D7%99%D7%94%20%D7%9E%D7%92%D7%99%D7%A2%D7%99%D7%9D%20%D7%9C%D7%99%D7%A9%D7%A8%D7%90%D7%9C" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/441158" title="השקת יינות לבנים של חורף" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/525-3c4488grw8g2f5ptfnwzre.jpg" alt="השקת יינות לבנים של חורף" class="media-object" />
						<h4>השקת יינות לבנים של חורף</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/441289" title="מאסטר שף: אותו טעם אהוב בבקבוק לחיץ ונוח" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/crispy-chicken-with-lemon-cream-beautifully-decorated_1150-26395-3c49uunodans7e05j0l9my.jpg" alt="מאסטר שף: אותו טעם אהוב בבקבוק לחיץ ונוח" class="media-object" />
						<h4>מאסטר שף: אותו טעם אהוב בבקבוק לחיץ ונוח</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/441098" title="אדום &#8211; לבן: &#039;דומינוס&#039; גם לשומרי כשרות" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בר-כהן-3c3pl1559hhzje2uz3qlu2.jpg" alt="אדום &#8211; לבן: &#039;דומינוס&#039; גם לשומרי כשרות" class="media-object" />
						<h4>אדום &#8211; לבן: 'דומינוס' גם לשומרי כשרות</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/441508#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='441508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
	<section id="media_image-3" class="widget widget_media_image"><div class="widget-inner"><a href="http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-scaled.jpg"><img width="424" height="800" src="http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-424x800.jpg" class="image wp-image-441502  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-424x800.jpg 424w, http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-212x400.jpg 212w, http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-815x1536.jpg 815w, http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-1087x2048.jpg 1087w, http://www.kolhazman.co.il/wp-content/uploads/2020/11/ניוזלייטר-15.6.20-1-scaled.jpg 1358w" sizes="(max-width: 424px) 100vw, 424px" /></a></div></section>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-441486" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-441486 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/441486" title="מאיר בן דרור: &quot;לבבות&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לבבות-1920-3c5afdb9n8fkq3da7j3956.jpg" alt="מאיר בן דרור: &quot;לבבות&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/441486" title="מאיר בן דרור: &quot;לבבות&quot;" rel="bookmark">
											מאיר בן דרור: &quot;לבבות&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-441284" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-441284 post type-post status-publish format-video has-post-thumbnail hentry category-842 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/441284" title="סדקים ב&#039;יש עתיד&#039;: בוגי יעלון" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/23421-3c464gj5xd5xzfd3f6rthm.jpg" alt="סדקים ב&#039;יש עתיד&#039;: בוגי יעלון" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/441284" title="סדקים ב&#039;יש עתיד&#039;: בוגי יעלון" rel="bookmark">
											סדקים ב'יש עתיד': בוגי יעלון										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-441234" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-441234 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/441234" title="קובי גרינבוים בלקיפ חדש: &quot;ויקבץ&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ויקבץ-1920-3c437b802zqy1y4xon2f4a.jpeg" alt="קובי גרינבוים בלקיפ חדש: &quot;ויקבץ&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/441234" title="קובי גרינבוים בלקיפ חדש: &quot;ויקבץ&quot;" rel="bookmark">
											קובי גרינבוים בלקיפ חדש: &quot;ויקבץ&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-441169" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-441169 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/441169" title="אבי הס באלבום בכורה:  לעלות בהר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אבי-הס-תמונת-יחצ-3c42ws0gjz4mnjdt8b3jey.jpg" alt="אבי הס באלבום בכורה:  לעלות בהר" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/441169" title="אבי הס באלבום בכורה:  לעלות בהר" rel="bookmark">
											אבי הס באלבום בכורה:  לעלות בהר										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440985" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440985 post type-post status-publish format-video has-post-thumbnail hentry category-73 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/440985" title="פינדרוס התלהב: זהו סטארט-אפ עולמי" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/4259d7a4-40e3-4943-afd2-d57b1653f42e-3c3g8sufzqnfa0lvo3h3pm.jpg" alt="פינדרוס התלהב: זהו סטארט-אפ עולמי" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440985" title="פינדרוס התלהב: זהו סטארט-אפ עולמי" rel="bookmark">
											פינדרוס התלהב: זהו סטארט-אפ עולמי										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440900" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440900 post type-post status-publish format-video has-post-thumbnail hentry category-842 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/440900" title="ליצמן: תזכרו מה עשו לי" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/c20ffd57-5107-4de1-b65e-6e0b1f6d3ed7-3c0wgzr65zdutc7m4bfh8q.jpg" alt="ליצמן: תזכרו מה עשו לי" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440900" title="ליצמן: תזכרו מה עשו לי" rel="bookmark">
											ליצמן: תזכרו מה עשו לי										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440823" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440823 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/440823" title="צפו: המופע החסידי הגודל בעולם" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/המופע-צילום-חיים-טויטו-10-3c2h01g6f819j3rqbfoykq.jpg" alt="צפו: המופע החסידי הגודל בעולם" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440823" title="צפו: המופע החסידי הגודל בעולם" rel="bookmark">
											צפו: המופע החסידי הגודל בעולם										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440666" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440666 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/440666" title="יענקל&#039;ה רוטבלט עושה יענק&#039;ל תלמוד" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/יעקב-רוטבלט-תמונת-יחצ-3c1zfyv99ib91qmcxmlmoa.jpg" alt="יענקל&#039;ה רוטבלט עושה יענק&#039;ל תלמוד" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440666" title="יענקל&#039;ה רוטבלט עושה יענק&#039;ל תלמוד" rel="bookmark">
											יענקל'ה רוטבלט עושה יענק'ל תלמוד										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-441196" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-441196 post type-post status-publish format-gallery has-post-thumbnail hentry category-21 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/441196" title="מְלַמְדוֹ תּוֹרָה: &#039;חומש סעודה&#039; בסאטמאר בית שמש" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אוי_הייליגער_באשעפער_2-3c430pvckaw8ab433atte2.jpg" alt="מְלַמְדוֹ תּוֹרָה: &#039;חומש סעודה&#039; בסאטמאר בית שמש" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/441196" title="מְלַמְדוֹ תּוֹרָה: &#039;חומש סעודה&#039; בסאטמאר בית שמש" rel="bookmark">
											מְלַמְדוֹ תּוֹרָה: 'חומש סעודה' בסאטמאר בית...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-441076" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-441076 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/441076" title="למרות הכל: כינוס שלוחים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ישיבה-קטנה-תומכי-תמימים-מוסקבה-1-3c3om3ip30m79tywru9s0a.jpg" alt="למרות הכל: כינוס שלוחים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/441076" title="למרות הכל: כינוס שלוחים" rel="bookmark">
											למרות הכל: כינוס שלוחים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440695" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440695 post type-post status-publish format-gallery has-post-thumbnail hentry category-19 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/440695" title="בַּכָּתֵף יִשָּׂאוּ • תנופה בויז&#039;ניץ אלעד" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/דינר-ויזניץ-אלעד-11-3c1zzi022t1117p0d56vwq.jpg" alt="בַּכָּתֵף יִשָּׂאוּ • תנופה בויז&#039;ניץ אלעד" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440695" title="בַּכָּתֵף יִשָּׂאוּ • תנופה בויז&#039;ניץ אלעד" rel="bookmark">
											בַּכָּתֵף יִשָּׂאוּ • תנופה בויז'ניץ אלעד										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440669" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440669 post type-post status-publish format-gallery has-post-thumbnail hentry category-19 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/440669" title="אלעד: &#039;מאור ישראל&#039; חזרו ללימודים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/תלמוד-תורה-מאור-ישראל-אלעד-17-3c1zglv191upmm7wf5fmdm.jpg" alt="אלעד: &#039;מאור ישראל&#039; חזרו ללימודים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440669" title="אלעד: &#039;מאור ישראל&#039; חזרו ללימודים" rel="bookmark">
											אלעד: 'מאור ישראל' חזרו ללימודים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440345" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440345 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/440345" title="ויש מי שפותח: שני בתי כנסת חדשים ברוסיה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בתי-כנסת-חדשים-ברוסיה-צילום-לוי-נזרוב-42-3c0u0obpug4vtsbbot7tvu.jpg" alt="ויש מי שפותח: שני בתי כנסת חדשים ברוסיה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440345" title="ויש מי שפותח: שני בתי כנסת חדשים ברוסיה" rel="bookmark">
											ויש מי שפותח: שני בתי כנסת חדשים ברוסיה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440331" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440331 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/440331" title="משה ליאון: &quot;מלכות בית דוד, הלב של העם היהודי&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ראש-העיר-ירושלים-בהר-ציון-9-3c0tziv05w8qprzmky7g96.jpeg" alt="משה ליאון: &quot;מלכות בית דוד, הלב של העם היהודי&quot;" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440331" title="משה ליאון: &quot;מלכות בית דוד, הלב של העם היהודי&quot;" rel="bookmark">
											משה ליאון: &quot;מלכות בית דוד, הלב של העם...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440298" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440298 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/440298" title="אחרי 11 שנים: מאשדוד לבאר יעקב" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ישיבת-באר-יעקב-צילום-יעקב-כהן-21-3c0ty5qd5hu42t4qz8x2q2.jpg" alt="אחרי 11 שנים: מאשדוד לבאר יעקב" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440298" title="אחרי 11 שנים: מאשדוד לבאר יעקב" rel="bookmark">
											אחרי 11 שנים: מאשדוד לבאר יעקב										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-440275" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-440275 post type-post status-publish format-gallery has-post-thumbnail hentry category-163 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/440275" title="הצצה מיוחדת: כך מתמודדת הישיבה התל אביבית עם הקורונה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/היישוב-בצל-הקורונה-18-3c0tv2s8556u3z0xvco3ka.jpg" alt="הצצה מיוחדת: כך מתמודדת הישיבה התל אביבית עם הקורונה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/440275" title="הצצה מיוחדת: כך מתמודדת הישיבה התל אביבית עם הקורונה" rel="bookmark">
											הצצה מיוחדת: כך מתמודדת הישיבה התל אביבית...										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-441326" class="recent-post media list-opinion post-441326 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441326" title="להפיק לקחים: מצלמה בכל קלפי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/118930766_3234789273285672_6559962614374771004_o-3c4c2ndk9e4elkxvauwjd6.jpg" alt="להפיק לקחים: מצלמה בכל קלפי" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441326">להפיק לקחים: מצלמה בכל קלפי</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									ח"כ אריאל קלנר							</span>
		</div>
		
	</div>
</article><article id="post-441323" class="recent-post media list-opinion post-441323 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441323" title="המבחן הגדול: ביידן טוב לישראל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/2RIXU57AZBB65BDQAAND3ML64I-3c1860y9ze12qh0hjd4ikq.jpg" alt="המבחן הגדול: ביידן טוב לישראל" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441323">המבחן הגדול: ביידן טוב לישראל</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מרק שולמן, יום ליום							</span>
		</div>
		
	</div>
</article><article id="post-441321" class="recent-post media list-opinion post-441321 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441321" title="סדר עולמי? אביב של טרור!" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בועז-ביסמוט-31b9cxk4139gdtt029zq4q.jpg" alt="סדר עולמי? אביב של טרור!" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441321">סדר עולמי? אביב של טרור!</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									בועז ביסמוט, יום ליום							</span>
		</div>
		
	</div>
</article><article id="post-441319" class="recent-post media list-opinion post-441319 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441319" title="שיהיה ברור: ביידן ייאבק בהתנחלויות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/זלמן-שובל-30q5f1k26b5t1ub64plde2.jpg" alt="שיהיה ברור: ביידן ייאבק בהתנחלויות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441319">שיהיה ברור: ביידן ייאבק בהתנחלויות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									זלמן שובל, יום ליום							</span>
		</div>
		
	</div>
</article><article id="post-441317" class="recent-post media list-opinion post-441317 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441317" title="בראש סדר העדיפויות של ביידן" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/70667720100264640360no-332djhretpaoy07j3jqfii.jpg" alt="בראש סדר העדיפויות של ביידן" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441317">בראש סדר העדיפויות של ביידן</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									דני דנון							</span>
		</div>
		
	</div>
</article><article id="post-441315" class="recent-post media list-opinion post-441315 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441315" title="ביידן, מזרח תיכון חדש?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/12805692_10153489752327076_8900322234013532334_n-3119xjds78efl31zii3a4q.jpg" alt="ביידן, מזרח תיכון חדש?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441315">ביידן, מזרח תיכון חדש?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									צבי מזאל, יום ליום							</span>
		</div>
		
	</div>
</article><article id="post-441313" class="recent-post media list-opinion post-441313 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441313" title="בין טראמפ לביידן" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/עמוס-ידלין-צילום-המכון-למחקרי-ביטחון-לאומי-30q43k3k3pkv1u06ufao7e.jpg" alt="בין טראמפ לביידן" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441313">בין טראמפ לביידן</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עמוס ידלין, יום ליום							</span>
		</div>
		
	</div>
</article><article id="post-441311" class="recent-post media list-opinion post-441311 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/441311" title="להתרגל מחדש לעולם הישן" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/hqdefault-3agt94vjkqwq76l1wntzii.jpg" alt="להתרגל מחדש לעולם הישן" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/441311">להתרגל מחדש לעולם הישן</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									רוני רימון, יום ליום							</span>
		</div>
		
	</div>
</article></div></div></section><div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg" alt=""  width="360" height="600"   /></a></div></section></div></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script><script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>