<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>אחרי 103 שנים: הערבי מצא את קבר הצדיק - כל הזמן</title>
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.kolhazman.co.il/418551" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="אחרי 103 שנים: הערבי מצא את קבר הצדיק - כל הזמן" />
<meta property="og:description" content="התרגשות מרובה בקרב יוצאי מרוקו: לאחר 103 שנה מהסתלקותו, ובסמוך ליום ההילולא י&quot;ז טבת, אותר באופן שמימי ציונו הקדוש של רבי מכלוף אלחרר זצוק&quot;ל - בבית העלמין הישן בקזבלנקה" />
<meta property="og:url" content="http://www.kolhazman.co.il/418551" />
<meta property="og:site_name" content="כל הזמן" />
<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
<meta property="article:section" content="זכרונם לברכה" />
<meta property="article:published_time" content="2019-12-31T13:04:26+00:00" />
<meta property="article:modified_time" content="2019-12-31T14:02:09+00:00" />
<meta property="og:updated_time" content="2019-12-31T14:02:09+00:00" />
<meta property="og:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/12/הציון-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="התרגשות מרובה בקרב יוצאי מרוקו: לאחר 103 שנה מהסתלקותו, ובסמוך ליום ההילולא י&quot;ז טבת, אותר באופן שמימי ציונו הקדוש של רבי מכלוף אלחרר זצוק&quot;ל - בבית העלמין הישן בקזבלנקה" />
<meta name="twitter:title" content="אחרי 103 שנים: הערבי מצא את קבר הצדיק - כל הזמן" />
<meta name="twitter:site" content="@kolhazman" />
<meta name="twitter:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/12/הציון-2.jpg" />
<meta name="twitter:creator" content="@kolhazman" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","description":"\u05d7\u05d3\u05e9\u05d5\u05ea \u05d7\u05e8\u05d3\u05d9\u05dd, \u05d0\u05e7\u05d8\u05d5\u05d0\u05dc\u05d9\u05d4 \u05d5\u05e4\u05d5\u05dc\u05d9\u05d8\u05d9\u05e7\u05d4, \u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea, \u05ea\u05e8\u05d1\u05d5\u05ea \u05d5\u05e4\u05e0\u05d0\u05d9, \u05d1\u05d9\u05e9\u05d5\u05dc \u05d5\u05d0\u05d5\u05db\u05dc","potentialAction":{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/418551#primaryimage","url":"http://www.kolhazman.co.il/wp-content/uploads/2019/12/\u05d4\u05e6\u05d9\u05d5\u05df-2.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/418551#webpage","url":"http://www.kolhazman.co.il/418551","inLanguage":"he-IL","name":"\u05d0\u05d7\u05e8\u05d9 103 \u05e9\u05e0\u05d9\u05dd: \u05d4\u05e2\u05e8\u05d1\u05d9 \u05de\u05e6\u05d0 \u05d0\u05ea \u05e7\u05d1\u05e8 \u05d4\u05e6\u05d3\u05d9\u05e7 - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"primaryImageOfPage":{"@id":"http://www.kolhazman.co.il/418551#primaryimage"},"datePublished":"2019-12-31T13:04:26+00:00","dateModified":"2019-12-31T14:02:09+00:00","author":{"@id":"http://www.kolhazman.co.il/#/schema/person/79f93772d383dd11c54510886b43ad8c"}},{"@type":["Person"],"@id":"http://www.kolhazman.co.il/#/schema/person/79f93772d383dd11c54510886b43ad8c","name":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של אחרי 103 שנים: הערבי מצא את קבר הצדיק" href="http://www.kolhazman.co.il/418551/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kolhazman.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.kolhazman.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=418551' />
<link rel="alternate" type="application/json+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F418551" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="rtl post-template-default single single-post postid-418551 single-format-standard layout-two-sidebars">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="728" height="90" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/558.gif' alt=''  /></a></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94 menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-%d7%a2%d7%91%d7%a8%d7%99 menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%99%d7%95%d7%9d menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%a9%d7%91%d7%aa-%d7%95%d7%97%d7%92 menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום שלישי ג' טבת התש"פ, 31.12.2019							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.463</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.876</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1250">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">18&deg;-26&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">12&deg;-19&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">17&deg;-23&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">18&deg;-25&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1250">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">19&deg;-26&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">13&deg;-17&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">14&deg;-25&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-418570" class="recent-post grid-item grid-one post-418570 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-418565" class="recent-post grid-item grid-one post-418565 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-418563" class="recent-post grid-item grid-one post-418563 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-418561" class="recent-post grid-item grid-one post-418561 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-418557" class="recent-post grid-item grid-one post-418557 post type-post status-publish format-audio has-post-thumbnail hentry category-10200 post_format-post-format-audio">
			<a class="image-link" href="http://www.kolhazman.co.il/418557" title="דוד שפירא: &quot;זה הבית שלי&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/דוד-שפירא-זה-הבית-שלי-1-3a161mvjp55vq0qnsup4ay.jpeg" alt="דוד שפירא: &quot;זה הבית שלי&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">דוד שפירא: &quot;זה הבית שלי&quot;</h4>
											</div>
		</a>
	</article><article id="post-418554" class="recent-post grid-item grid-one post-418554 post type-post status-publish format-standard has-post-thumbnail hentry category-10203">
			<a class="image-link" href="http://www.kolhazman.co.il/418554" title="הערב: מעמד סיום הש&quot;ס בויז&#039;ניץ" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/342-1-3a160fs12scahdpmoqa7t6.jpg" alt="הערב: מעמד סיום הש&quot;ס בויז&#039;ניץ" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הערב: מעמד סיום הש&quot;ס בויז'ניץ</h4>
											</div>
		</a>
	</article><article id="post-418551" class="recent-post grid-item grid-one post-418551 post type-post status-publish format-standard has-post-thumbnail hentry category-10202">
			<a class="image-link" href="http://www.kolhazman.co.il/418551" title="אחרי 103 שנים: הערבי מצא את קבר הצדיק" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הציון-2-3a15zgz1zqp4nxy4zs2l8q.jpg" alt="אחרי 103 שנים: הערבי מצא את קבר הצדיק" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">אחרי 103 שנים: הערבי מצא את קבר הצדיק</h4>
											</div>
		</a>
	</article><article id="post-418527" class="recent-post grid-item grid-one post-418527 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418527" title="ילדי &#039;הפלג הירושלמי&#039; חגגו את סיום הש&quot;ס" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סיום-השס-לילדי-הפלג-2-3a15z0ihrevgll5xjauozu.jpg" alt="ילדי &#039;הפלג הירושלמי&#039; חגגו את סיום הש&quot;ס" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ילדי 'הפלג הירושלמי' חגגו את סיום הש&quot;ס</h4>
											</div>
		</a>
	</article><article id="post-418511" class="recent-post grid-item grid-one post-418511 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418511" title="נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מסיבת-חנוכה-לילדי-ויזניץ-צילום-יהושע-פרוכטר-10-3a15y4ulpok09d28h09gju.jpg" alt="נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק</h4>
											</div>
		</a>
	</article><article id="post-418509" class="recent-post grid-item grid-one post-418509 post type-post status-publish format-standard has-post-thumbnail hentry category-21">
			<a class="image-link" href="http://www.kolhazman.co.il/418509" title="קרוב מתמיד: עין כרם &#8211; ירושלים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדסה-עין-כרם-34tetdv964o3dsvmicd8ga.jpg" alt="קרוב מתמיד: עין כרם &#8211; ירושלים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">קרוב מתמיד: עין כרם &#8211; ירושלים</h4>
											</div>
		</a>
	</article><article id="post-418462" class="recent-post grid-item grid-one post-418462 post type-post status-publish format-standard has-post-thumbnail hentry category-1">
			<a class="image-link" href="http://www.kolhazman.co.il/418462" title="אור החנוכה למאות אלפי יהודים בבירת רוסיה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-במוסקובה-צילום-לוי-נזרוב-32-3a15vsjf3cwngt790r7hmy.jpg" alt="אור החנוכה למאות אלפי יהודים בבירת רוסיה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">אור החנוכה למאות אלפי יהודים בבירת רוסיה</h4>
											</div>
		</a>
	</article><article id="post-418454" class="recent-post grid-item grid-one post-418454 post type-post status-publish format-audio has-post-thumbnail hentry category-4689 post_format-post-format-audio">
			<a class="image-link" href="http://www.kolhazman.co.il/418454" title="&#039;שוש אשיש&#039; &#8211; מוטי עויזר בשיר בכורה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/צילום-דוידי-נחשון-1-3a15uxdmespy8s31hxcvm2.jpeg" alt="&#039;שוש אשיש&#039; &#8211; מוטי עויזר בשיר בכורה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">'שוש אשיש' &#8211; מוטי עויזר בשיר בכורה</h4>
											</div>
		</a>
	</article><article id="post-418452" class="recent-post grid-item grid-one post-418452 post type-post status-publish format-standard has-post-thumbnail hentry category-10231">
			<a class="image-link" href="http://www.kolhazman.co.il/418452" title="הנשיא: שילוב חרדים – צו השעה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/GPOMN3_1321-35b831i3bga08o8bpzw6iy.jpg" alt="הנשיא: שילוב חרדים – צו השעה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הנשיא: שילוב חרדים – צו השעה</h4>
											</div>
		</a>
	</article><article id="post-418449" class="recent-post grid-item grid-one post-418449 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418449" title="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/K37A3543-3a15ti433f94czjcchxcsq.jpg" alt="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מאות במעמד 'ארוממך' לבני הישיבות</h4>
											</div>
		</a>
	</article><article id="post-418434" class="recent-post grid-item grid-one post-418434 post type-post status-publish format-gallery has-post-thumbnail hentry category-1053 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418434" title="במגלד העמק הוקירו את בני הישיבה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/במגדל-העמק-הוקירו-את-תלמידי-הישיבה-4-3a15t5ssmr0o08dwllt3ii.jpg" alt="במגלד העמק הוקירו את בני הישיבה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">במגלד העמק הוקירו את בני הישיבה</h4>
											</div>
		</a>
	</article><article id="post-418422" class="recent-post grid-item grid-one post-418422 post type-post status-publish format-gallery has-post-thumbnail hentry category-23 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418422" title="ילדי אשקלון הציגו נצחון על המתיוונים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-עם-ילדי-אשקלון-6-3a15sewsk4yd9unc688s22.jpg" alt="ילדי אשקלון הציגו נצחון על המתיוונים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ילדי אשקלון הציגו נצחון על המתיוונים</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-418551" class="post-418551 post type-post status-publish format-standard has-post-thumbnail hentry category-10202">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the חרדים category archives." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d" class="taxonomy category"><span property="name">חרדים</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the זכרונם לברכה category archives." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94" class="taxonomy category"><span property="name">זכרונם לברכה</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">אחרי 103 שנים: הערבי מצא את קבר הצדיק</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>אחרי 103 שנים: הערבי מצא את קבר הצדיק</h1>
				
				<p>התרגשות מרובה בקרב יוצאי מרוקו: לאחר 103 שנה מהסתלקותו, ובסמוך ליום ההילולא י&quot;ז טבת, אותר באופן שמימי ציונו הקדוש של רבי מכלוף אלחרר זצוק&quot;ל &#8211; בבית העלמין הישן בקזבלנקה</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.kolhazman.co.il/418551" data-a2a-title="אחרי 103 שנים: הערבי מצא את קבר הצדיק"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>				<div class="entry-meta">
											<span class="entry-user">
															מנדי קליין													</span>
										<span>ג' טבת התש"פ</span>
											<span class="entry-time">15:04</span>
																<span class="entry-date">31.12.2019</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./418551/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=אחרי 103 שנים: הערבי מצא את קבר הצדיק&amp;body=http://www.kolhazman.co.il/418551" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/418551&t=אחרי 103 שנים: הערבי מצא את קבר הצדיק" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=אחרי 103 שנים: הערבי מצא את קבר הצדיק http://www.kolhazman.co.il/418551" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הציון-2-3a15zgz2m0nu7p20gsv9xm.jpg" alt="קבר רבי מכלוף אלחרר " title="קבר רבי מכלוף אלחרר " />
						<figcaption>קבר רבי מכלוף אלחרר </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-3" class="widget post_textual_ad_plugin-3 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="https://www.2net.co.il/">כל מה שאתה זקוק לו באינטרנט</a></section>								<p>לאחר שנים בהן תרים יוצאי חלציו, אחר מקום מנוחתו במרוקו שנעלם ברבות השנים והעליה לארץ הקודש. בשבועות האחרונים יצאו שוב יוצאי חלציו להשתטח על ציוני הצדיקים במרוקו, להמשך החיפושים אחר ציון זקנם הגדול, כאשר הפעם הם משקיעים את החיפושים בבית העלמין הישן בקזבלנקה.</p>
<p>&quot;בכניסה לבית העלמין&quot; מספר אחד מהצאצאים וממשיך &quot;פגשנו את הערבי ששומר על המקום ודואג לנקיונו, אמרנו לעצמנו מה נפסיד אם נשאל אותו, היה שם עוד אנשים מישראל ביקשנו מהם להסביר לערבי גם בערבית וגם בצרפתית &quot;האם הוא יודע היכן קבור רבי מכלוף אלחרר&quot;. &quot;לא עברה דקה&quot; הוא מתאר בהתרגשות &quot;והערבי מסמן בידו <strong>'בואו אחרי'</strong> כולנו אחוזי התרגשות נחפזנו אחריו עד כמעט קצה בית העלמין סמוך ונראה לציון רבי חיים פינטו. הערבי עוצר, מנקש עשבים, ומצביע על גבי מצבה עתיקה שכמעט והכיתובים שעל גביה נשחקו ברבות השנים, אומר בהבהרה ערבית מרוקאית <strong>&quot;הדא רבי מכלוף&quot;. </strong>הציבור ששהה במקום לא יכל לעצור את התרגשותו נוכח הגילוי המרעיש והצורה השמימית של התגלות הציון הנכסף. מבלי להתמהמה, החל הציבור להשתטח בתפילה בזכות הצדיק שבכח תורתו זכה ופעל ישועות בקרב עמו, הערבי הביא דלי מים וניקה את הציון מהעפר שהצטבר וכדי להאיר את הכיתוב שעל גבי המצבה.</p>
<p><strong>תולדותיו:</strong></p>
<p>רבי מכלוף אלחרר זצוק&quot;ל נמנה על גדולי חכמי העיירה &quot;איליג&quot; הסמוכה לתיזנית ואופראן שבמחוז סוס &#8211; דרום מערב מרוקו, שמו נודע לתהילה כחכם גדול בתורה ומופלג בחסידות ודבק בו התואר והכינוי הנעלה &quot;לחזאן מכלוף&quot; תואר שנלווה לשמם של חכמים רשומים במרוקו ובהם גדולי עולם ומצוקי תבל.</p>
<p>גם יוצאי חלציו של הצדיק זכו לכבוד והערכה בזכות אביהם הגדול ולשמותיהם הצמידו את העובדה שהם בני הרב, לדוגמא &quot;יצחק לחזאן מכלוף&quot; &quot;לאלא חנינא לחזאן מכלוף&quot;</p>
<p>אף &quot;השריפים&quot; חכמי דת המוסלמים, שהיו בעיר איליג נשאו בליבם את זכרו של החכם הקדוש והנערץ שחי בעירם, ושנים רבות אחרי פטירת רבינו כשהיו מבקרים אצל חתנו הצדיק רבי יעקב שריקי זיע&quot;א היו שואלים מה שלום &quot;בנת לחזאן&quot; כשכוונתם לאשתו מרת חנינא ע&quot;ה בתו הקטנה של רבינו.</p>
<p>נכד רבינו, ר' שלמה אלחרר מקרית שמונה, מספר ששמע מבן משפחה תלמיד חכם ושמו רבי אברהם בוגאנים זצ&quot;ל כי רבינו זיע&quot;א זכה לגילוי אליהו הנביא זכור לטוב.</p>
<p>ביתו של רבינו היתה אכסניה של תורה לתלמידי חכמים מאיליג ומחוצה לה, בביתו התקבצו החכמים ועסקו עמו בעמל התורה ופילפולה כאשר אף פרנסתם היתה מצויה להם בריוח מידו של רבינו שזיכהו ה' לשתי שולחנות, שולחן התורה הקדושה והנאמנה ושולחן של עושר למען התורה והעניים.</p>
<p>מלבד חלק הארי באישיותו של רבינו בהיותו שקדן וחריף נורא בכל חלקי התורה, מידה מיוחדת ובולטת באישיותו היתה מידת החסד והצדקה במידה מופלאה, מנהג חזק היה אצל הצדיק והוא שלא תעבור עליו שבת קודש מבלי שעשרה עניים יהיו סמוכים על שולחנו הטהור במשך כל השבת.</p>
<p>בהקשר לזה מסופר <strong>מעשה נורא:</strong> הדבר קרה בשנת תרס&quot;ו ביום שבת קודש, בתו הגדולה של רבינו שהיתה בסביבות גיל העשרים לחייה ונישאה להרה&quot;ק רבי אברהם אמזלג זיע&quot;א נפטרה לבית עולמה  בהותירה את בנה יחידה עולל בן שנה וחצי (לימים נודע שמו לתהילה כאותו צדיק, הרה&quot;ק רבי שלום אמזלג זיע&quot;א מאשדוד). אשת רבינו הצדקת מרת רחל ע&quot;ה שידעה על פטירת בתה לא רצתה לצער את בעלה הגדול ביום קדוש כזה, אך כוחותיה לא עמדו לה עד שנאלצה לבשרו את הבשורה המרה על פטירת ביתם בטרם עת. הצדיק כששמע את הבשורה הקשה לא איבד את עשתונותיו והורה לאשתו שלא תעשה שום הרגשה בבית שאירע דבר וכן ציוה שהדבר לא יתפרסם בעיירה כלל וטעמו עמו שאם יתפרסם ויורגש הדבר הרי שאותם אומללים הסמוכים על שולחנו לא יוכלו להעביר את השבת כראוי באש&quot;ל כדת היום.</p>
<p>רבינו נתבקש בישיבה של מעלה ב<strong>י&quot;ז טבת תרע&quot;ז </strong>בעת ביקורו בעיר הגדולה קזבלנקה אצל בנו איש החסד רבי נסים אלחרר זצ&quot;ל ומנוחתו כבוד בבית העלמין הישן של קזבלנקה סמוך לציונו של הרה&quot;ק רבי דוד לסקאר זיע&quot;א ושל הרה&quot;ק רבי חיים פינטו זיע&quot;א השני.</p>
<p>על המצבה שאותרה נכתב: מצבת קבורת החכם השלים החסיד העניו והכולל והוו' כמוהר&quot;ר מכלוף אלחרר נלב&quot;ע ביום ה' בשבת טו&quot;ב לחוד' טבת שנת עזר&quot;ת לפ&quot;ק תנצב&quot;ה.</p>
<p>מבין יוצאי חלציו: ביתו הצדקת מרת זוהרא ע&quot;ה אשת האדמו&quot;ר הרה&quot;ק רבי אברהם אמזלג זיע&quot;א, ביתו הצדקת מרת חנינא ע&quot;ה אשת הרה&quot;ק רבי יעקב שריקי זיע&quot;א. נכדו, האדמו&quot;ר הרה&quot;ק רבי שלום אמזלג זיע&quot;א מאשדוד, נכדו החכם החסיד רבי מכלוף שריקי זצוק&quot;ל ויבדלו לחיים טובים הרבנים לבית משפחת דבדה.</p>
<p>עם איתור ציונו הקדוש שלא היה נודע עד כה, רבים מהמבקרים במרוקו בכלל ובבית העלמין הישן בקזבלנקה בפרט יזכו לפקוד את מקום מנוחתו ולזכות בדבר ישועה ורחמים.</p>
<p><strong>ממכון 'קדם'</strong> אוצר גאוני ספרד בנשיאות הגאון רבי דוד אברהם ר&quot;י בנין אב, הפועלים להפצת תורת חכמי הספרדים נמסר: זוהי בשורה מרגשת לעולם התורה. גילוי ציונו הקדוש של האי גאון וקדוש נורא, גאון מופלא, בקי בכל מכמני התורה, רבי מכלוף אלחרר זצוק&quot;ל &#8211; זהו רגע היסטורי ואנו מקווים כי בע&quot;ה יזכו בקרוב ציבור הלומדים להנות מכתביו וכתבי יוצאי חלציו המופלאים שטרם ראו אור עולם.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.kolhazman.co.il/418551" data-a2a-title="אחרי 103 שנים: הערבי מצא את קבר הצדיק"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.kolhazman.co.il%2F418551&amp;linkname=%D7%90%D7%97%D7%A8%D7%99%20103%20%D7%A9%D7%A0%D7%99%D7%9D%3A%20%D7%94%D7%A2%D7%A8%D7%91%D7%99%20%D7%9E%D7%A6%D7%90%20%D7%90%D7%AA%20%D7%A7%D7%91%D7%A8%20%D7%94%D7%A6%D7%93%D7%99%D7%A7" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/414519" title="בצפת ובמירון: אלפים בהילולת ה&#039;בת עין&#039;" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הילולת-הבת-עין-צילום-סטייל-הפקות-9-39wal5q8smiv7sue20qn7u.jpg" alt="בצפת ובמירון: אלפים בהילולת ה&#039;בת עין&#039;" class="media-object" />
						<h4>בצפת ובמירון: אלפים בהילולת ה'בת עין'</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/413809" title="רימינוב: מסע הקודש ומעמד הישועות" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדלקה-39uw7860r517ndp7dd0lxm.jpg" alt="רימינוב: מסע הקודש ומעמד הישועות" class="media-object" />
						<h4>רימינוב: מסע הקודש ומעמד הישועות</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/413232" title="בת שלושה שבועות נהרגה עם אמה בתאונת דרכים" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/45010ed3-f8e4-46d0-89b3-88e041b18046-39u5tl0crtxc3zjjti13wq.jpg" alt="בת שלושה שבועות נהרגה עם אמה בתאונת דרכים" class="media-object" />
						<h4>בת שלושה שבועות נהרגה עם אמה בתאונת דרכים</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/418551#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='418551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-418328" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418328 post type-post status-publish format-video has-post-thumbnail hentry category-842 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/418328" title="&quot;אסור שנתניהו יטפל בפגמים&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/6bf5858c-f9df-4ab3-a54d-fb50521938c8-394fiub1xmnjj18ci6ooi2.jpg" alt="&quot;אסור שנתניהו יטפל בפגמים&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418328" title="&quot;אסור שנתניהו יטפל בפגמים&quot;" rel="bookmark">
											&quot;אסור שנתניהו יטפל בפגמים&quot;										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418310" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418310 post type-post status-publish format-video has-post-thumbnail hentry category-4692 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/418310" title="שידור חי: סיום הש&quot;ס ב&#039;ארנה&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/cc1110b8-be68-4b1b-a204-84cf0d8ab9cc-3a0yzxk12oa7k7hu109mve.jpg" alt="שידור חי: סיום הש&quot;ס ב&#039;ארנה&#039;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418310" title="שידור חי: סיום הש&quot;ס ב&#039;ארנה&#039;" rel="bookmark">
											שידור חי: סיום הש&quot;ס ב'ארנה'										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418184" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418184 post type-post status-publish format-video has-post-thumbnail hentry category-10203 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/418184" title="הדלקת נר חנוכה בחצר הקודש קליוולנד" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/באמירת-לשם-ייחוד-3a0x3xnnqk7kn3d82sffgq.jpg" alt="הדלקת נר חנוכה בחצר הקודש קליוולנד" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418184" title="הדלקת נר חנוכה בחצר הקודש קליוולנד" rel="bookmark">
											הדלקת נר חנוכה בחצר הקודש קליוולנד										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-417895" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-417895 post type-post status-publish format-video has-post-thumbnail hentry category-4689 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/417895" title="מהסוואנות של אפריקה: &quot;אתה מרים אותי תמיד&quot;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/רולי-דיקמן-3a0oz87fhbz82nzpvvmex6.jpg" alt="מהסוואנות של אפריקה: &quot;אתה מרים אותי תמיד&quot;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/417895" title="מהסוואנות של אפריקה: &quot;אתה מרים אותי תמיד&quot;" rel="bookmark">
											מהסוואנות של אפריקה: &quot;אתה מרים אותי...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-417865" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-417865 post type-post status-publish format-video has-post-thumbnail hentry category-4692 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/417865" title="ראש העיר העדיף את לומדי התורה על ראש הממשלה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חלוקת-מילגות-בלוד-צילום-יעקב-כהן-14-3a0ouu0i2yx55l83y9uway.jpg" alt="ראש העיר העדיף את לומדי התורה על ראש הממשלה" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/417865" title="ראש העיר העדיף את לומדי התורה על ראש הממשלה" rel="bookmark">
											ראש העיר העדיף את לומדי התורה על ראש הממשלה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-417751" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-417751 post type-post status-publish format-video has-post-thumbnail hentry category-10204 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/417751" title="שידור חי: סיום השס של &#039;עתים&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/3542-3a0ogovshf6450nj88q13e.jpg" alt="שידור חי: סיום השס של &#039;עתים&#039;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/417751" title="שידור חי: סיום השס של &#039;עתים&#039;" rel="bookmark">
											שידור חי: סיום השס של 'עתים'										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-417747" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-417747 post type-post status-publish format-video has-post-thumbnail hentry category-73 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/417747" title="מסיבת חנוכה למשפחות וילדים עם צרכים מיוחדים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/6ca4815d-4c99-4f93-9eef-7c337194799a-3a0ofw8gmpn6hygreqkj62.jpg" alt="מסיבת חנוכה למשפחות וילדים עם צרכים מיוחדים" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/417747" title="מסיבת חנוכה למשפחות וילדים עם צרכים מיוחדים" rel="bookmark">
											מסיבת חנוכה למשפחות וילדים עם צרכים מיוחדים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-417744" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-417744 post type-post status-publish format-video has-post-thumbnail hentry category-10204 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/417744" title="שידור חוזר: סיום הש&quot;ס של &#039;דרשו&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/546-3a0ocz6x641r5efxek0dfu.jpeg" alt="שידור חוזר: סיום הש&quot;ס של &#039;דרשו&#039;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/417744" title="שידור חוזר: סיום הש&quot;ס של &#039;דרשו&#039;" rel="bookmark">
											שידור חוזר: סיום הש&quot;ס של 'דרשו'										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="360" height="600" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg' alt=''  /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-418527" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418527 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418527" title="ילדי &#039;הפלג הירושלמי&#039; חגגו את סיום הש&quot;ס" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סיום-השס-לילדי-הפלג-2-3a15z0ii2jusa2u4n26ux6.jpg" alt="ילדי &#039;הפלג הירושלמי&#039; חגגו את סיום הש&quot;ס" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418527" title="ילדי &#039;הפלג הירושלמי&#039; חגגו את סיום הש&quot;ס" rel="bookmark">
											ילדי 'הפלג הירושלמי' חגגו את סיום הש&quot;ס										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418511" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418511 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418511" title="נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מסיבת-חנוכה-לילדי-ויזניץ-צילום-יהושע-פרוכטר-10-3a15y4um0tjbxuqfkrlmh6.jpg" alt="נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418511" title="נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק" rel="bookmark">
											נכד האדמו&quot;ר מפרמישלאן חבש קאלפיק										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418449" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418449 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418449" title="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/K37A3543-3a15ti43ek8g1h7jg99iq2.jpg" alt="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418449" title="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" rel="bookmark">
											מאות במעמד 'ארוממך' לבני הישיבות										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418434" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418434 post type-post status-publish format-gallery has-post-thumbnail hentry category-1053 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418434" title="במגלד העמק הוקירו את בני הישיבה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/במגדל-העמק-הוקירו-את-תלמידי-הישיבה-4-3a15t5ssxvzzoq23pd59fu.jpg" alt="במגלד העמק הוקירו את בני הישיבה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418434" title="במגלד העמק הוקירו את בני הישיבה" rel="bookmark">
											במגלד העמק הוקירו את בני הישיבה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418422" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418422 post type-post status-publish format-gallery has-post-thumbnail hentry category-23 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418422" title="ילדי אשקלון הציגו נצחון על המתיוונים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-עם-ילדי-אשקלון-6-3a15sewsv9xoycbj9zkxze.jpg" alt="ילדי אשקלון הציגו נצחון על המתיוונים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418422" title="ילדי אשקלון הציגו נצחון על המתיוונים" rel="bookmark">
											ילדי אשקלון הציגו נצחון על המתיוונים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418252" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418252 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418252" title="עם השטריימל: נר חנוכה בויז&#039;ניץ" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-בויזניץ-צילום-יהושע-פרוכטר-13-1-3a0y1rtrp5q89f3fc1udca.jpg" alt="עם השטריימל: נר חנוכה בויז&#039;ניץ" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418252" title="עם השטריימל: נר חנוכה בויז&#039;ניץ" rel="bookmark">
											עם השטריימל: נר חנוכה בויז'ניץ										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418199" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418199 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418199" title="תיעוד: הדלקת נר חנוכה אצל זקן הראשל&quot;צים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/זקן-הראשלצים-בהדלקת-נר-חנוכה-4-3a0x4gmosqp0af2v8lcft6.jpg" alt="תיעוד: הדלקת נר חנוכה אצל זקן הראשל&quot;צים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418199" title="תיעוד: הדלקת נר חנוכה אצל זקן הראשל&quot;צים" rel="bookmark">
											תיעוד: הדלקת נר חנוכה אצל זקן הראשל&quot;צים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-418164" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418164 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/418164" title="הוליווד: יעקב שוואקי הדליק נרות" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שוואקי-בהדלקת-נרות-צילום-YossiPercia-5-3a0x2bhc53fdwmrkqptudm.jpg" alt="הוליווד: יעקב שוואקי הדליק נרות" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/418164" title="הוליווד: יעקב שוואקי הדליק נרות" rel="bookmark">
											הוליווד: יעקב שוואקי הדליק נרות										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-417731" class="recent-post media list-opinion post-417731 post type-post status-publish format-standard has-post-thumbnail hentry category-19929">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417731" title="מי מפחדת מהחושך?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרבי-מליובאוויטש-34i6fqelzsn81xdfwwf6ru.jpg" alt="מי מפחדת מהחושך?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417731">מי מפחדת מהחושך?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מירי שניאורסון							</span>
		</div>
		
	</div>
</article><article id="post-417729" class="recent-post media list-opinion post-417729 post type-post status-publish format-standard has-post-thumbnail hentry category-21929">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417729" title="חנוכה בסיביליה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לכידה-39-32jgbr8e61rdesrezvidje.png" alt="חנוכה בסיביליה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417729">חנוכה בסיביליה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב עידו ובר							</span>
		</div>
		
	</div>
</article><article id="post-417721" class="recent-post media list-opinion post-417721 post type-post status-publish format-standard has-post-thumbnail hentry category-16966">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417721" title="בארמון לא צריך להאמין שיש מלך" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/למברג-33d8vzy840pgam45v6j7re.jpg" alt="בארמון לא צריך להאמין שיש מלך" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417721">בארמון לא צריך להאמין שיש מלך</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב אריאל למברג							</span>
		</div>
		
	</div>
</article><article id="post-417719" class="recent-post media list-opinion post-417719 post type-post status-publish format-standard has-post-thumbnail hentry category-8089">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417719" title="נרות חנוכה והמרחב הציבורי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדלקת-נר-חנוכה-במנהטן-8-39zqbfl254fjs841tlt6oa.jpg" alt="נרות חנוכה והמרחב הציבורי" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417719">נרות חנוכה והמרחב הציבורי</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									בן ציון נורדמן							</span>
		</div>
		
	</div>
</article><article id="post-417717" class="recent-post media list-opinion post-417717 post type-post status-publish format-standard has-post-thumbnail hentry category-20495">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417717" title="עצמאות מול תלות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-זמיר-כהן-34hgg99bi30ozg0gs4v56y.jpg" alt="עצמאות מול תלות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417717">עצמאות מול תלות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב זמיר כהן							</span>
		</div>
		
	</div>
</article><article id="post-417715" class="recent-post media list-opinion post-417715 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417715" title="תלמידי הישיבה צעדו ברגל אל עבר השבת" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/השוטר-בודק-את-האוטובוס-35keex6tnk7ez8oyq3b6dm.jpeg" alt="תלמידי הישיבה צעדו ברגל אל עבר השבת" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417715">תלמידי הישיבה צעדו ברגל אל עבר השבת</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אוריאל צייטלין							</span>
		</div>
		
	</div>
</article><article id="post-417713" class="recent-post media list-opinion post-417713 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417713" title="נתניהו חייב את סער" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/גדעון-סער-בנימין-נתניהו-צילום-בני-דויטש-33k0411hi6jgpgk2zezi16.jpg" alt="נתניהו חייב את סער" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417713">נתניהו חייב את סער</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אלירן טל							</span>
		</div>
		
	</div>
</article><article id="post-417711" class="recent-post media list-opinion post-417711 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417711" title="מחלקת חיפוי שוטרים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/5ce5ccca7896e6401-39zpxbpkyi0ek506y8ivii.jpg" alt="מחלקת חיפוי שוטרים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417711">מחלקת חיפוי שוטרים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד נתן רוזנבלט							</span>
		</div>
		
	</div>
</article><article id="post-417709" class="recent-post media list-opinion post-417709 post type-post status-publish format-standard has-post-thumbnail hentry category-21922">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417709" title="סמוטריץ, זהו רגע האמת" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/pp-39i2u6yyz4wbm7mmv089vu.jpg" alt="סמוטריץ, זהו רגע האמת" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417709">סמוטריץ, זהו רגע האמת</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									שניאור ובר							</span>
		</div>
		
	</div>
</article><article id="post-417222" class="recent-post media list-opinion post-417222 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/417222" title="אין לך יופי כיופייה של ירושלים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ירושלים-ממעוף-ציפור-5-32hf8c3j7mzz3umsyx3zm2.jpeg" alt="אין לך יופי כיופייה של ירושלים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/417222">אין לך יופי כיופייה של ירושלים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									דוד אייזנבך							</span>
		</div>
		
	</div>
</article></div></div></section><section id="pojo_kolhazman_recent_posts-5" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99">שטח מקומי</a></span></h5><div class="recent-post grid-items row"><article id="post-418509" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418509 post type-post status-publish format-standard has-post-thumbnail hentry category-21">
			<a class="image-link" href="http://www.kolhazman.co.il/418509" title="קרוב מתמיד: עין כרם &#8211; ירושלים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדסה-עין-כרם-34tetdv9h9nf2ajtm3pedm.jpg" alt="קרוב מתמיד: עין כרם &#8211; ירושלים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418509" title="קרוב מתמיד: עין כרם &#8211; ירושלים" rel="bookmark">
	קרוב מתמיד: עין כרם &#8211; ירושלים</a>
			</h4>
					</div>
</article><article id="post-418449" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418449 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418449" title="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/K37A3543-3a15ti43ek8g1h7jg99iq2.jpg" alt="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418449" title="מאות במעמד &#039;ארוממך&#039; לבני הישיבות" rel="bookmark">
	מאות במעמד 'ארוממך' לבני הישיבות</a>
			</h4>
					</div>
</article><article id="post-418434" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418434 post type-post status-publish format-gallery has-post-thumbnail hentry category-1053 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418434" title="במגלד העמק הוקירו את בני הישיבה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/במגדל-העמק-הוקירו-את-תלמידי-הישיבה-4-3a15t5ssxvzzoq23pd59fu.jpg" alt="במגלד העמק הוקירו את בני הישיבה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418434" title="במגלד העמק הוקירו את בני הישיבה" rel="bookmark">
	במגלד העמק הוקירו את בני הישיבה</a>
			</h4>
					</div>
</article><article id="post-418422" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418422 post type-post status-publish format-gallery has-post-thumbnail hentry category-23 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/418422" title="ילדי אשקלון הציגו נצחון על המתיוונים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכה-עם-ילדי-אשקלון-6-3a15sewsv9xoycbj9zkxze.jpg" alt="ילדי אשקלון הציגו נצחון על המתיוונים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418422" title="ילדי אשקלון הציגו נצחון על המתיוונים" rel="bookmark">
	ילדי אשקלון הציגו נצחון על המתיוונים</a>
			</h4>
					</div>
</article><article id="post-418292" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418292 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/418292" title="לאחר הוונדליזם &#8211; רב הכותל קבע מזוזה חדשה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/950fb5d2-0d9f-4b60-bf01-e59efec8255f-3a13lmvq9dedbdfwixnax6.jpg" alt="לאחר הוונדליזם &#8211; רב הכותל קבע מזוזה חדשה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418292" title="לאחר הוונדליזם &#8211; רב הכותל קבע מזוזה חדשה" rel="bookmark">
	לאחר הוונדליזם &#8211; רב הכותל קבע מזוזה חדשה</a>
			</h4>
					</div>
</article><article id="post-418286" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418286 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/418286" title="מאבק ירושלים: הרב דרוקמן במכתב לשר הדתות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-אריה-שטרן-33mjq8yukr68jet2bhn6yy.jpg" alt="מאבק ירושלים: הרב דרוקמן במכתב לשר הדתות" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418286" title="מאבק ירושלים: הרב דרוקמן במכתב לשר הדתות" rel="bookmark">
	מאבק ירושלים: הרב דרוקמן במכתב לשר הדתות</a>
			</h4>
					</div>
</article><article id="post-418313" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418313 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/418313" title="מאות יתומים ואלמנות נפשו עם חב&quot;ד" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נופש-חבד-לאלמנות-ויתומים-צילום-שניאור-שיף-6-3a0z13eba3rx0d25agtzbe.jpg" alt="מאות יתומים ואלמנות נפשו עם חב&quot;ד" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418313" title="מאות יתומים ואלמנות נפשו עם חב&quot;ד" rel="bookmark">
	מאות יתומים ואלמנות נפשו עם חב&quot;ד</a>
			</h4>
					</div>
</article><article id="post-418227" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-418227 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
			<a class="image-link" href="http://www.kolhazman.co.il/418227" title="דמי חנוכה: מטמון מטבעות זהב" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/5-מטמון-הזהב-מיבנה-3a0x8r6fsmamm37702qxvu.jpg" alt="דמי חנוכה: מטמון מטבעות זהב" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/418227" title="דמי חנוכה: מטמון מטבעות זהב" rel="bookmark">
	דמי חנוכה: מטמון מטבעות זהב</a>
			</h4>
					</div>
</article></div></div></section></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script><script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>