<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש - כל הזמן</title>
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.kolhazman.co.il/412317" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש - כל הזמן" />
<meta property="og:description" content="תושבי בית שמש קיבלו את פני האדמו&quot;ר מסאטמר שמבקר בארץ הקודש. מעמד קבלת פנים גדול נערך בשכונת &#039;קנה בושם&#039; עם בואו של האדמו&quot;ר לעיר, ובו השתתפו כ-5,000 ילדי מוסדות החינוך על טהרת הקודש בעיר. בהמשך הערב נערך בראשות האדמו&quot;ר מעמד &#039;הנחת אבן הפינה&#039; לבית המדרש של חסידי סאטמר שצפוי להיבנות בעיר, בהשתתפות גאב&quot;ד העדה החרדית, &hellip;" />
<meta property="og:url" content="http://www.kolhazman.co.il/412317" />
<meta property="og:site_name" content="כל הזמן" />
<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
<meta property="article:section" content="בית שמש" />
<meta property="article:published_time" content="2019-11-26T15:16:00+02:00" />
<meta property="og:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="תושבי בית שמש קיבלו את פני האדמו&quot;ר מסאטמר שמבקר בארץ הקודש. מעמד קבלת פנים גדול נערך בשכונת &#039;קנה בושם&#039; עם בואו של האדמו&quot;ר לעיר, ובו השתתפו כ-5,000 ילדי מוסדות החינוך על טהרת הקודש בעיר. בהמשך הערב נערך בראשות האדמו&quot;ר מעמד &#039;הנחת אבן הפינה&#039; לבית המדרש של חסידי סאטמר שצפוי להיבנות בעיר, בהשתתפות גאב&quot;ד העדה החרדית, [&hellip;]" />
<meta name="twitter:title" content="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש - כל הזמן" />
<meta name="twitter:site" content="@kolhazman" />
<meta name="twitter:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52.jpg" />
<meta name="twitter:creator" content="@kolhazman" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","potentialAction":{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/412317#primaryimage","url":"http://www.kolhazman.co.il/wp-content/uploads/2019/11/\u05e1\u05d0\u05d8\u05de\u05e8-\u05d1\u05d1\u05d9\u05ea-\u05e9\u05de\u05e9-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e8\u05d9-\u05e7-52.jpg","width":800,"height":533},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/412317#webpage","url":"http://www.kolhazman.co.il/412317","inLanguage":"he-IL","name":"\u05d1\u05de\u05e2\u05de\u05d3 \u05d0\u05dc\u05e4\u05d9\u05dd: \u05d4\u05d0\u05d3\u05de\u05d5&quot;\u05e8 \u05de\u05e1\u05d0\u05d8\u05de\u05e8 \u05d1\u05d1\u05d9\u05ea \u05e9\u05de\u05e9 - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"primaryImageOfPage":{"@id":"http://www.kolhazman.co.il/412317#primaryimage"},"datePublished":"2019-11-26T15:16:00+02:00","dateModified":"2019-11-26T15:16:00+02:00","author":{"@id":"http://www.kolhazman.co.il/#/schema/person/79f93772d383dd11c54510886b43ad8c"}},{"@type":["Person"],"@id":"http://www.kolhazman.co.il/#/schema/person/79f93772d383dd11c54510886b43ad8c","name":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" href="http://www.kolhazman.co.il/412317/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kolhazman.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.kolhazman.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=412317' />
<link rel="alternate" type="application/json+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F412317" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kolhazman.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kolhazman.co.il%2F412317&#038;format=xml" />
<link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="rtl post-template-default single single-post postid-412317 single-format-gallery layout-two-sidebars">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><img width="728" height="90" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/559.gif' alt=''  /></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94 menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class="menu-%d7%9c%d7%95%d7%97-%d7%a9%d7%a0%d7%94-%d7%a2%d7%91%d7%a8%d7%99 menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%99%d7%95%d7%9d menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class="menu-%d7%96%d7%9e%d7%a0%d7%99-%d7%a9%d7%91%d7%aa-%d7%95%d7%97%d7%92 menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menuBlink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411073"><a target="_blank" href="https://calendar.2net.co.il/">לוח שנה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411084"><a target="_blank" href="https://calendar.2net.co.il/?hebrew=true">לוח שנה עברי</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411093"><a target="_blank" href="https://calendar.2net.co.il/todaytimes.aspx">זמני היום</a></li>
	<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-411095"><a target="_blank" href="https://calendar.2net.co.il/parasha.aspx">זמני שבת וחג</a></li>
</ul>
</li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום רביעי כ"ט חשון התש"פ, 27.11.2019							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.461</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.812</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1250">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">18&deg;-26&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">12&deg;-19&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">17&deg;-23&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">18&deg;-25&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1250">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">19&deg;-26&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1260">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">13&deg;-17&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">14&deg;-25&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-412536" class="recent-post grid-item grid-one post-412536 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/412536" title="בני ברק: נקודת השאלה ל&#039;טאבלטים&#039; כשרים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/92ee45f5-3492-4b96-8b00-b391c9385ca3-39t35whwbytzg2xsblsm4q.jpg" alt="בני ברק: נקודת השאלה ל&#039;טאבלטים&#039; כשרים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בני ברק: נקודת השאלה ל'טאבלטים' כשרים</h4>
											</div>
		</a>
	</article><article id="post-412521" class="recent-post grid-item grid-one post-412521 post type-post status-publish format-standard has-post-thumbnail hentry category-31">
			<a class="image-link" href="http://www.kolhazman.co.il/412521" title="יוצאים לדרך: הרפורמה בתחבורה הציבורית" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp-Image-2019-11-26-at-14.20.38-39t1hf8vi2uyrgn21a6rre.jpeg" alt="יוצאים לדרך: הרפורמה בתחבורה הציבורית" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">יוצאים לדרך: הרפורמה בתחבורה הציבורית</h4>
											</div>
		</a>
	</article><article id="post-412515" class="recent-post grid-item grid-one post-412515 post type-post status-publish format-standard has-post-thumbnail hentry category-10204">
			<a class="image-link" href="http://www.kolhazman.co.il/412515" title="נדיר ומיוחד: קמיע של האדמו&quot;ר רבי ישעיהל&#039;ה קרעסטירער" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/image-39t14tnhtup64bztk4rpxm.jpg" alt="נדיר ומיוחד: קמיע של האדמו&quot;ר רבי ישעיהל&#039;ה קרעסטירער" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">נדיר ומיוחד: קמיע של האדמו&quot;ר רבי ישעיהל'ה קרעסטירער</h4>
											</div>
		</a>
	</article><article id="post-412513" class="recent-post grid-item grid-one post-412513 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-412400" class="recent-post grid-item grid-one post-412400 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/412400" title="&#039;קריעה&#039; וחלוקת כספים &#8211; תיעוד מסע סאטמר" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סאטמר-בירושלים-צילום-ארי-ק-66-39t135udakzj98ou7srlze.jpg" alt="&#039;קריעה&#039; וחלוקת כספים &#8211; תיעוד מסע סאטמר" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">'קריעה' וחלוקת כספים &#8211; תיעוד מסע סאטמר</h4>
											</div>
		</a>
	</article><article id="post-412398" class="recent-post grid-item grid-one post-412398 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-412395" class="recent-post grid-item grid-one post-412395 post type-post status-publish format-standard has-post-thumbnail hentry category-1053">
			<a class="image-link" href="http://www.kolhazman.co.il/412395" title="145.000 שקל קנס לאונייה שעגנה בנמל חיפה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מבט-כללי-על-האונייה-צילום-ניר-לוינסקי-המשרד-להגנת-הסביבה-39t11n6p9b4mc4zlnzcdu2.jpg" alt="145.000 שקל קנס לאונייה שעגנה בנמל חיפה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">145.000 שקל קנס לאונייה שעגנה בנמל חיפה</h4>
											</div>
		</a>
	</article><article id="post-412393" class="recent-post grid-item grid-one post-412393 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-412391" class="recent-post grid-item grid-one post-412391 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-412317" class="recent-post grid-item grid-one post-412317 post type-post status-publish format-gallery has-post-thumbnail hentry category-21 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/412317" title="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סאטמר-בבית-שמש-צילום-ארי-ק-52-39t0vf103c8odlcailimmi.jpg" alt="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש</h4>
											</div>
		</a>
	</article><article id="post-412281" class="recent-post grid-item grid-one post-412281 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/412281" title="המקובל גייס מליונים: לעצור את היזמים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כנס-נהר-השלום-1-39t0o9g33jkn6552wsigi2.jpg" alt="המקובל גייס מליונים: לעצור את היזמים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">המקובל גייס מליונים: לעצור את היזמים</h4>
											</div>
		</a>
	</article><article id="post-412278" class="recent-post grid-item grid-one post-412278 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-412276" class="recent-post grid-item grid-one post-412276 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-412274" class="recent-post grid-item grid-one post-412274 post type-post status-publish format-standard has-post-thumbnail hentry category-2474">
			<a class="image-link" href="http://www.kolhazman.co.il/412274" title="כך עוברים את עונת המעבר בשלום" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שלג-בחורף-34wrvrmwnfev0cdngtn3t6.jpg" alt="כך עוברים את עונת המעבר בשלום" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">כך עוברים את עונת המעבר בשלום</h4>
											</div>
		</a>
	</article><article id="post-412270" class="recent-post grid-item grid-one post-412270 post type-post status-publish format-audio has-post-thumbnail hentry category-4689 post_format-post-format-audio">
			<a class="image-link" href="http://www.kolhazman.co.il/412270" title="&quot;לב נשבר&quot; &#8211; החדש של נפתלי קמפה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/LEV-39t0jopxxysrqjk4y54ufe.jpeg" alt="&quot;לב נשבר&quot; &#8211; החדש של נפתלי קמפה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">&quot;לב נשבר&quot; &#8211; החדש של נפתלי קמפה</h4>
											</div>
		</a>
	</article><article id="post-412267" class="recent-post grid-item grid-one post-412267 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/412267" title="בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא יהיה גן ילדים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/2222-39t0i7kk07c460td0pxhje.jpg" alt="בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא יהיה גן ילדים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא יהיה גן ילדים</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-412317" class="post-412317 post type-post status-publish format-gallery has-post-thumbnail hentry category-21 post_format-post-format-gallery">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the מקומי category archives." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99" class="taxonomy category"><span property="name">מקומי</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the בית שמש category archives." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9" class="taxonomy category"><span property="name">בית שמש</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש</h1>
				
								<div class="entry-meta">
											<span class="entry-user">
															צילום: ארי ק													</span>
										<span>כ"ח חשון התש"פ</span>
											<span class="entry-time">15:16</span>
																<span class="entry-date">26.11.2019</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./412317/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש&amp;body=http://www.kolhazman.co.il/412317" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/412317&t=במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש http://www.kolhazman.co.il/412317" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
													<section id="post_textual_ad_plugin-3" class="widget post_textual_ad_plugin-3 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="https://www.2net.co.il/">כל מה שאתה זקוק לו באינטרנט</a></section>								<p>תושבי בית שמש קיבלו את פני האדמו&quot;ר מסאטמר שמבקר בארץ הקודש.</p>
<p>מעמד קבלת פנים גדול נערך בשכונת 'קנה בושם' עם בואו של האדמו&quot;ר לעיר, ובו השתתפו כ-5,000 ילדי מוסדות החינוך על טהרת הקודש בעיר. בהמשך הערב נערך בראשות האדמו&quot;ר מעמד 'הנחת אבן הפינה' לבית המדרש של חסידי סאטמר שצפוי להיבנות בעיר, בהשתתפות גאב&quot;ד העדה החרדית, הגרי&quot;ט וייס, שהגיע במיוחד ממעונו בירושלים, וכן בני העיר, בניהם הגאון רבי יהושע רוזנברגר, רבה של קריית רמ&quot;א בעיר וחבר בד&quot;ץ העדה החרדית.</p>
<p>באירוע בלטו נגידי החסידות, בוני ומקימי הבניין שעומד להיבנות &#8211; למענם אף נערכה מסיבה יוקרתית עם האדמו&quot;ר בבית אחד החסידים.</p>
<div id='gallery-2' class='gallery galleryid-412317 gallery-columns-1 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-1.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-1.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-1.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-1-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-1-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-2.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-2.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-2.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-2-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-2-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-3.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-3.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-3.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-3-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-3-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-4.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-4.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-4.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-4-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-4-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-5.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-5.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-5.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-5-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-5-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-6.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-6.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-6.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-6-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-6-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-7.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-7.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-7.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-7-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-7-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-8.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-8.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-8.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-8-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-8-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-9.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-9.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-9.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-9-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-9-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-10.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-10.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-10.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-10-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-10-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-11.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-11.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-11.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-11-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-11-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-12.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-12.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-12.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-12-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-12-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-13.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-13.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-13.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-13-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-13-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-14.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-14.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-14.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-14-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-14-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-15.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-15.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-15.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-15-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-15-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-16.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-16.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-16.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-16-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-16-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-17.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-17.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-17.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-17-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-17-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-18.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-18.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-18.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-18-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-18-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-19.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-19.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-19.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-19-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-19-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-20.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-20.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-20.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-20-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-20-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-21.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-21.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-21.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-21-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-21-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-22.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-22.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-22.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-22-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-22-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-23.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-23.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-23.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-23-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-23-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-24.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-24.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-24.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-24-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-24-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-25.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-25.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-25.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-25-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-25-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-26.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-26.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-26.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-26-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-26-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-27.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-27.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-27.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-27-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-27-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-28.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-28.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-28.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-28-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-28-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-29.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-29.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-29.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-29-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-29-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-30.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-30.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-30.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-30-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-30-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-31.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-31.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-31.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-31-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-31-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-32.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-32.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-32.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-32-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-32-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-33.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-33.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-33.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-33-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-33-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-34.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-34.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-34.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-34-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-34-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-35.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-35.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-35.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-35-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-35-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-36.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-36.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-36.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-36-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-36-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-37.jpg'><img width="800" height="534" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-37.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-37.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-37-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-37-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-38.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-38.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-38.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-38-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-38-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-39.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-39.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-39.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-39-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-39-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-40.jpg'><img width="800" height="566" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-40.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-40.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-40-565x400.jpg 565w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-41.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-41.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-41.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-41-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-41-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-42.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-42.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-42.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-42-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-42-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-43.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-43.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-43.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-43-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-43-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-44.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-44.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-44.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-44-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-44-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-45.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-45.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-45.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-45-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-45-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-46.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-46.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-46.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-46-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-46-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-47.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-47.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-47.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-47-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-47-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-48.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-48.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-48.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-48-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-48-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-49.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-49.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-49.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-49-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-49-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-50.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-50.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-50.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-50-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-50-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-51.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-51.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-51.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-51-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-51-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-52-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-53.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-53.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-53.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-53-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-53-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-54.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-54.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-54.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-54-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-54-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-55.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-55.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-55.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-55-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-55-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-56.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-56.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-56.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-56-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-56-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-57.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-57.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-57.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-57-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-57-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-58.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-58.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-58.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-58-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-58-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-59.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-59.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-59.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-59-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-59-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-60.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-60.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-60.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-60-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-60-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-61.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-61.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-61.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-61-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-61-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-62.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-62.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-62.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-62-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-62-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-63.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-63.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-63.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-63-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-63-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-64.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-64.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-64.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-64-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-64-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-65.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-65.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-65.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-65-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-65-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-66.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-66.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-66.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-66-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-66-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-67.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-67.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-67.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-67-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-67-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-68.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-68.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-68.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-68-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-68-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-69.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-69.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-69.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-69-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-69-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-70.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-70.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-70.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-70-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-70-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-71.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-71.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-71.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-71-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-71-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a rel="lightbox[gallery]" href='http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-72.jpg'><img width="800" height="533" src="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-72.jpg" class="attachment-large size-large" alt="" srcset="http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-72.jpg 800w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-72-600x400.jpg 600w, http://www.kolhazman.co.il/wp-content/uploads/2019/11/סאטמר-בבית-שמש-צילום-ארי-ק-72-132x88.jpg 132w" sizes="(max-width: 800px) 100vw, 800px" /></a>
			</div></figure>
		</div>

			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/409731" title="נצחון חרדי ראשון לחרדים בבית שמש" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בית-שמש-30y96luwe885kez47jo5ca-3317e7vvzw48nvb82jphje.jpg" alt="נצחון חרדי ראשון לחרדים בבית שמש" class="media-object" />
						<h4>נצחון חרדי ראשון לחרדים בבית שמש</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/409609" title="כ- 64 דירות יפונו ולמעלה מ- 500 דירות ייבנו" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/פרויקט-התחדשות-עירונית-במרכז-בית-שמש-של-קבוצת-נתיב-פיתוח-קרדיט-הדמייה-משרד-אדריכלים-עדן-בר-39o59elmms906flbvwc83u.jpg" alt="כ- 64 דירות יפונו ולמעלה מ- 500 דירות ייבנו" class="media-object" />
						<h4>כ- 64 דירות יפונו ולמעלה מ- 500 דירות ייבנו</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/407506" title="נקודת אמבולנסים חדשה בבית שמש" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכת-נקודת-ההנזקה-החדשה-של-מדא-ברמת-בית-שמש-צילום-דוברות-מדא-2-39kux83mhm8i0twk64uxai.jpg" alt="נקודת אמבולנסים חדשה בבית שמש" class="media-object" />
						<h4>נקודת אמבולנסים חדשה בבית שמש</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/412317#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='412317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-412058" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412058 post type-post status-publish format-video has-post-thumbnail hentry category-5014 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/412058" title="ליברמן: החרדים הקצינו בשנתיים האחרונות" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/34523-39imwp4isxl3zgx3jf6fpm.jpg" alt="ליברמן: החרדים הקצינו בשנתיים האחרונות" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/412058" title="ליברמן: החרדים הקצינו בשנתיים האחרונות" rel="bookmark">
											ליברמן: החרדים הקצינו בשנתיים האחרונות										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411701" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411701 post type-post status-publish format-video has-post-thumbnail hentry category-10202 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/411701" title="תיעוד: הילולת המשגיח רבי דב יפה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הילולת-המשגיח-צילום-אהרון-ברוך-ליבוביץ-14-39sjuwgjy3y30j5vd4nb4a.jpg" alt="תיעוד: הילולת המשגיח רבי דב יפה" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411701" title="תיעוד: הילולת המשגיח רבי דב יפה" rel="bookmark">
											תיעוד: הילולת המשגיח רבי דב יפה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411698" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411698 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/411698" title="תיעוד: התחפש לחרדי ופרץ לבתים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/admin-ajax-21-338mrwi4rxkgmb0nc023uy.jpg" alt="תיעוד: התחפש לחרדי ופרץ לבתים" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411698" title="תיעוד: התחפש לחרדי ופרץ לבתים" rel="bookmark">
											תיעוד: התחפש לחרדי ופרץ לבתים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411042" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411042 post type-post status-publish format-video has-post-thumbnail hentry category-10203 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/411042" title="שידור חי: קבלת פנים לאדמו&quot;ר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/6e697af5-fcee-4df2-b623-6c27c1e65c46-383mhkxh1k6ts2em1dp6ve.jpg" alt="שידור חי: קבלת פנים לאדמו&quot;ר" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411042" title="שידור חי: קבלת פנים לאדמו&quot;ר" rel="bookmark">
											שידור חי: קבלת פנים לאדמו&quot;ר										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411016" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411016 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/411016" title="משרד המשפטים בסרטון הסברה: השוטר לא ירה באתיופי" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/0d7daaa9-f545-4c7a-a852-8b6285ad69e9-38vts84zqlw1531dp12ozu.jpeg" alt="משרד המשפטים בסרטון הסברה: השוטר לא ירה באתיופי" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411016" title="משרד המשפטים בסרטון הסברה: השוטר לא ירה באתיופי" rel="bookmark">
											משרד המשפטים בסרטון הסברה: השוטר לא ירה...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411003" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411003 post type-post status-publish format-video has-post-thumbnail hentry category-10194 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/411003" title="דרעי: לפיד הסכים להצעת &#039;חוק הגיוס&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/6bf5858c-f9df-4ab3-a54d-fb50521938c8-394fiub1xmnjj18ci6ooi2.jpg" alt="דרעי: לפיד הסכים להצעת &#039;חוק הגיוס&#039;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411003" title="דרעי: לפיד הסכים להצעת &#039;חוק הגיוס&#039;" rel="bookmark">
											דרעי: לפיד הסכים להצעת 'חוק הגיוס'										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-410944" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-410944 post type-post status-publish format-video has-post-thumbnail hentry category-10200 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/410944" title="איציק אורלב שר: לא נשבר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לא-נשבר-ריבוע-39r5anljpc8s0cpkwfh4i2.jpg" alt="איציק אורלב שר: לא נשבר" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/410944" title="איציק אורלב שר: לא נשבר" rel="bookmark">
											איציק אורלב שר: לא נשבר										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-410833" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-410833 post type-post status-publish format-video has-post-thumbnail hentry category-165 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/410833" title="צפו: המחבלים לכלא או לגן עדן" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לוחמי-צהל-במרדף-אחר-המחבלים-4-393ygcqw1y88a2n5mj0qa2.jpeg" alt="צפו: המחבלים לכלא או לגן עדן" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/410833" title="צפו: המחבלים לכלא או לגן עדן" rel="bookmark">
											צפו: המחבלים לכלא או לגן עדן										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="360" height="600" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg' alt=''  /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-412400" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412400 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/412400" title="&#039;קריעה&#039; וחלוקת כספים &#8211; תיעוד מסע סאטמר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סאטמר-בירושלים-צילום-ארי-ק-66-39t135udlpyuxqd1bk3rwq.jpg" alt="&#039;קריעה&#039; וחלוקת כספים &#8211; תיעוד מסע סאטמר" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/412400" title="&#039;קריעה&#039; וחלוקת כספים &#8211; תיעוד מסע סאטמר" rel="bookmark">
											'קריעה' וחלוקת כספים &#8211; תיעוד מסע סאטמר										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-412317" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412317 post type-post status-publish format-gallery has-post-thumbnail hentry category-21 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/412317" title="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סאטמר-בבית-שמש-צילום-ארי-ק-52-39t0vf10eh80230hmcusju.jpg" alt="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/412317" title="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" rel="bookmark">
											במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-412281" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412281 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/412281" title="המקובל גייס מליונים: לעצור את היזמים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כנס-נהר-השלום-1-39t0o9g3eojyumta0jumfe.jpg" alt="המקובל גייס מליונים: לעצור את היזמים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/412281" title="המקובל גייס מליונים: לעצור את היזמים" rel="bookmark">
											המקובל גייס מליונים: לעצור את היזמים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-412203" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412203 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/412203" title="תיעוד: צאנז חגגה עם האדמו&quot;ר בחיפה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שבע-ברכות-בצאנז-צילום-אהרון-ברוך-ליבוביץ-29-39t09l3b2d94mn1bczffnu.jpg" alt="תיעוד: צאנז חגגה עם האדמו&quot;ר בחיפה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/412203" title="תיעוד: צאנז חגגה עם האדמו&quot;ר בחיפה" rel="bookmark">
											תיעוד: צאנז חגגה עם האדמו&quot;ר בחיפה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411941" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411941 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/411941" title="תיעוד ענק: 6.500 &#039;שלוחים&#039; באולם אחד" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כינוס-השלוחים-צילום-שימי-קוטנר-87-39staup67qzdtmc79jzs3u.jpg" alt="תיעוד ענק: 6.500 &#039;שלוחים&#039; באולם אחד" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411941" title="תיעוד ענק: 6.500 &#039;שלוחים&#039; באולם אחד" rel="bookmark">
											תיעוד ענק: 6.500 'שלוחים' באולם אחד										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411760" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411760 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/411760" title="תיעוד ענק: מסע האדמו&quot;ר מסטמר בישראל" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ביקור-האדמור-מסאטמר-בישראל-132-39sk8cyomb87blfkldjnre.jpg" alt="תיעוד ענק: מסע האדמו&quot;ר מסטמר בישראל" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411760" title="תיעוד ענק: מסע האדמו&quot;ר מסטמר בישראל" rel="bookmark">
											תיעוד ענק: מסע האדמו&quot;ר מסטמר בישראל										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411598" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411598 post type-post status-publish format-gallery has-post-thumbnail hentry category-19 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/411598" title="גלריה: כשהקודקודים בויז&#039;ניץ השתדכו" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חתונת-נכדתו-של-הערשיל-כץ-4-39sjo0jxqubjstfsf0vmkq.jpg" alt="גלריה: כשהקודקודים בויז&#039;ניץ השתדכו" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411598" title="גלריה: כשהקודקודים בויז&#039;ניץ השתדכו" rel="bookmark">
											גלריה: כשהקודקודים בויז'ניץ השתדכו										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-411575" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-411575 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/411575" title="תיעוד: פתיחת התלמוד תורה &#039;פני מנחם&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/קביעת-מזוזה-בפני-מנחם-צילום-שלומי-טריכטר-9-39sjm22bopawplopc25s7e.jpg" alt="תיעוד: פתיחת התלמוד תורה &#039;פני מנחם&#039;" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/411575" title="תיעוד: פתיחת התלמוד תורה &#039;פני מנחם&#039;" rel="bookmark">
											תיעוד: פתיחת התלמוד תורה 'פני מנחם'										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-411470" class="recent-post media list-opinion post-411470 post type-post status-publish format-standard has-post-thumbnail hentry category-19929">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411470" title="מימוש התכלית: נגיעה נשית" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרבי-מליובאוויטש-34i6fqelzsn81xdfwwf6ru.jpg" alt="מימוש התכלית: נגיעה נשית" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411470">מימוש התכלית: נגיעה נשית</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מירי שניאורסון 							</span>
		</div>
		
	</div>
</article><article id="post-411468" class="recent-post media list-opinion post-411468 post type-post status-publish format-standard has-post-thumbnail hentry category-21929">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411468" title="בכי שגרם לישועה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לכידה-39-32jgbr8e61rdesrezvidje.png" alt="בכי שגרם לישועה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411468">בכי שגרם לישועה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב עידו ובר							</span>
		</div>
		
	</div>
</article><article id="post-411464" class="recent-post media list-opinion post-411464 post type-post status-publish format-standard has-post-thumbnail hentry category-16966">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411464" title="העיתונאי חושף: הטיסה המסתורית לניו יורק" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/למברג-33d8vzy840pgam45v6j7re.jpg" alt="העיתונאי חושף: הטיסה המסתורית לניו יורק" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411464">העיתונאי חושף: הטיסה המסתורית לניו יורק</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב אריאל למברג							</span>
		</div>
		
	</div>
</article><article id="post-411462" class="recent-post media list-opinion post-411462 post type-post status-publish format-standard has-post-thumbnail hentry category-8089">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411462" title="מות שרה או חיי שרה?!" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/0025-379764thrh0o2wx0vffkei.jpeg" alt="מות שרה או חיי שרה?!" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411462">מות שרה או חיי שרה?!</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									בן ציון נורדמן							</span>
		</div>
		
	</div>
</article><article id="post-411460" class="recent-post media list-opinion post-411460 post type-post status-publish format-standard has-post-thumbnail hentry category-20495">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411460" title="חינוך לתפילה בבית הכנסת" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-זמיר-כהן-34hgg99bi30ozg0gs4v56y.jpg" alt="חינוך לתפילה בבית הכנסת" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411460">חינוך לתפילה בבית הכנסת</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב זמיר כהן							</span>
		</div>
		
	</div>
</article><article id="post-411458" class="recent-post media list-opinion post-411458 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411458" title="זו לא הרתעה, זו פגיעה אנושה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/7ו67-38eqcrjkj2r1scs4ecrw96.jpeg" alt="זו לא הרתעה, זו פגיעה אנושה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411458">זו לא הרתעה, זו פגיעה אנושה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									יוסי צור							</span>
		</div>
		
	</div>
</article><article id="post-411453" class="recent-post media list-opinion post-411453 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411453" title="הצהרת פומפאו: כבדהו וחשדהו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/-דגן-e1438760349889-30q4ms1s0yuvozn8zufklm.jpg" alt="הצהרת פומפאו: כבדהו וחשדהו" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411453">הצהרת פומפאו: כבדהו וחשדהו</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									יוסי דגן							</span>
		</div>
		
	</div>
</article><article id="post-411447" class="recent-post media list-opinion post-411447 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411447" title="פוליטיקאי קטן &#8211; ליברמן לא בוחל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/דני-איילון-39siledbegeet4xlepr7ka.jpg" alt="פוליטיקאי קטן &#8211; ליברמן לא בוחל" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411447">פוליטיקאי קטן &#8211; ליברמן לא בוחל</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									דני איילון							</span>
		</div>
		
	</div>
</article><article id="post-411445" class="recent-post media list-opinion post-411445 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411445" title="אילו היינו בוכים אז – לא היינו מתבכיינים היום" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/פרוש-גפני-ליברמן-צילום-יוסי-רוזנבוים-34vkpx7ggkx98i5qsqkb9m.jpg" alt="אילו היינו בוכים אז – לא היינו מתבכיינים היום" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411445">אילו היינו בוכים אז – לא היינו מתבכיינים היום</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב דוד מאיר דרוקמן							</span>
		</div>
		
	</div>
</article><article id="post-411443" class="recent-post media list-opinion post-411443 post type-post status-publish format-standard has-post-thumbnail hentry category-21922">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/411443" title="אשמים אנחנו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/pp-39i2u6yyz4wbm7mmv089vu.jpg" alt="אשמים אנחנו" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/411443">אשמים אנחנו</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									שניאור ובר							</span>
		</div>
		
	</div>
</article></div></div></section><section id="pojo_kolhazman_recent_posts-5" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99">שטח מקומי</a></span></h5><div class="recent-post grid-items row"><article id="post-412536" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412536 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/412536" title="בני ברק: נקודת השאלה ל&#039;טאבלטים&#039; כשרים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/92ee45f5-3492-4b96-8b00-b391c9385ca3-39t35whwn3tb4klzfd4s22.jpg" alt="בני ברק: נקודת השאלה ל&#039;טאבלטים&#039; כשרים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412536" title="בני ברק: נקודת השאלה ל&#039;טאבלטים&#039; כשרים" rel="bookmark">
	בני ברק: נקודת השאלה ל'טאבלטים' כשרים</a>
			</h4>
					</div>
</article><article id="post-412395" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412395 post type-post status-publish format-standard has-post-thumbnail hentry category-1053">
			<a class="image-link" href="http://www.kolhazman.co.il/412395" title="145.000 שקל קנס לאונייה שעגנה בנמל חיפה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מבט-כללי-על-האונייה-צילום-ניר-לוינסקי-המשרד-להגנת-הסביבה-39t11n6pkg3y0mnsrqojre.jpg" alt="145.000 שקל קנס לאונייה שעגנה בנמל חיפה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412395" title="145.000 שקל קנס לאונייה שעגנה בנמל חיפה" rel="bookmark">
	145.000 שקל קנס לאונייה שעגנה בנמל חיפה</a>
			</h4>
					</div>
</article><article id="post-412317" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412317 post type-post status-publish format-gallery has-post-thumbnail hentry category-21 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/412317" title="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סאטמר-בבית-שמש-צילום-ארי-ק-52-39t0vf10eh80230hmcusju.jpg" alt="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412317" title="במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש" rel="bookmark">
	במעמד אלפים: האדמו&quot;ר מסאטמר בבית שמש</a>
			</h4>
					</div>
</article><article id="post-412281" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412281 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/412281" title="המקובל גייס מליונים: לעצור את היזמים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כנס-נהר-השלום-1-39t0o9g3eojyumta0jumfe.jpg" alt="המקובל גייס מליונים: לעצור את היזמים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412281" title="המקובל גייס מליונים: לעצור את היזמים" rel="bookmark">
	המקובל גייס מליונים: לעצור את היזמים</a>
			</h4>
					</div>
</article><article id="post-412267" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412267 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/412267" title="בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא יהיה גן ילדים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/2222-39t0i7kkbcbfuihk4h9ngq.jpg" alt="בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא יהיה גן ילדים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412267" title="בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא יהיה גן ילדים" rel="bookmark">
	בני ברק: דיירי שכונת היקרה התנגדו &#8211; לא...</a>
			</h4>
					</div>
</article><article id="post-412257" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412257 post type-post status-publish format-standard has-post-thumbnail hentry category-24">
			<a class="image-link" href="http://www.kolhazman.co.il/412257" title="פתח תקוה נפרדת מ&#039;איצטדיון המושבה&#039;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדמיה-של-אצטדיון-שלמה-ביטוח.-צילום-שביט.-וזהו-39t0fw0iqrv7q93szfbm6i.jpg" alt="פתח תקוה נפרדת מ&#039;איצטדיון המושבה&#039;" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412257" title="פתח תקוה נפרדת מ&#039;איצטדיון המושבה&#039;" rel="bookmark">
	פתח תקוה נפרדת מ'איצטדיון המושבה'</a>
			</h4>
					</div>
</article><article id="post-412250" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412250 post type-post status-publish format-standard has-post-thumbnail hentry category-24">
			<a class="image-link" href="http://www.kolhazman.co.il/412250" title="גרינברג: &quot;מביאים את הילדים לרמות הכי טובות&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/גני-ילדים-מעיין-החינוך-התורני-פתח-תקווה-צילום-יחצ-2-39t0ex30tfov4rlfwlxc0a.jpg" alt="גרינברג: &quot;מביאים את הילדים לרמות הכי טובות&quot;" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412250" title="גרינברג: &quot;מביאים את הילדים לרמות הכי טובות&quot;" rel="bookmark">
	גרינברג: &quot;מביאים את הילדים לרמות הכי...</a>
			</h4>
					</div>
</article><article id="post-412181" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-412181 post type-post status-publish format-standard has-post-thumbnail hentry category-578">
			<a class="image-link" href="http://www.kolhazman.co.il/412181" title="מקלב: &quot;יש מהפך בכל השירותים לציבור הדתי&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מקלב-בת-ים-39t022y1xba9ic6x8jxp1m.jpg" alt="מקלב: &quot;יש מהפך בכל השירותים לציבור הדתי&quot;" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/412181" title="מקלב: &quot;יש מהפך בכל השירותים לציבור הדתי&quot;" rel="bookmark">
	מקלב: &quot;יש מהפך בכל השירותים לציבור...</a>
			</h4>
					</div>
</article></div></div></section></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script><script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>