<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32 - כל הזמן</title>
	
	
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kolhazman.co.il/396484" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32 - כל הזמן" />
<meta property="og:description" content="נגני כליזמרים מסורתיים לצד האומנים הגדולים בישראל  - 12-14.8, כל המופעים ללא עלות!" />
<meta property="og:url" content="http://www.kolhazman.co.il/396484" />
<meta property="og:site_name" content="כל הזמן" />
<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
<meta property="article:section" content="לאן מטיילים" />
<meta property="article:published_time" content="2019-07-24T13:54:08+00:00" />
<meta property="og:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/07/חנן-ברסלע-קרדיט-צבי-יוכטמן.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="נגני כליזמרים מסורתיים לצד האומנים הגדולים בישראל - 12-14.8, כל המופעים ללא עלות!" />
<meta name="twitter:title" content="צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32 - כל הזמן" />
<meta name="twitter:site" content="@kolhazman" />
<meta name="twitter:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/07/חנן-ברסלע-קרדיט-צבי-יוכטמן.jpg" />
<meta name="twitter:creator" content="@kolhazman" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","potentialAction":{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/396484#primaryimage","url":"http://www.kolhazman.co.il/wp-content/uploads/2019/07/\u05d7\u05e0\u05df-\u05d1\u05e8\u05e1\u05dc\u05e2-\u05e7\u05e8\u05d3\u05d9\u05d8-\u05e6\u05d1\u05d9-\u05d9\u05d5\u05db\u05d8\u05de\u05df.jpg","width":1024,"height":680},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/396484#webpage","url":"http://www.kolhazman.co.il/396484","inLanguage":"he-IL","name":"\u05e6\u05e4\u05ea: \u05e0\u05d7\u05e9\u05e4\u05d4 \u05ea\u05db\u05e0\u05d9\u05ea \u05e4\u05e1\u05d8\u05d9\u05d1\u05dc \u05d4\u05db\u05dc\u05d9\u05d6\u05de\u05e8\u05d9\u05dd \u05d4\u05d1\u05d9\u05e0\u05dc\u05d0\u05d5\u05de\u05d9 \u05d432 - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"primaryImageOfPage":{"@id":"http://www.kolhazman.co.il/396484#primaryimage"},"datePublished":"2019-07-24T13:54:08+00:00","dateModified":"2019-07-24T13:54:08+00:00","author":{"@id":"http://www.kolhazman.co.il/#/schema/person/334a13512352a155fa1ac7ce8d87d3ec"}},{"@type":["Person"],"@id":"http://www.kolhazman.co.il/#/schema/person/334a13512352a155fa1ac7ce8d87d3ec","name":"\u05e0\u05d7\u05de\u05df \u05d5\u05d9\u05e0\u05d1\u05e8\u05d2","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32" href="http://www.kolhazman.co.il/396484/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='matat-shabat-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/shabat-time-widget/css/shabat_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/default-skin/default-skin.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/css/sharing.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=396484' />
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png?v=5AMrR2BQ2y">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=5AMrR2BQ2y" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png?v=5AMrR2BQ2y" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png?v=5AMrR2BQ2y" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=5AMrR2BQ2y" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=5AMrR2BQ2y">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=5AMrR2BQ2y">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png?v=5AMrR2BQ2y">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=5AMrR2BQ2y">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		<link rel="amphtml" href="http://www.kolhazman.co.il/396484/amp">
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

	<script src="//englishon.org/v1/englishon.js"></script> 
	<link rel="stylesheet" type="text/css" href="//englishon.org/v1/englishon.css">
</head>
<body class="rtl post-template-default single single-post postid-396484 single-format-standard layout-two-sidebars">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><img width="728" height="90" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/559.gif' alt=''  /></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%a8%d7%93%d7%99%d7%95-%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-post_type menu-item-object-post menu-item-287104"><a target="_blank" href="http://www.radiositrehaim.com/#new_tab">רדיו 'סתרי חיים'</a></li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-287104"><a target="_blank" href="http://www.radiositrehaim.com/#new_tab">רדיו 'סתרי חיים'</a></li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום רביעי כ"א תמוז התשע"ט, 24.07.2019							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.537</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.954</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">24&deg;-30&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1250">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">18&deg;-28&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">23&deg;-28&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">25&deg;-29&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1310">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">25&deg;-35&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">17&deg;-27&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1250">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">21&deg;-33&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-396489" class="recent-post grid-item grid-one post-396489 post type-post status-publish format-standard has-post-thumbnail hentry category-10186">
			<a class="image-link" href="http://www.kolhazman.co.il/396489" title="פייסבוק נקנסה ב5 מיליארד דולר" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/2696190509_a13f2e7a47_z-31lygevys29x17ik9ngcui.jpg" alt="פייסבוק נקנסה ב5 מיליארד דולר" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">פייסבוק נקנסה ב5 מיליארד דולר</h4>
											</div>
		</a>
	</article><article id="post-396484" class="recent-post grid-item grid-one post-396484 post type-post status-publish format-standard has-post-thumbnail hentry category-33">
			<a class="image-link" href="http://www.kolhazman.co.il/396484" title="צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנן-ברסלע-קרדיט-צבי-יוכטמן-38zy0nq1jewzxdaj0zql1m.jpg" alt="צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32</h4>
											</div>
		</a>
	</article><article id="post-396482" class="recent-post grid-item grid-one post-396482 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-396478" class="recent-post grid-item grid-one post-396478 post type-post status-publish format-standard has-post-thumbnail hentry category-29">
			<a class="image-link" href="http://www.kolhazman.co.il/396478" title="קבלנים, משקיעים ויזמי נדל&quot;ן השתתפו ב&#039;וועידת צמרת&#039;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/4c0406e5-3796-447a-8b20-7c9cc9d1bed4-38zxwe6h9vkvu356cftbt6.jpg" alt="קבלנים, משקיעים ויזמי נדל&quot;ן השתתפו ב&#039;וועידת צמרת&#039;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">קבלנים, משקיעים ויזמי נדל&quot;ן השתתפו ב'וועידת צמרת'</h4>
											</div>
		</a>
	</article><article id="post-396472" class="recent-post grid-item grid-one post-396472 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-396464" class="recent-post grid-item grid-one post-396464 post type-post status-publish format-standard has-post-thumbnail hentry category-1311">
			<a class="image-link" href="http://www.kolhazman.co.il/396464" title="ניפץ בקבוק על ראש הקרבן ונמלט" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/זירת-האירוע-38zxl63b4xfa62lfml8mbu.jpg" alt="ניפץ בקבוק על ראש הקרבן ונמלט" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ניפץ בקבוק על ראש הקרבן ונמלט</h4>
											</div>
		</a>
	</article><article id="post-396398" class="recent-post grid-item grid-one post-396398 post type-post status-publish format-standard has-post-thumbnail hentry category-2369">
			<a class="image-link" href="http://www.kolhazman.co.il/396398" title="הלימון: החמוץ הכי מתוק בסביבה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/homemade-lemonade-with-fresh-lemon-mint_1205-724-38zxiu5p1hdhpnz2bxqm8a.jpg" alt="הלימון: החמוץ הכי מתוק בסביבה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הלימון: החמוץ הכי מתוק בסביבה</h4>
											</div>
		</a>
	</article><article id="post-396458" class="recent-post grid-item grid-one post-396458 post type-post status-publish format-standard has-post-thumbnail hentry category-5014">
			<a class="image-link" href="http://www.kolhazman.co.il/396458" title="אהוד ברק: מוכן שהורוביץ יעמוד בראש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אהוד-ברק-33bgv2swjqhz48m7mj7xfu.jpg" alt="אהוד ברק: מוכן שהורוביץ יעמוד בראש" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">אהוד ברק: מוכן שהורוביץ יעמוד בראש</h4>
											</div>
		</a>
	</article><article id="post-396455" class="recent-post grid-item grid-one post-396455 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-396441" class="recent-post grid-item grid-one post-396441 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="http://www.kolhazman.co.il/396441" title="שב&quot;כ חושף: איראן ניסתה לגייס סוכנים בישראל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/איראן-כהז-3400isyczolgdiz7mk6ozu.jpg" alt="שב&quot;כ חושף: איראן ניסתה לגייס סוכנים בישראל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">שב&quot;כ חושף: איראן ניסתה לגייס סוכנים בישראל</h4>
											</div>
		</a>
	</article><article id="post-396400" class="recent-post grid-item grid-one post-396400 post type-post status-publish format-standard has-post-thumbnail hentry category-4692">
			<a class="image-link" href="http://www.kolhazman.co.il/396400" title="כנס רבנים בנהריה עם הראשון לציון" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כנס-רבנים-בנהריה-27-38zxiaxmaptoi8roeegaoa.jpg" alt="כנס רבנים בנהריה עם הראשון לציון" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">כנס רבנים בנהריה עם הראשון לציון</h4>
											</div>
		</a>
	</article><article id="post-396396" class="recent-post grid-item grid-one post-396396 post type-post status-publish format-standard has-post-thumbnail hentry category-30">
			<a class="image-link" href="http://www.kolhazman.co.il/396396" title="השביתה בבריטיש איירוויז: מה תעשו?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שדה-התעופה-היתרו-בלונדון-354m86cfq19rqopvnbgjyi.png" alt="השביתה בבריטיש איירוויז: מה תעשו?" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">השביתה בבריטיש איירוויז: מה תעשו?</h4>
											</div>
		</a>
	</article><article id="post-396392" class="recent-post grid-item grid-one post-396392 post type-post status-publish format-standard has-post-thumbnail hentry category-4829">
			<a class="image-link" href="http://www.kolhazman.co.il/396392" title="המגנום בר חוזר עם שלגוני גורמה Hand Made" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מגנום-בר-2019-צילום-אפיק-גבאי-38zxflayhdod4jsa4bstmy.jpg" alt="המגנום בר חוזר עם שלגוני גורמה Hand Made" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">המגנום בר חוזר עם שלגוני גורמה Hand Made</h4>
											</div>
		</a>
	</article><article id="post-396380" class="recent-post grid-item grid-one post-396380 post type-post status-publish format-standard has-post-thumbnail hentry category-10187">
			<a class="image-link" href="http://www.kolhazman.co.il/396380" title="&quot;מתנגדים למהלך חד צדדי בחוק גיל הפרישה לנשים&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/65528823_10157306511456505_2454240868094181376_n-38zxbi634riurqpe2yb096.jpg" alt="&quot;מתנגדים למהלך חד צדדי בחוק גיל הפרישה לנשים&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">&quot;מתנגדים למהלך חד צדדי בחוק גיל הפרישה לנשים&quot;</h4>
											</div>
		</a>
	</article><article id="post-396381" class="recent-post grid-item grid-one post-396381 post type-post status-publish format-standard has-post-thumbnail hentry category-1981 tag-20071">
			<a class="image-link" href="http://www.kolhazman.co.il/396381" title="אוטו גלידה בבית: תכינו בעצמכם ארטיקים מרעננים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/TEKA_גלידת-לימון-על-מקל_קרדיט-צילום-יחצ-3-e1563969215598-38zxbialz221jsg9gthnuy.jpg" alt="אוטו גלידה בבית: תכינו בעצמכם ארטיקים מרעננים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">אוטו גלידה בבית: תכינו בעצמכם ארטיקים מרעננים</h4>
											</div>
		</a>
	</article><article id="post-396383" class="recent-post grid-item grid-one post-396383 post type-post status-publish format-standard has-post-thumbnail hentry category-10187">
			<a class="image-link" href="http://www.kolhazman.co.il/396383" title="40 שנות גאווה פתח תקוואית" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/יוני-אבני-סמנכל-דורי-בראון-שותף-מנהל-קרן-טנא-יריב-אבישר-דירקטור-ניר-אבני-המנכל-הפורש-38zxbgnt194lf5qxgk34zu.jpg" alt="40 שנות גאווה פתח תקוואית" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">40 שנות גאווה פתח תקוואית</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-396484" class="post-396484 post type-post status-publish format-standard has-post-thumbnail hentry category-33">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the מעניין category archives." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f" class="taxonomy category"><span property="name">מעניין</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the לאן מטיילים category archives." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a2%d7%a0%d7%99%d7%99%d7%9f/%d7%9c%d7%90%d7%9f-%d7%9e%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%9d" class="taxonomy category"><span property="name">לאן מטיילים</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32</h1>
				
				<p>נגני כליזמרים מסורתיים לצד האומנים הגדולים בישראל  &#8211; 12-14.8, כל המופעים ללא עלות!</p>
				<div class="entry-meta">
											<span class="entry-user">
															נחמן וינברג													</span>
										<span>כ"א תמוז התשע"ט</span>
											<span class="entry-time">16:54</span>
																<span class="entry-date">24.07.2019</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./396484/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32&amp;body=http://www.kolhazman.co.il/396484" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/396484&t=צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=צפת: נחשפה תכנית פסטיבל הכליזמרים הבינלאומי ה32 http://www.kolhazman.co.il/396484" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנן-ברסלע-קרדיט-צבי-יוכטמן-38zy0nq25ovph4eei0j9qi.jpg" alt="חנן ברסלע קרדיט - צבי יוכטמן " title="חנן ברסלע קרדיט - צבי יוכטמן " />
						<figcaption>חנן ברסלע קרדיט - צבי יוכטמן </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-2" class="widget post_textual_ad_plugin-2 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="http://ashdod.activetrail.biz/%D7%90%D7%A9%D7%93%D7%95%D7%93">עכשיו באשדוד: דירה החל מ-1.100.000 ש&quot;ח</a></section>								<p>עשרות אלפי מבקרים מהארץ ומהעולם צפויים להשתתף גם השנה (12-14.8, י&quot;א-י&quot;ג אב), בפסטיבל הכליזמרים הבינלאומי בצפת, הפסטיבל הגדול בעולם למוסיקת נשמה יהודית שיתקיים זו השנה ה-32. בשלושת ימי הפסטיבל הצפתי, אחד הפסטיבלים הוותיקים והחשובים בישראל, מידי ערב מהשעה 19:00 ועד לאחר השעה 01:00 יופיעו ב- 5 במות שונות הפזורות בין הסמטאות העתיקות באווירה הייחודית של צפת, למעלה מ-70 מופעי מוסיקה ייחודיים בהשתתפותם של אמנים בולטים מהמוסיקה הישראלית 'הרחבה' לצד אמנים ממוסיקת הכליזמר והנשמה היהודית היוצרים שילוב מיוחד וחוצה מגזרים לכל הקהלים, כל המופעים בכניסה חופשית וללא תשלום לקהל הרחב. בנוסף למופעים, בימי הפסטיבל מתקיימים גם אירועים מיוחדים במתחמים ברחבי העיר, ביניהם סיורים מודרכים ללא תשלום לאורך היום, סדנאות והרצאות בנושאים מגוונים, אירועים לילדים, נגני רחוב פזורים בסמטאות, מתחם מופעים לילדים, מתחם פוד טראק מיוחד לצד מתחם קולינרי של גבינות ויין ועוד שלל אירועים ומופעים נוספים.</p>
<p>בשנה זו מתחדש הפסטיבל עם תכנית אמנותית מגוונת, עם פעילויות רבות מסביב לפסטיבל ועם אמני ענק אשר יבצעו בהופעתם גם קטעי כליזמרים מיוחדים בנוסף על הלהיטים המוכרים, ביניהם – עומר אדם, להקת שלווה, מירי מסיקה, יובל דיין, נרקיס, שלמה גרוניך במופע שירי נשמה יהודיים, ולצד אמנים נוספים ביניהם בן סנוף, אהרון רזאל, תזמורת הכליזמרים הישראלית הכוללת 14 נגנים ותקיים תהלוכה מוסיקלית ססגונית בסמטאות בין מופעיה, המנהל האמנותי של פסטיבל הכליזמרים נגן הקלרינט חנן בר סלע, אמן האקורדיון אמיל אייבנדר, 'בכיר הכליזמרים' מוסה ברלין הוותיק, אמנים בינלאומיים בתוכם ההרכב בודפשט כליזמר, בוריס סיחון מקנדה המכונה 'אמן הכלים הלא קונבנציונליים' ומשלב בהופעתו נגינה על 'כלים' מיוחדים ביניהם ירקות כמו גזר וקישוא (!), קונסטנטין מוסקוביץ מקישינב, אמן הכינור הקרואטי מריו קורניק ועוד; הרכבים ישראלים מיוחדים ביניהם גרש גלר עם 'חמישיית הסקסופונים הירושלמית' הכוללת 5 צעירים מוכשרים, ההרכב 'וילדע חייע' המשלב יצירות קלסיות של כליזמרים ואידיש בסגנון רוק עכשווי, 'גלעד הראל וניו אורלינס פנקשיין' המנגן דיקסי בסגנון כליזמרים, 'בימת קרליבך' ובה חלקם העיקרי של המופעים יוקדשו לשיריו של הרב המנגן שלמה קרליבך בהשתתפות אמנים כמו חיים דוד סרצ'וק, יהודה כץ, הרב שמואל זיוון, הרב אייל יעקובוביץ, מאיר גלייזר ועוד; בימת אמנים יוצאי חבר העמים, הרכבים מקומיים שונים, ועוד מופעים רבים ונוספים. </p>
<p>&quot;צפת מתפתחת ומתחדשת בתחומים רבים, לאחר ההצלחה הגדולה של פסטיבל הלאדינו אנו מבצעים מתיחת פנים מיוחדת לפסטיבל הכליזמרים ה-32&quot;, אמר השבוע ראש עיריית צפת שוקי אוחנה, &quot;הפסטיבל מסמל את פניה של צפת ומושך לעירנו קהל רב של צעירים ומבוגרים, דתיים וחילוניים, תיירים מהעולם ומבקרים מכל רחבי ישראל – כל אחד מוצא נקודה מיוחדת משלו בפסטיבל. עם אווירת ההתחדשות בעיר, השנה השקענו בתוכנית עשירה ששמה דגש על 'החזרה לשורשים' והבאת האומנים המובילים בארץ שישלבו בהופעתם ניגוני כליזמרים ויאפשרו הרחבה של הקהלים הפוקדים את צפת בימי הפסטיבל, עם פעילויות רבות לאורך כל שעות היום באווירה הקסומה של צפת, בירת הגליל ובירת מוסיקת הנשמה היהודית. בואו לחגוג איתנו בצפת- עיר שאין עוד כמוה בעולם!&quot;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.kolhazman.co.il/396484"></div></div></li><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kolhazman.co.il%2F396484&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;width=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:96px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kolhazman.co.il%2F396484&#038;counturl=http%3A%2F%2Fwww.kolhazman.co.il%2F396484&#038;count=horizontal&#038;text=%D7%A6%D7%A4%D7%AA%3A%20%D7%A0%D7%97%D7%A9%D7%A4%D7%94%20%D7%AA%D7%9B%D7%A0%D7%99%D7%AA%20%D7%A4%D7%A1%D7%98%D7%99%D7%91%D7%9C%20%D7%94%D7%9B%D7%9C%D7%99%D7%96%D7%9E%D7%A8%D7%99%D7%9D%20%D7%94%D7%91%D7%99%D7%A0%D7%9C%D7%90%D7%95%D7%9E%D7%99%20%D7%9432%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-end"></li></ul></div></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/396087" title="שקיעה וחיים באגם הפארק &#8211; פארק ‏גני יהושע" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שקיעה-וחיות3קרדיט-צילום-שלומי-יוסף-38zp50rgvqyzb42bxvqeq2.jpg" alt="שקיעה וחיים באגם הפארק &#8211; פארק ‏גני יהושע" class="media-object" />
						<h4>שקיעה וחיים באגם הפארק &#8211; פארק ‏גני יהושע</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/395728" title="לתכנן את חגי תשרי דווקא עכשיו" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/קינג-דיויד-2-1-38znswta6rzbuf5apjcc96.jpg" alt="לתכנן את חגי תשרי דווקא עכשיו" class="media-object" />
						<h4>לתכנן את חגי תשרי דווקא עכשיו</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/395534" title="&#039;הגושרים מלון בטבע&#039; מזמין משפחות ילדים לחופשת קיץ" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הגושרים-מלון-בטבע--38z86bs7o3xcyvusqu172i.jpg" alt="&#039;הגושרים מלון בטבע&#039; מזמין משפחות ילדים לחופשת קיץ" class="media-object" />
						<h4>'הגושרים מלון בטבע' מזמין משפחות ילדים לחופשת קיץ</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/396484#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='396484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-396342" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396342 post type-post status-publish format-video has-post-thumbnail hentry category-15 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/396342" title="תיעוד מרגש: צעיר מבני האנוסים מתגייר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לכידה-1-38zwg7z3fh5d5f1jvjk74a.jpg" alt="תיעוד מרגש: צעיר מבני האנוסים מתגייר" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/396342" title="תיעוד מרגש: צעיר מבני האנוסים מתגייר" rel="bookmark">
											תיעוד מרגש: צעיר מבני האנוסים מתגייר										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-396282" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396282 post type-post status-publish format-video has-post-thumbnail hentry category-14 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/396282" title="כוח תחבורתי נוסף הגיע לנתב&quot;ג" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/פרד-בנתבג_משרד-החקלאות-38zw6xmeawt9wbrnxgledm.jpg" alt="כוח תחבורתי נוסף הגיע לנתב&quot;ג" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/396282" title="כוח תחבורתי נוסף הגיע לנתב&quot;ג" rel="bookmark">
											כוח תחבורתי נוסף הגיע לנתב&quot;ג										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-396205" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396205 post type-post status-publish format-video has-post-thumbnail hentry category-4692 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/396205" title="מצמרר: בשיחה עם ראש הכוללים חשף הרב פינטו את מצבו הרפואי" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/3811f7d5-2bc4-44f5-9f57-8e38a12736fb-38zvqhk9c99ynqjozpfrwq.jpg" alt="מצמרר: בשיחה עם ראש הכוללים חשף הרב פינטו את מצבו הרפואי" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/396205" title="מצמרר: בשיחה עם ראש הכוללים חשף הרב פינטו את מצבו הרפואי" rel="bookmark">
											מצמרר: בשיחה עם ראש הכוללים חשף הרב פינטו את...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395541" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395541 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/395541" title="חצה קו הפרדה רצוף וגרם לרכב מהנתיב הנגדי לסטות לשוליים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/משטרת-התנועה-38z8agjvyj0bgbn0sgxjbe.jpeg" alt="חצה קו הפרדה רצוף וגרם לרכב מהנתיב הנגדי לסטות לשוליים" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395541" title="חצה קו הפרדה רצוף וגרם לרכב מהנתיב הנגדי לסטות לשוליים" rel="bookmark">
											חצה קו הפרדה רצוף וגרם לרכב מהנתיב הנגדי...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395204" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395204 post type-post status-publish format-video has-post-thumbnail hentry category-165 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/395204" title="תיעוד: חיילי צה&quot;ל משמידים מחרטה לייצור נשק" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp_Image_2019-07-18_at_10.42.05_2-38ymetj57s0zso7bgbco3u.jpeg" alt="תיעוד: חיילי צה&quot;ל משמידים מחרטה לייצור נשק" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395204" title="תיעוד: חיילי צה&quot;ל משמידים מחרטה לייצור נשק" rel="bookmark">
											תיעוד: חיילי צה&quot;ל משמידים מחרטה לייצור...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395072" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395072 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/395072" title="תיעוד: כך נמנע גל פריצות" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לכידה-38yi95xx2doogkdtze1vka.jpg" alt="תיעוד: כך נמנע גל פריצות" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395072" title="תיעוד: כך נמנע גל פריצות" rel="bookmark">
											תיעוד: כך נמנע גל פריצות										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="360" height="600" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg' alt=''  /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-396209" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396209 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/396209" title="רבני ירושלים חגגו מסיבת חומש לנכדיהם: גלריה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/תת-חניכי-מסיבת-חומש-צילום-קובי-הר-צבי-11-38zvrqx73voxx90f1f6hai.jpg" alt="רבני ירושלים חגגו מסיבת חומש לנכדיהם: גלריה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/396209" title="רבני ירושלים חגגו מסיבת חומש לנכדיהם: גלריה" rel="bookmark">
											רבני ירושלים חגגו מסיבת חומש לנכדיהם: גלריה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395957" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395957 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/395957" title="גלריית ענק: האדמו&quot;ר מסאטמער סובב בקעמפים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/02-ביקור-במחנה-רב-טוב-לילדי-התת-14-38zoghko96gcu4cdk17jm2.jpg" alt="גלריית ענק: האדמו&quot;ר מסאטמער סובב בקעמפים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395957" title="גלריית ענק: האדמו&quot;ר מסאטמער סובב בקעמפים" rel="bookmark">
											גלריית ענק: האדמו&quot;ר מסאטמער סובב בקעמפים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395955" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395955 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/395955" title="הילולת האור לציון: גלריה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הילולת-האור-לציון-צילום-יעקב-כהן-4-38zogjym8qkxn1ixvhq03u.jpg" alt="הילולת האור לציון: גלריה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395955" title="הילולת האור לציון: גלריה" rel="bookmark">
											הילולת האור לציון: גלריה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395934" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395934 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/395934" title="שנה אחרי הטרגדיה: ספר תורה לע&quot;נ בת הרב" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-ברדא-בהכנסת-ספר-תורה-צילום-קרן-אור-5-38zoe8j3ignwatw24aymfe.jpg" alt="שנה אחרי הטרגדיה: ספר תורה לע&quot;נ בת הרב" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395934" title="שנה אחרי הטרגדיה: ספר תורה לע&quot;נ בת הרב" rel="bookmark">
											שנה אחרי הטרגדיה: ספר תורה לע&quot;נ בת הרב										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395737" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395737 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/395737" title="חנוכת הבית לביהמ&quot;ד לעלוב בירושלים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חנוכת-בית-המדרש-לעלוב-ירושלים-צילום-שלומי-טריכטר-30-38znw925gs2jguhmbj9u6i.jpg" alt="חנוכת הבית לביהמ&quot;ד לעלוב בירושלים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395737" title="חנוכת הבית לביהמ&quot;ד לעלוב בירושלים" rel="bookmark">
											חנוכת הבית לביהמ&quot;ד לעלוב בירושלים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-395665" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395665 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/395665" title="הילולא ובר מצוה בקרעטשניף: גלריה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הילולא-ובר-מצוה-קרעטשניף-צילום-יהושע-פרוכטר-47-38znsdu94lhw73fnjqfbwq.jpg" alt="הילולא ובר מצוה בקרעטשניף: גלריה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/395665" title="הילולא ובר מצוה בקרעטשניף: גלריה" rel="bookmark">
											הילולא ובר מצוה בקרעטשניף: גלריה										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-396277" class="recent-post media list-opinion post-396277 post type-post status-publish format-standard has-post-thumbnail hentry category-10190">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/396277" title="לֹא יַחֵל דְּבָרוֹ כְּכָל הַיֹּצֵא מִפִּיו יַעֲשֶׂה (ל, ג)" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-אלבז-1-334mtuvzevy58h6h7og4qy.jpg" alt="לֹא יַחֵל דְּבָרוֹ כְּכָל הַיֹּצֵא מִפִּיו יַעֲשֶׂה (ל, ג)" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/396277">לֹא יַחֵל דְּבָרוֹ כְּכָל הַיֹּצֵא מִפִּיו יַעֲשֶׂה (ל, ג)</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב ראובן אלבז							</span>
		</div>
		
	</div>
</article><article id="post-396271" class="recent-post media list-opinion post-396271 post type-post status-publish format-standard has-post-thumbnail hentry category-10191">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/396271" title="לא יחל דברו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נואםצ-הכבוד-הרב-שמואל-רבינוביץ-רב-הכותל-והמקומות-הקדושים-34u2oxijkkylig82uil0ju.jpg" alt="לא יחל דברו" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/396271">לא יחל דברו</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב שמואל רבינוביץ							</span>
		</div>
		
	</div>
</article><article id="post-396268" class="recent-post media list-opinion post-396268 post type-post status-publish format-standard has-post-thumbnail hentry category-21297">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/396268" title="מחלום למציאות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/האדמור-מסתרי-חיים-בהדלקת-נר-חנוכה-11-37ixsnjr293hnby4aeez9m.jpg" alt="מחלום למציאות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/396268">מחלום למציאות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									האדמור מסתרי חיים							</span>
		</div>
		
	</div>
</article><article id="post-396181" class="recent-post media list-opinion post-396181 post type-post status-publish format-standard has-post-thumbnail hentry category-404">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/396181" title="הקרב החדש: אהוד ברק &#038; יעקב ליצמן" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ליצמן-ועמיר-פרץ-38zve8wrwxavinvrqmgfey.jpg" alt="הקרב החדש: אהוד ברק &#038; יעקב ליצמן" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/396181">הקרב החדש: אהוד ברק &#038; יעקב ליצמן</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד אבי בלום							</span>
		</div>
		
	</div>
</article><article id="post-396044" class="recent-post media list-opinion post-396044 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/396044" title="עליזה בלוך, תתעשתי! בלי מצעד" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בחירות-וועד-עובדים-3857pe3t1ftln31qld2z9m.jpg" alt="עליזה בלוך, תתעשתי! בלי מצעד" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/396044">עליזה בלוך, תתעשתי! בלי מצעד</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									רות בוארון							</span>
		</div>
		
	</div>
</article><article id="post-395241" class="recent-post media list-opinion post-395241 post type-post status-publish format-standard has-post-thumbnail hentry category-19929">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/395241" title="אחרי עשרות שנים, הוא חוזר לשיר" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/עטיפת-סינגל-הגיע-זמן-גאולתם-אהרון-סיטבון-35jgfgyzxd3vu44np1n8ju.jpg" alt="אחרי עשרות שנים, הוא חוזר לשיר" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/395241">אחרי עשרות שנים, הוא חוזר לשיר</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מירי שניאורסון							</span>
		</div>
		
	</div>
</article><article id="post-395239" class="recent-post media list-opinion post-395239 post type-post status-publish format-standard has-post-thumbnail hentry category-16964">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/395239" title="מערכת הבחירות לאן?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/3424-38y1ah369sgk5g0oq1xhje.jpg" alt="מערכת הבחירות לאן?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/395239">מערכת הבחירות לאן?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד יצחק שיינפלד							</span>
		</div>
		
	</div>
</article><article id="post-395237" class="recent-post media list-opinion post-395237 post type-post status-publish format-standard has-post-thumbnail hentry category-8089">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/395237" title="האשה הזמינה את החבר&#039;ה ל&#039;מסיבת גירושין&#039;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/admin-ajax-7-33d8ijtnyp0wbp32sj6txm.jpg" alt="האשה הזמינה את החבר&#039;ה ל&#039;מסיבת גירושין&#039;" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/395237">האשה הזמינה את החבר'ה ל'מסיבת גירושין'</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									בן ציון נורדמן							</span>
		</div>
		
	</div>
</article><article id="post-395235" class="recent-post media list-opinion post-395235 post type-post status-publish format-standard has-post-thumbnail hentry category-19986">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/395235" title="החיים מתמוטטים &#8211; אני לא מתגרש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מרדכי-רוט-1-33lxcl7wy5jziclpvqx5hm.jpg" alt="החיים מתמוטטים &#8211; אני לא מתגרש" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/395235">החיים מתמוטטים &#8211; אני לא מתגרש</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מרדכי רוט							</span>
		</div>
		
	</div>
</article><article id="post-395233" class="recent-post media list-opinion post-395233 post type-post status-publish format-standard has-post-thumbnail hentry category-16966">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/395233" title="הרב תבע את בעל הדפוס &#8211; והפסיד על פסק דין שלו עצמו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/DSC03756-38u7n1935z4w87nafya70q.jpg" alt="הרב תבע את בעל הדפוס &#8211; והפסיד על פסק דין שלו עצמו" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/395233">הרב תבע את בעל הדפוס &#8211; והפסיד על פסק דין שלו עצמו</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב אריאל למברג							</span>
		</div>
		
	</div>
</article></div></div></section><section id="pojo_kolhazman_recent_posts-5" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99">שטח מקומי</a></span></h5><div class="recent-post grid-items row"><article id="post-396373" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396373 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/396373" title="הפרויקט התחבורתי המרכזי בצפון ירושלים יצא לדרך" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדמיה-להפרדה-המפלסית-קרדיט-מורדגן-באדיבות-חברת-מוריה-1-38zx9j6e0lcs8tn0ka6pe2.jpg" alt="הפרויקט התחבורתי המרכזי בצפון ירושלים יצא לדרך" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/396373" title="הפרויקט התחבורתי המרכזי בצפון ירושלים יצא לדרך" rel="bookmark">
	הפרויקט התחבורתי המרכזי בצפון ירושלים יצא...</a>
			</h4>
					</div>
</article><article id="post-396265" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396265 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/396265" title="מתיחת פנים נוספת למרכז העיר ירושלים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדמיה-למתחם-יפו-45-47-קרדיט-לאדריכל-מתי-רוזנשטיין-38zw06zrfxknene75ql98q.jpg" alt="מתיחת פנים נוספת למרכז העיר ירושלים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/396265" title="מתיחת פנים נוספת למרכז העיר ירושלים" rel="bookmark">
	מתיחת פנים נוספת למרכז העיר ירושלים</a>
			</h4>
					</div>
</article><article id="post-396245" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396245 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/396245" title="יוצאים לדרך: הפתרונות למצוקת התחבורה של תושבי הר נוף" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/פתרונות-הר-נוף-38zvth8sh02cdb8u32vpca.jpeg" alt="יוצאים לדרך: הפתרונות למצוקת התחבורה של תושבי הר נוף" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/396245" title="יוצאים לדרך: הפתרונות למצוקת התחבורה של תושבי הר נוף" rel="bookmark">
	יוצאים לדרך: הפתרונות למצוקת התחבורה של...</a>
			</h4>
					</div>
</article><article id="post-396241" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396241 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/396241" title="&quot;כללית משקיעה משאבים רבים ביצירת שירות המותאם לציבור החרדי&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מנכל-כללית-בבני-ברק-38zvsui261l9cj51daf0ui.jpg" alt="&quot;כללית משקיעה משאבים רבים ביצירת שירות המותאם לציבור החרדי&quot;" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/396241" title="&quot;כללית משקיעה משאבים רבים ביצירת שירות המותאם לציבור החרדי&quot;" rel="bookmark">
	&quot;כללית משקיעה משאבים רבים ביצירת שירות...</a>
			</h4>
					</div>
</article><article id="post-396184" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-396184 post type-post status-publish format-standard has-post-thumbnail hentry category-21">
			<a class="image-link" href="http://www.kolhazman.co.il/396184" title="דירות אחרונות ב&#039;צמרות נתיב&#039; בבית שמש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/נתיב-פיתוח-רמה-ד-מחיר-למשתכן-38zvf57alczyi2mb6ekruy.jpg" alt="דירות אחרונות ב&#039;צמרות נתיב&#039; בבית שמש" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/396184" title="דירות אחרונות ב&#039;צמרות נתיב&#039; בבית שמש" rel="bookmark">
	דירות אחרונות ב'צמרות נתיב' בבית שמש</a>
			</h4>
					</div>
</article><article id="post-395909" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395909 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/395909" title="ירושלים: מקטע נוסף ב&#039;מסלול האופניים&#039;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מפת-מקטע-מסלול-האופנים-38zoaajonud3w0ewvg1oui.jpg" alt="ירושלים: מקטע נוסף ב&#039;מסלול האופניים&#039;" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/395909" title="ירושלים: מקטע נוסף ב&#039;מסלול האופניים&#039;" rel="bookmark">
	ירושלים: מקטע נוסף ב'מסלול האופניים'</a>
			</h4>
					</div>
</article><article id="post-395873" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395873 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/395873" title="מחקר של סביבות מגורים: הרק&quot;ל צפויה להשפיע לחיוב על מחירי הדירות בקרבתה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/פרויקט-צרפתי-בפסגת-זאב-של-צרפתי-שמעון-קרדיט-הדמיה-וויופוינט-2-38zo275zbcbf3if6nmb4zu.jpg" alt="מחקר של סביבות מגורים: הרק&quot;ל צפויה להשפיע לחיוב על מחירי הדירות בקרבתה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/395873" title="מחקר של סביבות מגורים: הרק&quot;ל צפויה להשפיע לחיוב על מחירי הדירות בקרבתה" rel="bookmark">
	מחקר של סביבות מגורים: הרק&quot;ל צפויה להשפיע...</a>
			</h4>
					</div>
</article><article id="post-395857" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-395857 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/395857" title="שומר גוי קדוש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/IMG-20190717-WA0129-38znyv65pxal16kltcqya2.jpg" alt="שומר גוי קדוש" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/395857" title="שומר גוי קדוש" rel="bookmark">
	שומר גוי קדוש</a>
			</h4>
					</div>
</article></div></div></section></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script>		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
			<div class="pswp__scroll-wrap">
				<div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
				</div>
				<div class="pswp__ui pswp__ui--hidden">
					<div class="pswp__top-bar">
						<div class="pswp__counter"></div>
						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
						<button class="pswp__button pswp__button--share" title="Share"></button>
						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
								<div class="pswp__preloader__cut">
									<div class="pswp__preloader__donut"></div>
								</div>
							</div>
						</div>
					</div>

					<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
						<div class="pswp__share-tooltip"></div>
					</div>

					<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
					</button>
					<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
					</button>
					<div class="pswp__caption">
						<div class="pswp__caption__center"></div>
					</div>
				</div>
			</div>
		</div>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
					<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe-ui-default.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoLightboxOptions = {"script_type":"photoswipe","smartphone":"disable","woocommerce":"","lightbox_args":{"loop":true,"closeOnScroll":true,"closeOnVerticalDrag":true,"escKey":true,"arrowKeys":true,"history":true,"captionEl":true,"closeEl":true,"fullscreenEl":true,"zoomEl":true,"counterEl":true,"arrowEl":true,"shareEl":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/js/sharing.js?ver=20121205'></script>
<link rel='stylesheet' id='su-rtl-shortcodes-css'  href='http://www.kolhazman.co.il/wp-content/plugins/shortcodes-ultimate/assets/css/rtl-shortcodes.css?ver=5.3.0' type='text/css' media='all' />
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1563976959 -->