<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>הכירו: זרוע הפילנתרופים ומקורב לרבנים - כל הזמן</title>
	
	
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kolhazman.co.il/386095" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="הכירו: זרוע הפילנתרופים ומקורב לרבנים - כל הזמן" />
<meta property="og:description" content="בתום דרמה פוליטית, נבחר מועמד הקואליציה מתניהו אנגלמן לתפקיד מבקר המדינה בנצחון מוחץ ראשון מאז הבחירות • החידה: אלו ח&quot;כים לא שמרו אמונים לאופוזיציה?" />
<meta property="og:url" content="http://www.kolhazman.co.il/386095" />
<meta property="og:site_name" content="כל הזמן" />
<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
<meta property="article:section" content="שולחן הממשלה" />
<meta property="article:published_time" content="2019-06-05T07:26:03+00:00" />
<meta property="og:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/06/אנגלמן.jpg" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="בתום דרמה פוליטית, נבחר מועמד הקואליציה מתניהו אנגלמן לתפקיד מבקר המדינה בנצחון מוחץ ראשון מאז הבחירות • החידה: אלו ח&quot;כים לא שמרו אמונים לאופוזיציה?" />
<meta name="twitter:title" content="הכירו: זרוע הפילנתרופים ומקורב לרבנים - כל הזמן" />
<meta name="twitter:site" content="@kolhazman" />
<meta name="twitter:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/06/אנגלמן.jpg" />
<meta name="twitter:creator" content="@kolhazman" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.kolhazman.co.il/#organization","name":"","url":"http://www.kolhazman.co.il/","sameAs":["https://he-il.facebook.com/kolhazman1","https://www.youtube.com/channel/UC04qpZmEoBVk5ul2Cjk0myg","https://twitter.com/kolhazman"]},{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","publisher":{"@id":"http://www.kolhazman.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/386095#webpage","url":"http://www.kolhazman.co.il/386095","inLanguage":"he-IL","name":"\u05d4\u05db\u05d9\u05e8\u05d5: \u05d6\u05e8\u05d5\u05e2 \u05d4\u05e4\u05d9\u05dc\u05e0\u05ea\u05e8\u05d5\u05e4\u05d9\u05dd \u05d5\u05de\u05e7\u05d5\u05e8\u05d1 \u05dc\u05e8\u05d1\u05e0\u05d9\u05dd - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"image":{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/386095#primaryimage","url":"http://www.kolhazman.co.il/wp-content/uploads/2019/06/\u05d0\u05e0\u05d2\u05dc\u05de\u05df.jpg","width":899,"height":599},"primaryImageOfPage":{"@id":"http://www.kolhazman.co.il/386095#primaryimage"},"datePublished":"2019-06-05T07:26:03+00:00","dateModified":"2019-06-05T07:26:03+00:00"},{"@type":"Article","@id":"http://www.kolhazman.co.il/386095#article","isPartOf":{"@id":"http://www.kolhazman.co.il/386095#webpage"},"author":{"@id":"http://www.kolhazman.co.il/author/shai#author"},"headline":"\u05d4\u05db\u05d9\u05e8\u05d5: \u05d6\u05e8\u05d5\u05e2 \u05d4\u05e4\u05d9\u05dc\u05e0\u05ea\u05e8\u05d5\u05e4\u05d9\u05dd \u05d5\u05de\u05e7\u05d5\u05e8\u05d1 \u05dc\u05e8\u05d1\u05e0\u05d9\u05dd","datePublished":"2019-06-05T07:26:03+00:00","dateModified":"2019-06-05T07:26:03+00:00","commentCount":0,"mainEntityOfPage":"http://www.kolhazman.co.il/386095#webpage","publisher":{"@id":"http://www.kolhazman.co.il/#organization"},"image":{"@id":"http://www.kolhazman.co.il/386095#primaryimage"},"articleSection":"\u05e9\u05d5\u05dc\u05d7\u05df \u05d4\u05de\u05de\u05e9\u05dc\u05d4"},{"@type":["Person"],"@id":"http://www.kolhazman.co.il/author/shai#author","name":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של הכירו: זרוע הפילנתרופים ומקורב לרבנים" href="http://www.kolhazman.co.il/386095/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='matat-shabat-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/shabat-time-widget/css/shabat_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/default-skin/default-skin.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/css/sharing.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=386095' />
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png?v=5AMrR2BQ2y">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=5AMrR2BQ2y" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png?v=5AMrR2BQ2y" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png?v=5AMrR2BQ2y" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=5AMrR2BQ2y" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=5AMrR2BQ2y">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=5AMrR2BQ2y">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png?v=5AMrR2BQ2y">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=5AMrR2BQ2y">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		<link rel="amphtml" href="http://www.kolhazman.co.il/386095/amp">
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

	<script src="//englishon.org/v1/englishon.js"></script> 
	<link rel="stylesheet" type="text/css" href="//englishon.org/v1/englishon.css">
</head>
<body class="rtl post-template-default single single-post postid-386095 single-format-standard layout-two-sidebars">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><img width="728" height="90" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/559.gif' alt=''  /></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%a8%d7%93%d7%99%d7%95-%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-post_type menu-item-object-post menu-item-287104"><a target="_blank" href="http://www.radiositrehaim.com/#new_tab">רדיו 'סתרי חיים'</a></li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-287104"><a target="_blank" href="http://www.radiositrehaim.com/#new_tab">רדיו 'סתרי חיים'</a></li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום רביעי ב' סיון התשע"ט, 05.06.2019							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.633</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-up">
					<span class="currency-name">€</span>
					<span class="currency-rate">4.062</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1330">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">18&deg;-28&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1460">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">21&deg;-33&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1330">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">18&deg;-29&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1330">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">18&deg;-25&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1310">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">20&deg;-37&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1310">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">20&deg;-30&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1460">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">16&deg;-37&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
			<div class="awd-visible-desktop"><section id="pojo_image-37" class="widget widget_pojo_image"><div class="widget-inner"><div class="widget-image align-none"><a href="http://kolhazman.activetrail.biz/%D7%A2%D7%95%D7%A8%D7%9B%D7%99-%D7%93%D7%99%D7%9F" target="_blank"><img src="http://www.kolhazman.co.il/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="Webp.net-gifmaker.gif" /></a></div></div></section></div>		</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-386095" class="recent-post grid-item grid-one post-386095 post type-post status-publish format-standard has-post-thumbnail hentry category-2187">
			<a class="image-link" href="http://www.kolhazman.co.il/386095" title="הכירו: זרוע הפילנתרופים ומקורב לרבנים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אנגלמן-38oebpma856rmtapyag556.jpg" alt="הכירו: זרוע הפילנתרופים ומקורב לרבנים" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">הכירו: זרוע הפילנתרופים ומקורב לרבנים</h4>
											</div>
		</a>
	</article><article id="post-386093" class="recent-post grid-item grid-one post-386093 post type-post status-publish format-standard has-post-thumbnail hentry category-404">
			<a class="image-link" href="http://www.kolhazman.co.il/386093" title="נתניהו הוביל את המדינה לבחירות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/53224104_10156199105642076_6079054525589618688_o-3831yk2sp2i4vng5oezax6.jpg" alt="נתניהו הוביל את המדינה לבחירות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">נתניהו הוביל את המדינה לבחירות</h4>
											</div>
		</a>
	</article><article id="post-386135" class="recent-post grid-item grid-one post-386135 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386131" class="recent-post grid-item grid-one post-386131 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386125" class="recent-post grid-item grid-one post-386125 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386119" class="recent-post grid-item grid-one post-386119 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386117" class="recent-post grid-item grid-one post-386117 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386080" class="recent-post grid-item grid-one post-386080 post type-post status-publish format-standard has-post-thumbnail hentry category-5014">
			<a class="image-link" href="http://www.kolhazman.co.il/386080" title="מכתב הפרידה של בנט: &quot;צובט לי בלב&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שר-החינוך-נפתלי-בנט-בריאון-לאבי-גרינצייג-ואבי-בלום-צילום-פישל-רוזנפלד-1-1-35vgykyoclro8doocsxgy2.jpg" alt="מכתב הפרידה של בנט: &quot;צובט לי בלב&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מכתב הפרידה של בנט: &quot;צובט לי בלב&quot;</h4>
											</div>
		</a>
	</article><article id="post-386068" class="recent-post grid-item grid-one post-386068 post type-post status-publish format-standard has-post-thumbnail hentry category-3715">
			<a class="image-link" href="http://www.kolhazman.co.il/386068" title="2 מערכות ברציפות: הכנסת אישרה &quot;הוראות מיוחדות&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/NRF11019-315zcnpzkcn6t5cr0z8bnu.jpg" alt="2 מערכות ברציפות: הכנסת אישרה &quot;הוראות מיוחדות&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">2 מערכות ברציפות: הכנסת אישרה &quot;הוראות מיוחדות&quot;</h4>
											</div>
		</a>
	</article><article id="post-386055" class="recent-post grid-item grid-one post-386055 post type-post status-publish format-standard has-post-thumbnail hentry category-1311">
			<a class="image-link" href="http://www.kolhazman.co.il/386055" title="&quot;השודד טען, זה לא היה רימון אלא אבוקדו שהשחיר&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp-Image-2017-09-14-at-15.58.11-34m6d04k8qyeshtvf5nfnu.jpeg" alt="&quot;השודד טען, זה לא היה רימון אלא אבוקדו שהשחיר&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">&quot;השודד טען, זה לא היה רימון אלא אבוקדו שהשחיר&quot;</h4>
											</div>
		</a>
	</article><article id="post-386050" class="recent-post grid-item grid-one post-386050 post type-post status-publish format-standard has-post-thumbnail hentry category-5014">
			<a class="image-link" href="http://www.kolhazman.co.il/386050" title="גבאי: &quot;טעיתי כשלא הלכתי לוועידת המפלגה&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אבי-גבאי-34gbxyh8ix3rwj0xxcf9xm.jpg" alt="גבאי: &quot;טעיתי כשלא הלכתי לוועידת המפלגה&quot;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">גבאי: &quot;טעיתי כשלא הלכתי לוועידת המפלגה&quot;</h4>
											</div>
		</a>
	</article><article id="post-386074" class="recent-post grid-item grid-one post-386074 post type-post status-publish format-standard has-post-thumbnail hentry category-5014">
			<a class="image-link" href="http://www.kolhazman.co.il/386074" title="קאמבק? אהוד ברק יתמודד על ראשות מפלגת העבודה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/Ehud_Barak_official-e1418069987698-30q3w3yojfvdgrc18913be.jpg" alt="קאמבק? אהוד ברק יתמודד על ראשות מפלגת העבודה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">קאמבק? אהוד ברק יתמודד על ראשות מפלגת העבודה</h4>
											</div>
		</a>
	</article><article id="post-386071" class="recent-post grid-item grid-one post-386071 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386054" class="recent-post grid-item grid-one post-386054 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">
			<a class="image-link" href="http://www.kolhazman.co.il/386054" title="מרדף מהסרטים: קסדת השוטר והקטנוע" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שוטר-30vmx5ubk29q23f55sqc5m.jpg" alt="מרדף מהסרטים: קסדת השוטר והקטנוע" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">מרדף מהסרטים: קסדת השוטר והקטנוע</h4>
											</div>
		</a>
	</article><article id="post-386062" class="recent-post grid-item grid-one post-386062 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-386059" class="recent-post grid-item grid-one post-386059 post type-post status-publish format-standard hentry category-1">
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-386095" class="post-386095 post type-post status-publish format-standard has-post-thumbnail hentry category-2187">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the פוליטי category archives." href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99" class="taxonomy category"><span property="name">פוליטי</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the שולחן הממשלה category archives." href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94" class="taxonomy category"><span property="name">שולחן הממשלה</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">הכירו: זרוע הפילנתרופים ומקורב לרבנים</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>הכירו: זרוע הפילנתרופים ומקורב לרבנים</h1>
				
				<p>בתום דרמה פוליטית, נבחר מועמד הקואליציה מתניהו אנגלמן לתפקיד מבקר המדינה בנצחון מוחץ ראשון מאז הבחירות • החידה: אלו ח&quot;כים לא שמרו אמונים לאופוזיציה?</p>
				<div class="entry-meta">
											<span class="entry-user">
															ישראל חבר													</span>
										<span>ב' סיון התשע"ט</span>
											<span class="entry-time">10:26</span>
																<span class="entry-date">05.06.2019</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./386095/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=הכירו: זרוע הפילנתרופים ומקורב לרבנים&amp;body=http://www.kolhazman.co.il/386095" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/386095&t=הכירו: זרוע הפילנתרופים ומקורב לרבנים" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=הכירו: זרוע הפילנתרופים ומקורב לרבנים http://www.kolhazman.co.il/386095" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/אנגלמן-38oebpmauf5h6kelfb8tu2.jpg" alt="אנגלמן " title="אנגלמן " />
						<figcaption>אנגלמן </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-2" class="widget post_textual_ad_plugin-2 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="http://ashdod.activetrail.biz/%D7%90%D7%A9%D7%93%D7%95%D7%93">עכשיו באשדוד: דירה החל מ-1.100.000 ש&quot;ח</a></section>								<p>מתניהו אנגלמן נבחר למבקר המדינה התשיעי, בבחירות שהתקיימו מאחורי הפרגוד בין חברי הכנסת. באנגלמן תמכו 67 חברי כנסת ואילו במועמד שמנגד, גיורא רום, תמכו 48 חברי כנסת בלבד. 5 חברי כנסת הטילו לקלפי פתק לבן.</p>
<p>בחירתו של אנגלמן מהווה ניצחון לראש הממשלה, בנימין נתניהו, שאנגלמן היה מועמדו. הניצחון מגיע לנתניהו בנקודת זמן קריטית, ומהווה הישג בתקופה בה לא הצליח להרכיב קואליציה.</p>
<p>המשמעות של 67 תומכים בעד אנגלמן היא שלפחות 2 ח&quot;כים מהאופוזיציה תמכו בו, שכן בקואליציה התיאורטית יש 60 ח&quot;כים: הליכוד, איחוד מפלגות הימין, ש&quot;ס, יהדות התורה, כולנו וכן 5 ח&quot;כים מישראל ביתנו שלא הצטרפה לקואליציה אך הודיעו עוד בטרם התפוצצות המו&quot;מ הקואליציוני והקדמת הבחירות כי יתמכו באנגלמן.</p>
<p>על מנת להוכיח נאמנות, בעת ההצבעה נופפו הח&quot;כים מישראל ביתנו בפתקי ההצבעה בהם מופיע שמו של אנגלמן להוכיח קבל עם ועולם כי הם מצביעים עם הקואליציה. במפלגות הערביות, האשימו את מפלגת כחול לבן, כי שניים מח&quot;כיה הצביעו עם הקואליציה.</p>
<p>מול אנגלמן הציעה האופוזיציה את האלוף במילואים גיורא רום, כאשר לראשונה זה עשרות שנים, אף אחד מבין המועמדים לא היה שופט בעברו.</p>
<p>אנגלמן מונה בינואר 2018 על ידי שר החינוך ויו&quot;ר המל&quot;ג נפתלי בנט לתפקיד מנכ&quot;ל המל&quot;ג (המועצה להשכלה גבוהה) והוות&quot;ת (ועדה לתכנון ולתקצוב). קודם לכן שימש כמנכ&quot;ל ומשנה לנשיא הטכניון. הוא בעל תואר ראשון בהצטיינות בכלכלה וחשבונאות, ובעל תואר שני בהצטיינות במנהל העסקים &#8211; שניהם באוניברסיטה העברית.  ב- 4 ביולי צפוי המבקר להיכנס לתפקידו.</p>
<p>מבקר המדינה ונציב תלונות הציבור, השופט (בדימוס) יוסף חיים שפירא, התקשר למתניהו אנגלמן ובירך אותו להיבחרו לתפקיד מבקר המדינה ונציב תלונות הציבור הבא. השניים נדברו להיפגש ולהתחיל בהליך העברת התפקיד באופן מסודר ומועיל. המבקר מאחל הצלחה למבקר הנבחר.</p>
<p>ראש הממשלה בנימין נתניהו התקשר למבקר המדינה הנבחר ובירך אותו על היבחרו לתפקיד:  &quot;אנשים התרשמו מהיושרה והמקצועיות שלך. אתה תעשה עבודה נהדרת ואני בטוח שתפעל לטובת המדינה ולטובת אזרחי ישראל – בלי שום שיקול אחר&quot;.</p>
<p>שר החינוך היוצא נפתלי בנט בירך על בחירתו של מתניהו אנגלמן לתפקיד: &quot;מזל טוב! מתניהו אנגלמן הוא משרת ציבור במלוא מובן המילה. מתניהו הוכיח את עצמו כמנכ״ל המל״ג כאדם ערכי, מקצועי ומסור. אני מאחל לו הצלחה גדולה בתפקידו כמבקר המדינה&quot;.</p>
<p>ח”כ שלי יחימוביץ, היו”ר היוצאת של הוועדה לביקורת המדינה: “מקווה שאנגלמן ילך בעקבות מבקר המדינה היוצא, יוסף שפירא, ולא יחוש כל מחויבות ונאמנות אישית למי שהעניקו לו את התפקיד. מחוייבות לממלכה ולא למלך. הניסיון (הטוב) מלמד, שנסיונו של נתניהו להציב ‘נאמנים’ בתפקידי מפתח אינו צולח, והם מגלים ממלכתיות ומקצועיות. בהצלחה למתניהו אנגלמן&quot;.</p>
<p>גם הח&quot;כים החרדים חגגו את בחירותו של אנגלמן ומיהרו לאחל לו הצלחה בתפקידו. &quot;חתן האירוע&quot; ברגעים שלאחר הבחירה היה השר זאב אלקין, שהופקד מטעמו של ראש הממשלה לטפל בבחירות למבקר, וקצר תוצאה מרשימה.</p>
<p>אנגלמן, תושב נוף איילון, משתייך לציבור הדתי לאומי ולו קשרים רבים עם נציגי הציבור החרדי. הוא מרבה להיוועץ מגדולי תורה ומקורב לחצרות הקודש.</p>
<p>חלק גדול בקורות חיים שלו מוקדש לפעילות במסגרת 'קרן פיצוטו', בה הוא עבד בצמידות לראשון לציון הגאון רבי אליהו בקשי דורון וסייע בהקמת בתי כנסת ומקוואות באינספור יישובים, מתקציבי הקרן שהקימה משפחת נדבנים ברזילאית לזכר בנם שנחטף ונהרג. אמש, לאחר היבחרו ביקר אנגלמן בביתו של הראש&quot;ל הרה&quot;ג בקשי דורון להתברך לרגל מינויו.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.kolhazman.co.il/386095"></div></div></li><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kolhazman.co.il%2F386095&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;width=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:96px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kolhazman.co.il%2F386095&#038;counturl=http%3A%2F%2Fwww.kolhazman.co.il%2F386095&#038;count=horizontal&#038;text=%D7%94%D7%9B%D7%99%D7%A8%D7%95%3A%20%D7%96%D7%A8%D7%95%D7%A2%20%D7%94%D7%A4%D7%99%D7%9C%D7%A0%D7%AA%D7%A8%D7%95%D7%A4%D7%99%D7%9D%20%D7%95%D7%9E%D7%A7%D7%95%D7%A8%D7%91%20%D7%9C%D7%A8%D7%91%D7%A0%D7%99%D7%9D%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-end"></li></ul></div></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/385953" title="&quot;עוד אשוב&quot;: שקד נפרדה ממשרד המשפטים" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/משרד-המשפטים-30q5i8efoz1lx4ghmm6ia2.jpg" alt="&quot;עוד אשוב&quot;: שקד נפרדה ממשרד המשפטים" class="media-object" />
						<h4>&quot;עוד אשוב&quot;: שקד נפרדה ממשרד המשפטים</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/385514" title="הליכוד: חלוקת תיקי המשפטים והחינוך יידחו" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ביבי-ובנט-צילום-הכנסת-30q45wa8azepta0scyrthm.jpg" alt="הליכוד: חלוקת תיקי המשפטים והחינוך יידחו" class="media-object" />
						<h4>הליכוד: חלוקת תיקי המשפטים והחינוך יידחו</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/384745" title="בחירות • לילה מכריע: כל התסריטים" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/1.2627250.1400063019-37mw88enfj48s4lorxyvbe.jpg" alt="בחירות • לילה מכריע: כל התסריטים" class="media-object" />
						<h4>בחירות • לילה מכריע: כל התסריטים</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/386095#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='386095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-386054" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-386054 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/386054" title="מרדף מהסרטים: קסדת השוטר והקטנוע" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שוטר-30vmx5ubv791ql3c9k2i2y.jpg" alt="מרדף מהסרטים: קסדת השוטר והקטנוע" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/386054" title="מרדף מהסרטים: קסדת השוטר והקטנוע" rel="bookmark">
											מרדף מהסרטים: קסדת השוטר והקטנוע										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-386026" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-386026 post type-post status-publish format-video has-post-thumbnail hentry category-15 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/386026" title="שבוע לסערת הכיפה: השגריר האמריקני בגרמניה במחווה מפתיעה, צפו" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שגריר-גרמניה-38ob1ypr0olaqp3iucnuve.jpg" alt="שבוע לסערת הכיפה: השגריר האמריקני בגרמניה במחווה מפתיעה, צפו" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/386026" title="שבוע לסערת הכיפה: השגריר האמריקני בגרמניה במחווה מפתיעה, צפו" rel="bookmark">
											שבוע לסערת הכיפה: השגריר האמריקני בגרמניה...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385732" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385732 post type-post status-publish format-video has-post-thumbnail hentry category-14 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/385732" title="שידור חי: חנוכת בית החלמה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/55e01b7e-bedf-4706-8dcd-2e30fe2d6c59-1-38o9mwgsg6oc4yoxr5v2mi.jpg" alt="שידור חי: חנוכת בית החלמה" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385732" title="שידור חי: חנוכת בית החלמה" rel="bookmark">
											שידור חי: חנוכת בית החלמה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385586" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385586 post type-post status-publish format-video has-post-thumbnail hentry category-4691 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/385586" title="שידור חי: &#039;גזירת בית דין&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/6c48df04-e723-4ae8-841d-fcd7491f5bb3-389v5fuk1te57sa0x7ubd6.jpg" alt="שידור חי: &#039;גזירת בית דין&#039;" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385586" title="שידור חי: &#039;גזירת בית דין&#039;" rel="bookmark">
											שידור חי: 'גזירת בית דין'										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385391" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385391 post type-post status-publish format-video has-post-thumbnail hentry category-165 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/385391" title="הכירו: החטמ&quot;ר הדיגיטלי הראשון בצה&quot;ל" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/whatsapp_image_2019-05-30_at_065640_-2-38nutvxqsa9q0f8ezauyh6.jpeg" alt="הכירו: החטמ&quot;ר הדיגיטלי הראשון בצה&quot;ל" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385391" title="הכירו: החטמ&quot;ר הדיגיטלי הראשון בצה&quot;ל" rel="bookmark">
											הכירו: החטמ&quot;ר הדיגיטלי הראשון בצה&quot;ל										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385314" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385314 post type-post status-publish format-video has-post-thumbnail hentry category-165 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/385314" title="תיעוד לילי: הרקטה מסוריה פגעה בחרמון" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/e2d77d6b-593e-4815-8bc4-6b4911ddccf3-384i86zfp89xllox2acmq2.jpg" alt="תיעוד לילי: הרקטה מסוריה פגעה בחרמון" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385314" title="תיעוד לילי: הרקטה מסוריה פגעה בחרמון" rel="bookmark">
											תיעוד לילי: הרקטה מסוריה פגעה בחרמון										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="360" height="600" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg' alt=''  /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-385915" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385915 post type-post status-publish format-gallery has-post-thumbnail hentry category-10202 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/385915" title="גלריה: &#039;ישועות השל&quot;ה בערב ראש חודש סיון" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ישועות-השלה-צילום-אהרן-ברוך-ליבוביץ-11-38oas1mbl5s4gtpu6h8dmy.jpg" alt="גלריה: &#039;ישועות השל&quot;ה בערב ראש חודש סיון" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385915" title="גלריה: &#039;ישועות השל&quot;ה בערב ראש חודש סיון" rel="bookmark">
											גלריה: 'ישועות השל&quot;ה בערב ראש חודש סיון										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385844" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385844 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/385844" title="כנס בוגרים בישיבת לב אליהו: גלריה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/לב-אליהו-צילום-יעקב-כהן-12-38oai29h0ddk62wgl0h3ii.jpg" alt="כנס בוגרים בישיבת לב אליהו: גלריה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385844" title="כנס בוגרים בישיבת לב אליהו: גלריה" rel="bookmark">
											כנס בוגרים בישיבת לב אליהו: גלריה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385851" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385851 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/385851" title="שמחה של מצווה: סתרי חיים על נועם אלימלך" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/סיום-ספר-סתרי-חיים-על-נועם-אלימלך-7-38oa902sktopk558o8ix3e.jpg" alt="שמחה של מצווה: סתרי חיים על נועם אלימלך" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385851" title="שמחה של מצווה: סתרי חיים על נועם אלימלך" rel="bookmark">
											שמחה של מצווה: סתרי חיים על נועם אלימלך										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385785" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385785 post type-post status-publish format-gallery has-post-thumbnail hentry category-4692 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/385785" title="הראש&quot;ל הגרש&quot;מ עמאר השיא את נכדתו: גלריה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חתונה-אצל-הרב-עמר-צילום-יעקב-כהן-2-38o9ylw6pidxbo8zmjy9l6.jpg" alt="הראש&quot;ל הגרש&quot;מ עמאר השיא את נכדתו: גלריה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385785" title="הראש&quot;ל הגרש&quot;מ עמאר השיא את נכדתו: גלריה" rel="bookmark">
											הראש&quot;ל הגרש&quot;מ עמאר השיא את נכדתו: גלריה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385655" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385655 post type-post status-publish format-gallery has-post-thumbnail hentry category-10204 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/385655" title="גדולי הדור אמש בתפילה בקבר השל&quot;ה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כינוס_ועד_הרבנים_-12-1-38o8sumjh1gzv9unes1k3u.jpg" alt="גדולי הדור אמש בתפילה בקבר השל&quot;ה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385655" title="גדולי הדור אמש בתפילה בקבר השל&quot;ה" rel="bookmark">
											גדולי הדור אמש בתפילה בקבר השל&quot;ה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-385094" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385094 post type-post status-publish format-gallery has-post-thumbnail hentry category-14 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/385094" title="וּבָאֵשׁ אַתָּה עָתִיד לִבְנוֹתָהּ • מבוא מודיעים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/שריפה-במבוא-מודיעים-1-38no6jnwgnqm9qww3avhfu.jpg" alt="וּבָאֵשׁ אַתָּה עָתִיד לִבְנוֹתָהּ • מבוא מודיעים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/385094" title="וּבָאֵשׁ אַתָּה עָתִיד לִבְנוֹתָהּ • מבוא מודיעים" rel="bookmark">
											וּבָאֵשׁ אַתָּה עָתִיד לִבְנוֹתָהּ • מבוא...										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-386093" class="recent-post media list-opinion post-386093 post type-post status-publish format-standard has-post-thumbnail hentry category-404">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/386093" title="נתניהו הוביל את המדינה לבחירות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/53224104_10156199105642076_6079054525589618688_o-3831yk2skyrrt77vc0pmve.jpg" alt="נתניהו הוביל את המדינה לבחירות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/386093">נתניהו הוביל את המדינה לבחירות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד אבי בלום							</span>
		</div>
		
	</div>
</article><article id="post-385606" class="recent-post media list-opinion post-385606 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385606" title="המסע שלי לימד אותי: ״החרדים והרוסים הם לא אויבים״" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/23412-368ite5z47t2u9ewqm0w0a.jpg" alt="המסע שלי לימד אותי: ״החרדים והרוסים הם לא אויבים״" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385606">המסע שלי לימד אותי: ״החרדים והרוסים הם לא אויבים״</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									‏יאנה חודריקר-כנפו‏ 							</span>
		</div>
		
	</div>
</article><article id="post-385168" class="recent-post media list-opinion post-385168 post type-post status-publish format-standard has-post-thumbnail hentry category-16964">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385168" title="׳בפוליטיקה אין חברים׳: חודש הרחמים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בחירות-38no75efm18ib758a0934a.jpg" alt="׳בפוליטיקה אין חברים׳: חודש הרחמים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385168">׳בפוליטיקה אין חברים׳: חודש הרחמים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד יצחק שיינפלד							</span>
		</div>
		
	</div>
</article><article id="post-385164" class="recent-post media list-opinion post-385164 post type-post status-publish format-standard has-post-thumbnail hentry category-19986">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385164" title="14 שנים ו-5 ילדים &#8211; ואז הגיע הפייסבוק" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מרדכי-רוט-1-33lxcl7wy5jziclpvqx5hm.jpg" alt="14 שנים ו-5 ילדים &#8211; ואז הגיע הפייסבוק" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385164">14 שנים ו-5 ילדים &#8211; ואז הגיע הפייסבוק</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מרדכי רוט							</span>
		</div>
		
	</div>
</article><article id="post-385162" class="recent-post media list-opinion post-385162 post type-post status-publish format-standard has-post-thumbnail hentry category-16966">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385162" title="החיילים היו לכודים בהריסות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/למברג-33d8vzy840pgam45v6j7re.jpg" alt="החיילים היו לכודים בהריסות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385162">החיילים היו לכודים בהריסות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב אריאל למברג							</span>
		</div>
		
	</div>
</article><article id="post-385160" class="recent-post media list-opinion post-385160 post type-post status-publish format-standard has-post-thumbnail hentry category-8089">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385160" title="מחשבות בגיא צלמוות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/admin-ajax-7-33d8ijtnyp0wbp32sj6txm.jpg" alt="מחשבות בגיא צלמוות" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385160">מחשבות בגיא צלמוות</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									בן ציון נורדמן							</span>
		</div>
		
	</div>
</article><article id="post-385158" class="recent-post media list-opinion post-385158 post type-post status-publish format-standard has-post-thumbnail hentry category-21298">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385158" title="ושוב איתכם: איווט ליברמן שיקר" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/14-212A4007-37v6yh7qq21r1uj0wn1a16.jpg" alt="ושוב איתכם: איווט ליברמן שיקר" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385158">ושוב איתכם: איווט ליברמן שיקר</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									דוד חכם							</span>
		</div>
		
	</div>
</article><article id="post-385156" class="recent-post media list-opinion post-385156 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385156" title="מחיר לשלם / שמואל בן צבי" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/4a8ee482-7d4e-4a56-b308-c9db88c6b14a-383aw91n63n10irre3y6fe.jpg" alt="מחיר לשלם / שמואל בן צבי" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385156">מחיר לשלם / שמואל בן צבי</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									שמואל בן צבי							</span>
		</div>
		
	</div>
</article><article id="post-385151" class="recent-post media list-opinion post-385151 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385151" title="חשבון נפש / יוחאי דנינו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/AiEqGPTU-38noggmsmnax0mn7x5ih3e.jpg" alt="חשבון נפש / יוחאי דנינו" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385151">חשבון נפש / יוחאי דנינו</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									יוחאי דנינו							</span>
		</div>
		
	</div>
</article><article id="post-385149" class="recent-post media list-opinion post-385149 post type-post status-publish format-standard has-post-thumbnail hentry category-4678">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/385149" title="אמון וביטחון / חיים דיקמן" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/b61d39a9-e7bf-48c7-89a0-045ea6f9b7bf-38lgb2i3y3n0vn4gcw3y8a.jpg" alt="אמון וביטחון / חיים דיקמן" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/385149">אמון וביטחון / חיים דיקמן</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									חיים דיקמן							</span>
		</div>
		
	</div>
</article></div></div></section><section id="pojo_kolhazman_recent_posts-5" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99">שטח מקומי</a></span></h5><div class="recent-post grid-items row"><article id="post-385949" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385949 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/385949" title="מבשרת ציון: נחנך מרכז החושן" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חדר-בבית-החושן-צילום-שלומי-כהן-1-38oaut0b6le2r75fuoh156.jpg" alt="מבשרת ציון: נחנך מרכז החושן" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385949" title="מבשרת ציון: נחנך מרכז החושן" rel="bookmark">
	מבשרת ציון: נחנך מרכז החושן</a>
			</h4>
					</div>
</article><article id="post-385913" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385913 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/385913" title="עיריית ירושלים: הצלחה לפיילוט הניקיון במוצא&quot;ש" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/7c7695a9-8e6f-40fa-8d95-9cacb24ab8bc-379qp5lkk2gbddl1igdngq.jpg" alt="עיריית ירושלים: הצלחה לפיילוט הניקיון במוצא&quot;ש" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385913" title="עיריית ירושלים: הצלחה לפיילוט הניקיון במוצא&quot;ש" rel="bookmark">
	עיריית ירושלים: הצלחה לפיילוט הניקיון...</a>
			</h4>
					</div>
</article><article id="post-385900" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385900 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/385900" title="חילולי שבת בחוף הנפרד בהרצליה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/עבודות-בחוף-הרצליה-1-38oamep2mmz06h7v4hnfnu.jpg" alt="חילולי שבת בחוף הנפרד בהרצליה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385900" title="חילולי שבת בחוף הנפרד בהרצליה" rel="bookmark">
	חילולי שבת בחוף הנפרד בהרצליה</a>
			</h4>
					</div>
</article><article id="post-385848" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385848 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/385848" title="בעוד שנתיים: עולים ברכבל לכותל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הדמיה-הרכבל-לכותל-קרדיט-הרלי-2-38oa89tepoacq05166vvnu.jpg" alt="בעוד שנתיים: עולים ברכבל לכותל" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385848" title="בעוד שנתיים: עולים ברכבל לכותל" rel="bookmark">
	בעוד שנתיים: עולים ברכבל לכותל</a>
			</h4>
					</div>
</article><article id="post-385562" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385562 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/385562" title="איך תראה ירושלים בעוד 20 שנה?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/image0011-30q3w5q0mobc1xgfq4yfpm.jpg" alt="איך תראה ירושלים בעוד 20 שנה?" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385562" title="איך תראה ירושלים בעוד 20 שנה?" rel="bookmark">
	איך תראה ירושלים בעוד 20 שנה?</a>
			</h4>
					</div>
</article><article id="post-385533" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385533 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/385533" title="עיריית ירושלים מצדיעה לכוחות החירום והביטחון המצטיינים בירושלים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/Jerusalem_Kikar_Safra_City_hall_01-32a4d16qyzybxc5yyvqney.jpg" alt="עיריית ירושלים מצדיעה לכוחות החירום והביטחון המצטיינים בירושלים" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385533" title="עיריית ירושלים מצדיעה לכוחות החירום והביטחון המצטיינים בירושלים" rel="bookmark">
	עיריית ירושלים מצדיעה לכוחות החירום...</a>
			</h4>
					</div>
</article><article id="post-385438" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385438 post type-post status-publish format-standard has-post-thumbnail hentry category-168">
			<a class="image-link" href="http://www.kolhazman.co.il/385438" title="הרצליה היא בעלת היציבות הפיננסית הטובה בישראל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מזאה-8-של-חברת-מטרופוליס-בהרצליה-38cfmn1di4ante0plxw3re.jpg" alt="הרצליה היא בעלת היציבות הפיננסית הטובה בישראל" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385438" title="הרצליה היא בעלת היציבות הפיננסית הטובה בישראל" rel="bookmark">
	הרצליה היא בעלת היציבות הפיננסית הטובה...</a>
			</h4>
					</div>
</article><article id="post-385414" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-385414 post type-post status-publish format-standard has-post-thumbnail hentry category-23">
			<a class="image-link" href="http://www.kolhazman.co.il/385414" title="חברת עורכי הדין חיים פרנק רכשה משרדים במגדל K Towers" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/עוהד-חיים-פרנק-תמונה-למייל-צלם-בני-מנשרוב8-35ta2qojvpdq50m3soqk22.png" alt="חברת עורכי הדין חיים פרנק רכשה משרדים במגדל K Towers" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/385414" title="חברת עורכי הדין חיים פרנק רכשה משרדים במגדל K Towers" rel="bookmark">
	חברת עורכי הדין חיים פרנק רכשה משרדים במגדל...</a>
			</h4>
					</div>
</article></div></div></section></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script>		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
			<div class="pswp__scroll-wrap">
				<div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
				</div>
				<div class="pswp__ui pswp__ui--hidden">
					<div class="pswp__top-bar">
						<div class="pswp__counter"></div>
						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
						<button class="pswp__button pswp__button--share" title="Share"></button>
						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
								<div class="pswp__preloader__cut">
									<div class="pswp__preloader__donut"></div>
								</div>
							</div>
						</div>
					</div>

					<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
						<div class="pswp__share-tooltip"></div>
					</div>

					<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
					</button>
					<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
					</button>
					<div class="pswp__caption">
						<div class="pswp__caption__center"></div>
					</div>
				</div>
			</div>
		</div>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
					<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe-ui-default.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoLightboxOptions = {"script_type":"photoswipe","smartphone":"disable","woocommerce":"","lightbox_args":{"loop":true,"closeOnScroll":true,"closeOnVerticalDrag":true,"escKey":true,"arrowKeys":true,"history":true,"captionEl":true,"closeEl":true,"fullscreenEl":true,"zoomEl":true,"counterEl":true,"arrowEl":true,"shareEl":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/js/sharing.js?ver=20121205'></script>
<link rel='stylesheet' id='su-rtl-shortcodes-css'  href='http://www.kolhazman.co.il/wp-content/plugins/shortcodes-ultimate/assets/css/rtl-shortcodes.css?ver=5.3.0' type='text/css' media='all' />
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559720301 -->