<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="he-IL"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.kolhazman.co.il" />
	<title>בן 17 נתפס נוהג במשאית עם משקל 52 טונות - כל הזמן</title>
	
	
<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kolhazman.co.il/382993" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="בן 17 נתפס נוהג במשאית עם משקל 52 טונות - כל הזמן" />
<meta property="og:description" content="אתמול בעת פעילות אכיפה בכביש 79 סמוך לצומת עילוט, הבחין שוטר אגף התנועה בנהג משאית עם מטען חורג מבצע עבירה של שימוש בטלפון נייד בזמן נהיגה. מיד הנהג נעצר ובבדיקה עלה כי הנהג בן 17 נהג חדש, נוהג על המשאית ללא רישיון (רישיון B בלבד) מתאים בזמן שהוא מוביל מטען במשקל כולל של 52 טון. &hellip;" />
<meta property="og:url" content="http://www.kolhazman.co.il/382993" />
<meta property="og:site_name" content="כל הזמן" />
<meta property="article:publisher" content="https://he-il.facebook.com/kolhazman1" />
<meta property="article:section" content="פלילים ומשטרה" />
<meta property="article:published_time" content="2019-05-16T14:44:33+00:00" />
<meta property="og:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/05/317dee52-14bf-4dc8-bab3-57dab5ead006.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="אתמול בעת פעילות אכיפה בכביש 79 סמוך לצומת עילוט, הבחין שוטר אגף התנועה בנהג משאית עם מטען חורג מבצע עבירה של שימוש בטלפון נייד בזמן נהיגה. מיד הנהג נעצר ובבדיקה עלה כי הנהג בן 17 נהג חדש, נוהג על המשאית ללא רישיון (רישיון B בלבד) מתאים בזמן שהוא מוביל מטען במשקל כולל של 52 טון. [&hellip;]" />
<meta name="twitter:title" content="בן 17 נתפס נוהג במשאית עם משקל 52 טונות - כל הזמן" />
<meta name="twitter:site" content="@kolhazman" />
<meta name="twitter:image" content="http://www.kolhazman.co.il/wp-content/uploads/2019/05/317dee52-14bf-4dc8-bab3-57dab5ead006.jpg" />
<meta name="twitter:creator" content="@kolhazman" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.kolhazman.co.il/#organization","name":"","url":"http://www.kolhazman.co.il/","sameAs":["https://he-il.facebook.com/kolhazman1","https://www.youtube.com/channel/UC04qpZmEoBVk5ul2Cjk0myg","https://twitter.com/kolhazman"]},{"@type":"WebSite","@id":"http://www.kolhazman.co.il/#website","url":"http://www.kolhazman.co.il/","name":"\u05db\u05dc \u05d4\u05d6\u05de\u05df","publisher":{"@id":"http://www.kolhazman.co.il/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.kolhazman.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.kolhazman.co.il/382993#webpage","url":"http://www.kolhazman.co.il/382993","inLanguage":"he-IL","name":"\u05d1\u05df 17 \u05e0\u05ea\u05e4\u05e1 \u05e0\u05d5\u05d4\u05d2 \u05d1\u05de\u05e9\u05d0\u05d9\u05ea \u05e2\u05dd \u05de\u05e9\u05e7\u05dc 52 \u05d8\u05d5\u05e0\u05d5\u05ea - \u05db\u05dc \u05d4\u05d6\u05de\u05df","isPartOf":{"@id":"http://www.kolhazman.co.il/#website"},"image":{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/382993#primaryimage","url":"http://www.kolhazman.co.il/wp-content/uploads/2019/05/317dee52-14bf-4dc8-bab3-57dab5ead006.jpg","width":1200,"height":1600},"primaryImageOfPage":{"@id":"http://www.kolhazman.co.il/382993#primaryimage"},"datePublished":"2019-05-16T14:44:33+00:00","dateModified":"2019-05-16T14:44:33+00:00"},{"@type":"Article","@id":"http://www.kolhazman.co.il/382993#article","isPartOf":{"@id":"http://www.kolhazman.co.il/382993#webpage"},"author":{"@id":"http://www.kolhazman.co.il/author/shai#author","name":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8"},"publisher":{"@id":"http://www.kolhazman.co.il/#organization"},"headline":"\u05d1\u05df 17 \u05e0\u05ea\u05e4\u05e1 \u05e0\u05d5\u05d4\u05d2 \u05d1\u05de\u05e9\u05d0\u05d9\u05ea \u05e2\u05dd \u05de\u05e9\u05e7\u05dc 52 \u05d8\u05d5\u05e0\u05d5\u05ea","datePublished":"2019-05-16T14:44:33+00:00","dateModified":"2019-05-16T14:44:33+00:00","commentCount":0,"mainEntityOfPage":"http://www.kolhazman.co.il/382993#webpage","image":{"@id":"http://www.kolhazman.co.il/382993#primaryimage"},"articleSection":"\u05e4\u05dc\u05d9\u05dc\u05d9\u05dd \u05d5\u05de\u05e9\u05d8\u05e8\u05d4"},{"@type":"Person","@id":"http://www.kolhazman.co.il/author/shai#author","name":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8","image":{"@type":"ImageObject","@id":"http://www.kolhazman.co.il/#personlogo","url":"http://0.gravatar.com/avatar/38de794de767f6aa74dbcb306a12cec5?s=96&d=mm&r=g","caption":"\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05d1\u05e8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kolhazman.co.il' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד‏" href="http://www.kolhazman.co.il/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות‏" href="http://www.kolhazman.co.il/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="כל הזמן &laquo; פיד תגובות של בן 17 נתפס נוהג במשאית עם משקל 52 טונות" href="http://www.kolhazman.co.il/382993/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51951114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51951114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='logo-css-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo-style7.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='matat-shabat-style-css'  href='http://www.kolhazman.co.il/wp-content/plugins/shabat-time-widget/css/shabat_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-bootstrap-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/css/bootstrap.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/font-awesome/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-base-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-style-rtl-css'  href='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/css/rtl.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/default-skin/default-skin.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.kolhazman.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/css/sharing.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.kolhazman.co.il","hash_tracking":"false"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/js/jquery-1.11.1.min.js"><\/script>')</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<link rel='https://api.w.org/' href='http://www.kolhazman.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kolhazman.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kolhazman.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.kolhazman.co.il/?p=382993' />
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png?v=5AMrR2BQ2y">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png?v=5AMrR2BQ2y">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=5AMrR2BQ2y" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png?v=5AMrR2BQ2y" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png?v=5AMrR2BQ2y" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=5AMrR2BQ2y" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=5AMrR2BQ2y">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=5AMrR2BQ2y">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png?v=5AMrR2BQ2y">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=5AMrR2BQ2y">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-2.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-6.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-4.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-5.png" /><link rel="apple-touch-icon" sizes="57x57" href="http://www.kolhazman.co.il/wp-content/uploads/2016/08/001-3.png" /><style type="text/css">div.logo-text a{color: #525252; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 30px;line-height: 1em;}.logo-img a > img{width: 100;}#logo{margin-top: 15px;}body{background-color: #f2f2f2;background-position: top center;background-repeat: repeat;background-size: auto;background-attachment: scroll;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 14px;line-height: 1.4em;}#header{background-color: #ffffff;background-position: top center;background-repeat: repeat-x;background-size: auto;background-attachment: scroll;height: 110px;}.sf-menu a, .mobile-menu a{color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: bold; font-size: 20px;}.sf-menu a:hover,.sf-menu li.active a, .sf-menu li.current-menu-item > a,.sf-menu .sfHover > a,.sf-menu .sfHover > li.current-menu-item > a,.sf-menu li.current-menu-ancestor > a,.mobile-menu a:hover,.mobile-menu li.current-menu-item > a{color: #EF1C25;}#nav-main .sf-menu .sub-menu{background-color: #ffffff;}#nav-main .sf-menu .sub-menu li:hover{background-color: #efefef;}#nav-main .sf-menu .sub-menu li a{color: #595959; font-family: 'Open Sans', Arial, sans-serif; font-weight: bold; font-size: 14px;line-height: 1em;}#nav-main .sf-menu .sub-menu li:hover > a,#nav-main .sf-menu .sub-menu li.current-menu-item > a{color: #01AEF0;}a{color: #000000;}a:hover{color: #01AEF0;}::selection{color: #ffffff;background: #01AEF0;}::-moz-selection{color: #ffffff;background: #01AEF0;}#page-header.page-header-style-custom_bg{background-color: #F3F3F3;background-position: center center;background-repeat: repeat;background-size: cover;background-attachment: fixed;}#page-header{height: 60px;line-height: 60px;color: #000000; font-family: 'Arial', Arial, sans-serif; font-weight: normal; font-size: 27px;}#page-header div.breadcrumbs, #page-header div.breadcrumbs a{color: #000000; font-family: 'Open Sans', Arial, sans-serif; font-weight: normal; font-size: 13px;}.sf-menu .sub-menu{background-color: #ffffff;}.sf-menu li.active, .sf-menu li:hover, .sf-menu li.current-menu-item, .sf-menu li.current-menu-parent, .sf-menu li.current-menu-ancestor, .sf-menu li.current_page_item, .sf-menu li.current_page_paren, .sf-menu li.current_page_ancestor{border-color: #EF1C25;}.category-filters a{color: #000000;}.category-filters a:hover,.category-filters a.active{color: #01AEF0;border-top-color: #01AEF0;}</style>
		<link rel="amphtml" href="http://www.kolhazman.co.il/382993/amp">
                <link rel="stylesheet" type="text/css" href="/wp-content/themes/kolhazman/style.css">

        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6078317517456760",
            enable_page_level_ads: true
        });
    </script>

	<script src="//englishon.org/v1/englishon.js"></script> 
	<link rel="stylesheet" type="text/css" href="//englishon.org/v1/englishon.css">
</head>
<body class="rtl post-template-default single single-post postid-382993 single-format-standard layout-two-sidebars">
<!--[if lt IE 7]><p class="chromeframe">Your browser is <em>ancient!</em>
	<a href="http://browsehappy.com/">Upgrade to a different browser</a> or
	<a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.
</p><![endif]-->
	

<script>
	if($("#interlude").length){
		if($(window).width() <= 979){
			$("#interlude").remove();
		}
		else{
			setTimeout(function(){
				$("#interlude").hide(); 
			}, 0000);
		}
		$('#close-ad').click(function(){
			$("#interlude").remove();
		});
	}
	
	if($("#interlude-mobile").length){
		if($(window).width() > 979){
			$("#interlude-mobile").remove(); 
		}
		else{
			setTimeout(function(){
				$("#interlude-mobile").hide(); 
			}, 0000);
		}
		$('#close-ad-mobile').click(function(){
			$("#interlude-mobile").remove();
		});
	}
</script>

<div style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top;" class="marginal-banners-boxs">
	</div><div id="container">
	
			<header id="header">
			<div class="container">
				<div id="logo" role="banner">
					

					
					<div class="logo-img pull-left" id="resplogo">
<div id="resplogo-circle"></div><a class="resplogolink" href="http://www.kolhazman.co.il/"></a>
<script>
</script>
</div>

<div id="ajxlogo"><div id="ajxlogo-circle"></div><a class="ajxlogolink" href="http://www.kolhazman.co.il/"></a></div>
<script>
//$('#ajxlogo-circle').activity({segments: 22, steps: 17, opacity: 0.1, width: 3, space: 7, length: 9, color: '#000', speed: 1.1});
</script>



					<button type="button" class="navbar-toggle visible-xs" data-toggle="collapse" data-target=".navbar-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="header-widgets pull-right hidden-sm">
					<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="728" height="90" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/558.gif' alt=''  /></a></div></section></div>				</div>
			</div><!---container--->
		</header>
					<div class="sticky-header">
				<div class="container">
					<nav id="nav-main">
						<div class="container">
							<div class="navbar-collapse collapse pull-left" role="navigation" >
																	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="sf-menu hidden-xs"><li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class="menu-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class="menu-%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class="menu-%d7%a4%d7%9c%d7%99%d7%9c%d7%99%d7%9d-%d7%95%d7%9e%d7%a9%d7%98%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class="menu-%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class="menu-%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class="menu-%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class="menu-%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class="menu-%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class="menu-%d7%9e%d7%93%d7%99%d7%a0%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class="menu-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class="menu-%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class="menu-%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class="menu-%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class="menu-%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class="menu-%d7%91%d7%99%d7%96%d7%a0%d7%a1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class="menu-%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class="menu-%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class="menu-%d7%a0%d7%93%d7%9c%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class="menu-%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class="menu-%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class="menu-%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class="menu-%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class="menu-%d7%90%d7%95%d7%9b%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class="menu-%d7%91%d7%9e%d7%98%d7%91%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class="menu-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class="menu-%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class="menu-%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%a9%d7%a4%d7%97%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%95%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class="menu-%d7%99%d7%9c%d7%93%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class="menu-%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class="menu-%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%aa%d7%96%d7%95%d7%a0%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class="menu-%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class="menu-%d7%98%d7%99%d7%a4%d7%95%d7%97 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class="menu-%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class="menu-%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class="menu-%d7%97%d7%a1%d7%99%d7%93%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class="menu-%d7%9e%d7%96%d7%a8%d7%97%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class="menu-%d7%97%d7%96%d7%a0%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class="menu-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class="menu-%d7%99%d7%94%d7%93%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class="menu-%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class="menu-%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class="menu-%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class="menu-%d7%97%d7%92%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class="menu-%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class="menu-%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-%d7%a8%d7%93%d7%99%d7%95-%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d menu-item menu-item-type-post_type menu-item-object-post menu-item-287104"><a target="_blank" href="http://www.radiositrehaim.com/#new_tab">רדיו 'סתרי חיים'</a></li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8" class="mobile-menu visible-xs"><li class="menu-%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7 menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class="menu-%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class="menu-%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class="menu-%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class="menu-%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class="menu-%d7%90%d7%9c%d7%a2%d7%93 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class="menu-%d7%97%d7%95%d7%9c%d7%95%d7%9f-%d7%91%d7%aa-%d7%99%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class="menu-%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class="menu-%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class="menu-%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class="menu-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class="menu-%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class="menu-%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class="menu-%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>															</div>
							<div class="menu-search hidden-xs pull-right">
								<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>							</div>
						</div><!---container--->
					</nav><!--#nav-menu -->
				</div><!---.container--->
			</div>
				
		
		<nav id="nav-main">
			<div class="container">
				<div class="navbar-collapse collapse pull-left" role="navigation" >
											<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu hidden-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children first-item menu-item-49"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa">חדשות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569"><a title="חדשות ואקטואליה מרחבי הארץ. מבזקים, עדכונים, ידיעות חמות וחדשות &#8211; כל מה שקורה במדינת ישראל באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%90%d7%a8%d7%a5">בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570"><a title="חדשות ואקטואליה מסביב לעולם: אירופה, ארצות הברית המזרח הרחוק ושאר חלקי העולם. סיקור נרחב, כתבות בלעדיות ועדכונים שוטפים על מה שקורה אצל השכנים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%91%d7%a2%d7%95%d7%9c%d7%9d">בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="עדכונים, חדשות מתפרצות וכתבות על צבא, ביטחון ועל כל הנעשה ביחידות צה&quot;ל ובמערכת הביטחון בישראל. החל מגיוס חרדים, וכלה באיומים ביטחוניים, אירועים ומלחמות." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a6%d7%91%d7%90-%d7%95%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f">צבא וביטחון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45578"><a title="משטרה בכל הזמן- דיווחים, עדכונים, חדשות וכתבות על המשטרה ומערכת המשפט: פלילים במגזר החרדי, חקירות, מעצרים, בית המשפט העליון ופסקי דין חשובים." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99">פלילים ומשטרה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45553"><a title="החדשות הכי חמות מעולם המשפט. משפט אזרחי ופלילי מטובי הכותבים בתקשורת החרדית. סיקור פרשיות ומשפטים, ומאמרים ומדריכים משפטיים שימושיים" href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%93%d7%99%d7%9f-%d7%95%d7%9e%d7%a9%d7%a4%d7%98">דין ומשפט</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-572"><a title="עדכוני פוליטיקה, מדיניות וגם חדשות ועדכונים שוטפים ממשכן הכנסת. סיקור מטובי הכתבים הפוליטיים על, פוליטיקה, חקיקה ומדיניות באתר החדשות כל הזמן מבית קו עיתונות דתית" href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99">פוליטי</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112670"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%94%d7%92%d7%95%d7%a9-%d7%94%d7%97%d7%a8%d7%93%d7%99">הגוש החרדי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%94%d7%9e%d7%9e%d7%a9%d7%9c%d7%94">שולחן הממשלה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a9%d7%9b%d7%9f-%d7%94%d7%9b%d7%a0%d7%a1%d7%aa">משכן הכנסת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48412"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%a4%d7%9c%d7%92%d7%95%d7%aa">מפלגות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="http://www.kolhazman.co.il/category/%d7%a4%d7%95%d7%9c%d7%99%d7%98%d7%99/%d7%9e%d7%93%d7%99%d7%a0%d7%99">מדיני</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a title="חרדים &#8211; חדשות ותוכן יחודי של חרדים. כאן תקראו מה קורה אצל חרדים בישראל, בחדרי חדרים ובגלוי בקהילות של חרדים." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d">חרדים</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112441"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%97%d7%a8%d7%93%d7%99%d7%9d">חדשות חרדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45556"><a title="כל מה שקורה בחצרות חסידים ואדמורים בציבור החרדי. ברכות, טישים, חתונות וכל מה שמתרחש בעולם החסידי. סיקור מיוחד בכיכר השבת &#8211; גלריות, תמונות, וידאו וכתבות." href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a7%d7%94%d7%9c-%d7%97%d7%a1%d7%99%d7%93%d7%99%d7%9d">קהל חסידים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46488"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%a2%d7%95%d7%9c%d7%9d-%d7%94%d7%99%d7%a9%d7%99%d7%91%d7%95%d7%aa">עולם הישיבות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45576"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%96%d7%a8%d7%97">כותל המזרח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112440"><a href="http://www.kolhazman.co.il/category/%d7%97%d7%a8%d7%93%d7%99%d7%9d/%d7%96%d7%9b%d7%a8%d7%95%d7%a0%d7%9d-%d7%9c%d7%91%d7%a8%d7%9b%d7%94">זכרונם לברכה</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a title="כלכלה בכל הזמן אתר החדשות מבית קו עיתונות דתית – כל העדכונים הכי חמים מהשוק הפיננסי בארץ ובעולם. התרחשויות בבורסות עדכוני שוק ההון וכל מה שמעניין בעולם העסקים" href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1">ביזנס</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%90%d7%a8%d7%a5">כלכלה בארץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112671"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d">כלכלה בעולם</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112675"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%94%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%94%d7%97%d7%a8%d7%93%d7%99%d7%aa">הכלכלה החרדית</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a0%d7%93%d7%9c%d7%9f">נדל&quot;ן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45584"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%93%d7%99%d7%92%d7%99%d7%98%d7%9c%d7%99">דיגיטלי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%91%d7%95%d7%a8%d7%a1%d7%94-%d7%95%d7%a9%d7%95%d7%a7-%d7%94%d7%94%d7%95%d7%9f">בורסה ושוק ההון</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a8%d7%9b%d7%91-%d7%95%d7%aa%d7%97%d7%91%d7%95%d7%a8%d7%94">רכב ותחבורה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%95%d7%a4%d7%a8%d7%a1%d7%95%d7%9d">שיווק ופרסום</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40092"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2">אוכל</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46632"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%91%d7%9e%d7%98%d7%91%d7%97">במטבח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46635"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d">מתכונים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46633"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%98%d7%a2%d7%99%d7%9e%d7%95%d7%aa">טעימות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46634"><a href="http://www.kolhazman.co.il/category/%d7%90%d7%95%d7%9b%d7%9c-2/%d7%99%d7%95%d7%a6%d7%90%d7%99%d7%9d-%d7%9c%d7%90%d7%9b%d7%95%d7%9c">יוצאים לאכול</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40093"><a title="משפחה היא מערכת עדינה ומורכבת מזוגיות, שלום בית וחינוך הילדים. במדור משפחה של כיכר השבת, תמצאו כתבות מרתקות, מאמרים מדעיים ועצות מומחים למשפחה החרדית" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94">משפחה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40096"><a title="חינוך ילדים הוא מורכב וקשה &#8211; החל מגיל ינקות, גיל ההתבגרות וכלה בנישואין. בערוץ חינוך ילדים כלים יהודים, הלכתיים ומדעיים, שיסיעו לכם להתמודד עם חינוך הילדים." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99%d7%9d">חינוך ולימודים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90938"><a title="ערוץ הורים או הנחיית הורים מביא לכם את כל מה שמעניין וחשוב לדעת בכל תחום בחיי ההורות במשפחה היהודית או החרדית. ידיעות ומחקרים שיקלו עליכם בחינוך ובזוגיות" href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%99%d7%9c%d7%93%d7%99%d7%9d">ילדים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40098"><a href="http://www.kolhazman.co.il/category/%d7%91%d7%99%d7%96%d7%a0%d7%a1/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa">צרכנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40095"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa">בריאות ותזונה</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40094"><a title="הטרנדים החמים, העיצובים וכל מה שאתם צריכים לדעת על עיצוב פנים ובתים יפים בארץ ובעולם." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%91%d7%99%d7%aa-%d7%95%d7%a2%d7%99%d7%a6%d7%95%d7%91">בית ועיצוב</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45587"><a title="חדשות על אופנה, מעצבים, איפור, יופי, עיצובים, טיפים, מדריכים וכל מה שפאשניסטה חרדית צריכה לדעת." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%98%d7%99%d7%a4%d7%95%d7%97">טיפוח</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40099"><a title="חדשות על סטייל, דברים יפים, עיצובים מעניינים ומחקרים מרתקים על עיצוב בארץ ובעולם שאסור לכם לפספס." href="http://www.kolhazman.co.il/category/%d7%9e%d7%a9%d7%a4%d7%97%d7%94/%d7%a9%d7%95%d7%a4%d7%99%d7%a0%d7%92">שופינג</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94">מוזיקה</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45580"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%a1%d7%99%d7%93%d7%99">חסידי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45586"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%9e%d7%96%d7%a8%d7%97%d7%99">מזרחי</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112673"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%97%d7%96%d7%a0%d7%95%d7%aa">חזנות</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112674"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%95%d7%96%d7%99%d7%a7%d7%94/%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99">ישראלי</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291253"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa">יהדות</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291247"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%90%d7%93%d7%9e%d7%95%d7%a8-%d7%9e%d7%a1%d7%aa%d7%a8%d7%99-%d7%97%d7%99%d7%99%d7%9d">האדמו&quot;ר מסתרי חיים</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291251"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a8%d7%90%d7%95%d7%91%d7%9f-%d7%90%d7%9c%d7%91%d7%96">הרב ראובן אלבז</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291252"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%a9%d7%9e%d7%95%d7%90%d7%9c-%d7%a8%d7%91%d7%99%d7%a0%d7%95%d7%91%d7%99%d7%a5">הרב שמואל רבינוביץ</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291248"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%90%d7%a8%d7%99%d7%94-%d7%a9%d7%98%d7%a8%d7%9f">הרב אריה שטרן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291250"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%96%d7%9e%d7%99%d7%a8-%d7%9b%d7%94%d7%9f">הרב זמיר כהן</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291257"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%9e%d7%9e%d7%aa%d7%a7-%d7%9c%d7%a9%d7%91%d7%aa">ממתק לשבת</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291249"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%94%d7%a8%d7%91-%d7%93%d7%95%d7%93-%d7%99%d7%95%d7%a1%d7%a3">הרב דוד יוסף</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291254"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d">חגים</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291255"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%99%d7%9e%d7%99%d7%9d-%d7%a0%d7%95%d7%a8%d7%90%d7%99%d7%9d">ימים נוראים</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291256"><a href="http://www.kolhazman.co.il/category/%d7%99%d7%94%d7%93%d7%95%d7%aa/%d7%97%d7%92%d7%99%d7%9d/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8-%d7%97%d7%92%d7%99%d7%9d">לג בעומר</a></li>
	</ul>
</li>
</ul>
</li>
<li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-287104"><a target="_blank" href="http://www.radiositrehaim.com/#new_tab">רדיו 'סתרי חיים'</a></li>
</ul><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-1" class="mobile-menu visible-xs"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category first-item menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a></li>
</ul>									</div>
				<div class="menu-search hidden-xs pull-right">
					<form role="search" method="get" class="form form-search" action="http://www.kolhazman.co.il/">
	<input type="search" title="חיפוש" name="s" value="" placeholder="חיפוש" class="field search-field">
	<button value="חיפוש" class="search-submit" type="submit"><i class="fa fa-search"></i></button>
</form>				</div>
			</div><!---container--->
		</nav><!--#nav-menu -->
		<div id="headlines">
			<nav class="hot-topics hidden-xs" role="navigation" >
				<div class="container">
					<div class="hot-topics-menu"><ul id="menu-%d7%a2%d7%95%d7%93-%d7%91%d7%90%d7%aa%d7%a8-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304987"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%a0%d7%99-%d7%91%d7%a8%d7%a7">בני ברק</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304980"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%99%d7%a8%d7%95%d7%a9%d7%9c%d7%99%d7%9d">ירושלים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304985"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa-%d7%a9%d7%9e%d7%a9">בית שמש</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304986"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%99%d7%aa%d7%a8-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">ביתר עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304976"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a8%d7%97%d7%95%d7%91%d7%95%d7%aa">רחובות</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304983"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%9c%d7%a2%d7%93">אלעד</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304978"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%91%d7%aa-%d7%99%d7%9d">חולון &#8211; בת ים</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304981"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%a2%d7%99%d7%9c%d7%99%d7%aa">מודיעין עילית</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304975"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a4%d7%aa%d7%97-%d7%aa%d7%a7%d7%95%d7%94">פתח תקוה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304984"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%90%d7%a9%d7%93%d7%95%d7%93-%d7%95%d7%94%d7%93%d7%a8%d7%95%d7%9d">אשדוד והדרום</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304974"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%97%d7%93%d7%a8%d7%94">נתניה &#8211; חדרה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304979"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%97%d7%99%d7%a4%d7%94-%d7%95%d7%94%d7%a6%d7%a4%d7%95%d7%9f">חיפה והצפון</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313781"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%94%d7%a8%d7%a6%d7%9c%d7%99%d7%94">הרצליה</a><span class="seperator">|</span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313782"><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99/%d7%aa%d7%9c-%d7%90%d7%91%d7%99%d7%91">תל אביב</a><span class="seperator">|</span></li>
</ul></div>				</div>
			</nav>
			<div class="top-line">
				<div class="container">
					<div class="row">
						<div class="ticker col-sm-6">
							
<!-- 							<span class="inline-title"><a href="http://www.kolhazman.co.il/?s="></a></span> -->
							
														<div class="kolhazman-tickets" style="position: relative; height: 31px; overflow: hidden;">
								<ul style="margin: 0px; position: absolute;">
																	</ul>
							</div>
											
						</div>
						<div class="tools hidden-sm hidden-xs col-sm-6">
							<div class="date col-sm-4">
								יום חמישי י"א אייר התשע"ט, 16.05.2019							</div>
							<div class="currency col-sm-4">
								<span class="inline-title">שער יציג</span>		<div class="pojo-israel-currency-wrap">
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">$</span>
					<span class="currency-rate">3.571</span>
				</div>
							<div class="pojo-israel-currency-item currency-rate-down">
					<span class="currency-name">€</span>
					<span class="currency-rate">3.994</span>
				</div>
					</div>
									</div>
							<div class="weather col-sm-4">
								<div class="btn-group"><a data-toggle="dropdown" href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">בני ברק</span>
                        <span class="weather-temp">14&deg;-19&deg;</span>
                    </div>
                     <span class="caret"></span></a>
  <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
  <li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">ירושלים</span>
                        <span class="weather-temp">10&deg;-18&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">חיפה</span>
                        <span class="weather-temp">12&deg;-19&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">אשדוד</span>
                        <span class="weather-temp">13&deg;-18&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">טבריה</span>
                        <span class="weather-temp">12&deg;-24&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">צפת</span>
                        <span class="weather-temp">10&deg;-16&deg;</span>
                    </div>
                    </a></li><li><a href="javascript:void(0);">
					<div class="weather-item weather-1220">
                        <span class="weather-label">באר שבע</span>
                        <span class="weather-temp">11&deg;-22&deg;</span>
                    </div>
                    </a></li>
  </ul>
</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--#headlines-->
		<div id="sub-header" class="hidden-sm">
					</div>
	
				
	<div id="primary" role="document">
		<div class="container">
			<div id="content" class="row">		
<aside id="sidebar-right" class="col-sm-2 col-md-2 hidden-sm hidden-xs">
	<section id="pojo_kolhazman_recent_posts-6" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><div class="recent-post list-items"><article id="post-382996" class="recent-post grid-item grid-one post-382996 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-382993" class="recent-post grid-item grid-one post-382993 post type-post status-publish format-standard has-post-thumbnail hentry category-1311">
			<a class="image-link" href="http://www.kolhazman.co.il/382993" title="בן 17 נתפס נוהג במשאית עם משקל 52 טונות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/317dee52-14bf-4dc8-bab3-57dab5ead006-38jwbmgdg43isrspn0eia2.jpg" alt="בן 17 נתפס נוהג במשאית עם משקל 52 טונות" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בן 17 נתפס נוהג במשאית עם משקל 52 טונות</h4>
											</div>
		</a>
	</article><article id="post-382989" class="recent-post grid-item grid-one post-382989 post type-post status-publish format-video has-post-thumbnail hentry category-4686 post_format-post-format-video">
			<a class="image-link" href="http://www.kolhazman.co.il/382989" title="תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/23214-38jwa469xpu67tc38sj8y2.jpg" alt="תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו</h4>
											</div>
		</a>
	</article><article id="post-382986" class="recent-post grid-item grid-one post-382986 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/382986" title="בני ברק: פועל זר נפל ונהרג באתר בנייה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/a71c6a3a-e746-470e-8bf8-97bd90300063-38jw23b1f2g90a9sqaht6y.jpg" alt="בני ברק: פועל זר נפל ונהרג באתר בנייה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בני ברק: פועל זר נפל ונהרג באתר בנייה</h4>
											</div>
		</a>
	</article><article id="post-382983" class="recent-post grid-item grid-one post-382983 post type-post status-publish format-standard has-post-thumbnail hentry category-4692">
			<a class="image-link" href="http://www.kolhazman.co.il/382983" title="עצרת &#039;מחאת השבת&#039; בתל אביב" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/חכם-שלום-בקרית-גת-ואשקלון-30-37q2h9a5lnfxrv8zp96osq.jpg" alt="עצרת &#039;מחאת השבת&#039; בתל אביב" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">עצרת 'מחאת השבת' בתל אביב</h4>
											</div>
		</a>
	</article><article id="post-382979" class="recent-post grid-item grid-one post-382979 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="http://www.kolhazman.co.il/382979" title="פלוריאן תורג׳מן: חרדי, עולה חדש ו&#039;מצטיין הנשיא&#039;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/5a9f30a3-52e7-46f3-9911-de865e62d57e-38jv9zpcth769poup50tu2.jpg" alt="פלוריאן תורג׳מן: חרדי, עולה חדש ו&#039;מצטיין הנשיא&#039;" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">פלוריאן תורג׳מן: חרדי, עולה חדש ו'מצטיין הנשיא'</h4>
											</div>
		</a>
	</article><article id="post-382977" class="recent-post grid-item grid-one post-382977 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-382975" class="recent-post grid-item grid-one post-382975 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-382973" class="recent-post grid-item grid-one post-382973 post type-post status-publish format-standard hentry category-1">
	</article><article id="post-382970" class="recent-post grid-item grid-one post-382970 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="http://www.kolhazman.co.il/382970" title="42 שנה חלפו: אסון היסעור ו-44 הלוחמים שנפלו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp_Image_2019-05-16_at_10.36.17_2_0-38jv51a5y0brwtqvr2hqtm.jpeg" alt="42 שנה חלפו: אסון היסעור ו-44 הלוחמים שנפלו" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">42 שנה חלפו: אסון היסעור ו-44 הלוחמים שנפלו</h4>
											</div>
		</a>
	</article><article id="post-382967" class="recent-post grid-item grid-one post-382967 post type-post status-publish format-standard has-post-thumbnail hentry category-165">
			<a class="image-link" href="http://www.kolhazman.co.il/382967" title="בפעם ה-115: סיום קורס &#039;צוללן&#039; של צה&quot;ל" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp_Image_2019-05-15_at_21.23.48-38jv4o37lad03qdcb42way.jpeg" alt="בפעם ה-115: סיום קורס &#039;צוללן&#039; של צה&quot;ל" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בפעם ה-115: סיום קורס 'צוללן' של צה&quot;ל</h4>
											</div>
		</a>
	</article><article id="post-382965" class="recent-post grid-item grid-one post-382965 post type-post status-publish format-standard has-post-thumbnail hentry category-14">
			<a class="image-link" href="http://www.kolhazman.co.il/382965" title="בשיחת וידאו: כך ניצל ישראלי מהתקף לב" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/0224-35515c9rvtfa8woze5aadm.jpg" alt="בשיחת וידאו: כך ניצל ישראלי מהתקף לב" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">בשיחת וידאו: כך ניצל ישראלי מהתקף לב</h4>
											</div>
		</a>
	</article><article id="post-382944" class="recent-post grid-item grid-one post-382944 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">
			<a class="image-link" href="http://www.kolhazman.co.il/382944" title="ב&#039;תולדות אברהם יצחק&#039; מרחיבים את הרחבה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/רחבת-תולדות-אברהם-יצחק-צילום-דוד-כהן-10-38jv2faoj5mx4jern47abu.jpg" alt="ב&#039;תולדות אברהם יצחק&#039; מרחיבים את הרחבה" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">ב'תולדות אברהם יצחק' מרחיבים את הרחבה</h4>
											</div>
		</a>
	</article><article id="post-382941" class="recent-post grid-item grid-one post-382941 post type-post status-publish format-standard has-post-thumbnail hentry category-1039">
			<a class="image-link" href="http://www.kolhazman.co.il/382941" title="&#039;אמונה במשפט&#039;: אתם פוגעים בשם הטוב" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/20190505_205116-1-38jurls805b5u5g5lr2n0q.jpg" alt="&#039;אמונה במשפט&#039;: אתם פוגעים בשם הטוב" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">'אמונה במשפט': אתם פוגעים בשם הטוב</h4>
											</div>
		</a>
	</article><article id="post-382939" class="recent-post grid-item grid-one post-382939 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
			<a class="image-link" href="http://www.kolhazman.co.il/382939" title="העירייה מחלקת קרשים למדורות לג בעומר" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מדורות-בבני-ברק-צילום-בעריש-פילמר-18-30q48rkfock6knx7v9emtm.jpg" alt="העירייה מחלקת קרשים למדורות לג בעומר" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">העירייה מחלקת קרשים למדורות לג בעומר</h4>
											</div>
		</a>
	</article><article id="post-382936" class="recent-post grid-item grid-one post-382936 post type-post status-publish format-standard has-post-thumbnail hentry category-21">
			<a class="image-link" href="http://www.kolhazman.co.il/382936" title="וונדליזם אנטישמי: מזוזות נופצו ונקרעו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מזוזות-הושחתו-1-38jupyh6u1qa394nsvt5hm.jpeg" alt="וונדליזם אנטישמי: מזוזות נופצו ונקרעו" class="media-object" />
			<div class="overlay-image"></div>
			<div class="caption overlay-title">
									<h4 class="grid-heading">וונדליזם אנטישמי: מזוזות נופצו ונקרעו</h4>
											</div>
		</a>
	</article></div></div></section></aside>		<section id="main" class="col-ms-6 col-md-6 two-sidebars" role="main">
			<article id="post-382993" class="post-382993 post type-post status-publish format-standard has-post-thumbnail hentry category-1311">
							        <div class="breadcrumbs" id="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			<!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to כל הזמן." href="http://www.kolhazman.co.il" class="home"><span property="name">כל הזמן</span></a><meta property="position" content="1"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the חדשות category archives." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa" class="taxonomy category"><span property="name">חדשות</span></a><meta property="position" content="2"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the פלילים ומשטרה category archives." href="http://www.kolhazman.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/%d7%a4%d7%9c%d7%99%d7%9c%d7%99" class="taxonomy category"><span property="name">פלילים ומשטרה</span></a><meta property="position" content="3"></span><span class="separator">»</span><span property="itemListElement" typeof="ListItem"><span property="name">בן 17 נתפס נוהג במשאית עם משקל 52 טונות</span><meta property="position" content="4"></span>        </div>
					
			<!-- not empty-->
			<header class="page-title">
				      
						<h1>בן 17 נתפס נוהג במשאית עם משקל 52 טונות</h1>
				
								<div class="entry-meta">
											<span class="entry-user">
															ישראל חבר													</span>
										<span>י"א אייר התשע"ט</span>
											<span class="entry-time">17:44</span>
																<span class="entry-date">16.05.2019</span>
										
					<div class="pull-right">
						<a class="entry-print pojo-tooltip" href="./382993/print" title="הדפסה">
							<span class="fa fa-print"></span>
						</a>
						<a class="entry-mail pojo-tooltip" href="mailto:?subject=בן 17 נתפס נוהג במשאית עם משקל 52 טונות&amp;body=http://www.kolhazman.co.il/382993" title="שליחת אימייל">
							<span class="fa fa-envelope-o"></span>
						</a>
						<a class="entry-facebook pojo-tooltip" href="http://www.facebook.com/sharer.php?u=http://www.kolhazman.co.il/382993&t=בן 17 נתפס נוהג במשאית עם משקל 52 טונות" title="פייסבוק" target="_blank">
							<span class="fa fa-facebook"></span>
						</a>
						<a class="entry-twitter pojo-tooltip" href="http://twitter.com/home?status=בן 17 נתפס נוהג במשאית עם משקל 52 טונות http://www.kolhazman.co.il/382993" title="טוויטר" target="_blank">
							<span class="fa fa-twitter"></span>
						</a>
					</div>
				</div>
			</header>

			<div class="entry-content">
									<figure class="media-object">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/317dee52-14bf-4dc8-bab3-57dab5ead006-38jwbmge2e28ciwl4176yy.jpg" alt="תפיסת משאית " title="תפיסת משאית " />
						<figcaption>תפיסת משאית </figcaption>
					</figure>

													<section id="post_textual_ad_plugin-2" class="widget post_textual_ad_plugin-2 widget_post_textual_ad_plugin"><a class="post-textual-ad" target="_blank" href="http://ashdod.activetrail.biz/%D7%90%D7%A9%D7%93%D7%95%D7%93">עכשיו באשדוד: דירה החל מ-1.100.000 ש&quot;ח</a></section>								<p>אתמול בעת פעילות אכיפה בכביש 79 סמוך לצומת עילוט, הבחין שוטר אגף התנועה בנהג משאית עם מטען חורג מבצע עבירה של שימוש בטלפון נייד בזמן נהיגה. מיד הנהג נעצר ובבדיקה עלה כי הנהג בן 17 נהג חדש, נוהג על המשאית ללא רישיון (רישיון B בלבד) מתאים בזמן שהוא מוביל מטען במשקל כולל של 52 טון.</p>
<p>בנוסף סייר בוחן משטרתי שנכח במקום, מצא ליקוי בטיחות בבלמים של המשאית ושמשה קדמית סדוקה. &quot;לא רוצה לחשוב מה היה קורה אם הנהג הלא מיומן הזה היה ממשיך בנסיעה עם המשאית וליקוי הבטיחות שמצאנו בבלמים&quot; ציין השוטר שבדק את המשאית.</p>
<p>קצין משטרה שנכח במקום השבית את המשאית למשך 30 ימים למגרש האחסנה, והנהג תושב רומת אל הייב קיבל הזמנה לדין לאחר שרישיון הנהיגה שלו נפסל למשך 30 ימים.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.kolhazman.co.il/382993"></div></div></li><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kolhazman.co.il%2F382993&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;width=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:96px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kolhazman.co.il%2F382993&#038;counturl=http%3A%2F%2Fwww.kolhazman.co.il%2F382993&#038;count=horizontal&#038;text=%D7%91%D7%9F%2017%20%D7%A0%D7%AA%D7%A4%D7%A1%20%D7%A0%D7%95%D7%94%D7%92%20%D7%91%D7%9E%D7%A9%D7%90%D7%99%D7%AA%20%D7%A2%D7%9D%20%D7%9E%D7%A9%D7%A7%D7%9C%2052%20%D7%98%D7%95%D7%A0%D7%95%D7%AA%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-end"></li></ul></div></div></div>			</div>
			
			
			<div class="single-footer">
							</div>

			<div class="related-posts"><h5 class="related-title">עוד באתר</h5><ul class="row">
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/382784" title="בן 19 נתפס דוהר במהירות 199 קמ&quot;ש" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ebbd49e7-3e6e-4c90-b5e8-c8becc2ecd99-38jng08xu7cmut1qv3i9l6.jpg" alt="בן 19 נתפס דוהר במהירות 199 קמ&quot;ש" class="media-object" />
						<h4>בן 19 נתפס דוהר במהירות 199 קמ&quot;ש</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/382685" title="פרקליטי נתניהו קיבלו את חומרי החקירות" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בנימין-נתניהו-30q435ne2fza2gi3d83mdm-37phavl2tgtqbsgryvx8ga.jpg" alt="פרקליטי נתניהו קיבלו את חומרי החקירות" class="media-object" />
						<h4>פרקליטי נתניהו קיבלו את חומרי החקירות</h4>
					</a>
							</li>
		
			<li class="col-sm-4">
									<a class="image-link" href="http://www.kolhazman.co.il/382676" title="תיעוד: הצית את הרכב שתפס לו חניה" rel="bookmark">
						<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ed204a63-ffa3-41c7-8960-06b0caf6dc5f-38jdvcrc4gcokdf34u4kqy.jpg" alt="תיעוד: הצית את הרכב שתפס לו חניה" class="media-object" />
						<h4>תיעוד: הצית את הרכב שתפס לו חניה</h4>
					</a>
							</li>
		</ul></div>
							


	<section id="respond">
		<h5 class="title-respond"><span>השארת תגובה</span></h5>

		<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/382993#respond" style="display:none;">ביטול</a></p>

		
			<form action="http://www.kolhazman.co.il/wp-comments-post.php" method="post" id="commentform" class="form form-align-right">
									<div class="field-group">
						<label for="author">שם:</label>
						<input class="field" type="text" class="text" placeholder="שם:" name="author" id="author" value=""  />
					</div>
					<div class="field-group">
						<label for="email">אימייל</label>
						<input class="field" type="email" class="text" placeholder="אימייל" name="email" id="email" value=""  />
					</div>
				
				<div class="field-group">
					<label for="comment">תגובה:</label>
					<textarea id="comment" class="field" name="comment" placeholder="כתיבת תגובה" cols="10" rows="4"></textarea>
					<input name="submit" type="submit" id="submit" tabindex="5" value="שליחת תגובה" class="button" />
				</div>

				<input type='hidden' name='comment_post_ID' value='382993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</form>

			</section><!-- /#respond -->
			
			<footer>
							</footer>
		</article>
			</section><!-- section#main -->
		
<aside id="sidebar" class="col-sm-4 col-md-4" role="complementary">
			<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1493;&#1497;&#1491;&#1488;&#1493;
						</a><small><a href="href="http://www.kolhazman.co.il/%D7%95%D7%99%D7%93%D7%90%D7%95">
&#1500;&#1499;&#1500; &#1492;&#1493;&#1497;&#1491;&#1488;&#1493; &raquo;
							</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-382989" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382989 post type-post status-publish format-video has-post-thumbnail hentry category-4686 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/382989" title="תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/23214-38jwa46a8uthwb0acjveve.jpg" alt="תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382989" title="תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו" rel="bookmark">
											תיעוד מזעזע: דחפה את הקשיש מהאוטובוס אל מותו										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382855" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382855 post type-post status-publish format-video has-post-thumbnail hentry category-25 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/382855" title="שלישיה נולדה חצי שנה לאחר שריפת שניים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/453-38jo3a7bjfzguc1ul3h2x6.jpg" alt="שלישיה נולדה חצי שנה לאחר שריפת שניים" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382855" title="שלישיה נולדה חצי שנה לאחר שריפת שניים" rel="bookmark">
											שלישיה נולדה חצי שנה לאחר שריפת שניים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382736" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382736 post type-post status-publish format-video has-post-thumbnail hentry category-842 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/382736" title="הרוצח שהסגיר עצמו &#8211; קשור בשורה ארוכה של מעשי רצח?" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/234-38jg0ndz40cz2q276qhjpm.jpg" alt="הרוצח שהסגיר עצמו &#8211; קשור בשורה ארוכה של מעשי רצח?" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382736" title="הרוצח שהסגיר עצמו &#8211; קשור בשורה ארוכה של מעשי רצח?" rel="bookmark">
											הרוצח שהסגיר עצמו &#8211; קשור בשורה ארוכה של...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382676" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382676 post type-post status-publish format-video has-post-thumbnail hentry category-1311 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/382676" title="תיעוד: הצית את הרכב שתפס לו חניה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ed204a63-ffa3-41c7-8960-06b0caf6dc5f-38jdvcrc4gcokdf34u4kqy.jpg" alt="תיעוד: הצית את הרכב שתפס לו חניה" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382676" title="תיעוד: הצית את הרכב שתפס לו חניה" rel="bookmark">
											תיעוד: הצית את הרכב שתפס לו חניה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382646" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382646 post type-post status-publish format-video has-post-thumbnail hentry category-15 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/382646" title="ועידת רבני אירופה התכנסה בצל עליית האנטישמיות" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ועידת-רבני-אירופה-בבלגיה-10-38jdcg47xj1m1kyhndmosq.jpg" alt="ועידת רבני אירופה התכנסה בצל עליית האנטישמיות" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382646" title="ועידת רבני אירופה התכנסה בצל עליית האנטישמיות" rel="bookmark">
											ועידת רבני אירופה התכנסה בצל עליית...										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382640" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382640 post type-post status-publish format-video has-post-thumbnail hentry category-10194 post_format-post-format-video">

																	<a class="image-link" href="http://www.kolhazman.co.il/382640" title="צפו: נאום &#039;השואה&#039; של חבר הכנסת איכלר" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/השבעה-אדר-א-תשעא-מאיר-דהן-30q3hi4dn970dhldr13pca-338gcf6xf7dfgvofusf956.jpg" alt="צפו: נאום &#039;השואה&#039; של חבר הכנסת איכלר" class="media-object" />
																					<div class="player-img">
												<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
												     width="80px" height="80px" viewBox="0 0 80 80" enable-background="new 0 0 80 80" xml:space="preserve">
<g opacity="0.8">

	<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="15.7144" y1="62.8213" x2="40.9877" y2="25.6133" gradientTransform="matrix(-1 0 0 -1 68.666 84.666)">
		<stop  offset="0" style="stop-color:#FFFFFF"/>
		<stop  offset="1" style="stop-color:#000000"/>
	</linearGradient>

	<circle opacity="0.71" fill="url(#SVGID_1_)" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="10" cx="40.168" cy="40.666" r="22.75"/>
	<polygon fill="#FFFFFF" stroke="#FFFFFF" stroke-miterlimit="10" points="33.873,29.427 52.798,40.354 33.873,51.278 	"/>
</g>
</svg>

											</div>
																				<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382640" title="צפו: נאום &#039;השואה&#039; של חבר הכנסת איכלר" rel="bookmark">
											צפו: נאום 'השואה' של חבר הכנסת איכלר										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<div class="awd-visible-desktop"><section class="widget kolha-widget"><div class="widget-inner"><a href="http://iclimb.co.il/" target="_blank"><img width="360" height="600" src='http://www.kolhazman.co.il/wp-content/uploads/2018/06/002.jpg' alt=''  /></a></div></section></div>		<section class="widget widget_pojo_zoninator">
			<div class="widget-inner">
				<h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1492;&#1497;&#1493;&#1501; &#1489;&#1514;&#1502;&#1493;&#1504;&#1493;&#1514;						
</a>

<small><a href="http://www.kolhazman.co.il/%D7%92%D7%9C%D7%A8%D7%99%D7%95%D7%AA">
&#1500;&#1499;&#1500; &#1514;&#1502;&#1493;&#1504;&#1493;&#1514; &#1492;&#1497;&#1493;&#1501; &raquo;							
</a></small></span></h5>
				<div class="recent-post grid-items row">

										
							<article id="post-382944" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382944 post type-post status-publish format-gallery has-post-thumbnail hentry category-10203 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/382944" title="ב&#039;תולדות אברהם יצחק&#039; מרחיבים את הרחבה" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/רחבת-תולדות-אברהם-יצחק-צילום-דוד-כהן-10-38jv2faouam8t12yqvjg96.jpg" alt="ב&#039;תולדות אברהם יצחק&#039; מרחיבים את הרחבה" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382944" title="ב&#039;תולדות אברהם יצחק&#039; מרחיבים את הרחבה" rel="bookmark">
											ב'תולדות אברהם יצחק' מרחיבים את הרחבה										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382859" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382859 post type-post status-publish format-gallery has-post-thumbnail hentry category-15 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/382859" title="יהדות גרוסוורדיין התעוררה לחיים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הקמת-בית-מורשת-יהדות-גרוסוורדיין-13-38jofguf2upurovc85w3re.jpg" alt="יהדות גרוסוורדיין התעוררה לחיים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382859" title="יהדות גרוסוורדיין התעוררה לחיים" rel="bookmark">
											יהדות גרוסוורדיין התעוררה לחיים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382814" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382814 post type-post status-publish format-gallery has-post-thumbnail hentry category-638 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/382814" title="מאות ראשי ישיבות ואישי חינוך בועידת &#039;ינחני&#039;" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/ועידת-ינחני-צילום-יהושע-פרוכטר-24-38jnsjty1qzf15r16dytqi.jpg" alt="מאות ראשי ישיבות ואישי חינוך בועידת &#039;ינחני&#039;" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382814" title="מאות ראשי ישיבות ואישי חינוך בועידת &#039;ינחני&#039;" rel="bookmark">
											מאות ראשי ישיבות ואישי חינוך בועידת 'ינחני'										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382719" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382719 post type-post status-publish format-gallery has-post-thumbnail hentry category-18 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/382719" title="&quot;גמר מעשה שבת&quot; &#8211; נגמרה התחרות" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/גמר-מעשה-שבת-צילום-קובי-הר-צבי-2-38jfs1sdr30zb6u24axx56.jpg" alt="&quot;גמר מעשה שבת&quot; &#8211; נגמרה התחרות" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382719" title="&quot;גמר מעשה שבת&quot; &#8211; נגמרה התחרות" rel="bookmark">
											&quot;גמר מעשה שבת&quot; &#8211; נגמרה התחרות										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382534" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382534 post type-post status-publish format-gallery has-post-thumbnail hentry category-4691 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/382534" title="סיעתא: כנס הדרכה למחנכים" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/כנס-הכשרת-רמים-צילום-שלומי-טריכטר-8-38j68ayutelzlda2j9mpl6.jpg" alt="סיעתא: כנס הדרכה למחנכים" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382534" title="סיעתא: כנס הדרכה למחנכים" rel="bookmark">
											סיעתא: כנס הדרכה למחנכים										</a>
									</h4>
								</div>
							</article>


						
							<article id="post-382485" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382485 post type-post status-publish format-gallery has-post-thumbnail hentry category-23 post_format-post-format-gallery">

																	<a class="image-link" href="http://www.kolhazman.co.il/382485" title="אחרי הרקטות: האדמו&quot;ר מויז&#039;ניץ באשדוד" rel="bookmark">
										<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/האדמור-מויזניץ-באשדוד-צילום-יהושע-פרוכטר-8-38j5z8eluzbknaa8gw4kcq.jpg" alt="אחרי הרקטות: האדמו&quot;ר מויז&#039;ניץ באשדוד" class="media-object" />

										<div class="overlay-plus"></div>
									</a>
								

								<div class="caption">

									<h4 class="grid-heading">
										<a href="http://www.kolhazman.co.il/382485" title="אחרי הרקטות: האדמו&quot;ר מויז&#039;ניץ באשדוד" rel="bookmark">
											אחרי הרקטות: האדמו&quot;ר מויז'ניץ באשדוד										</a>
									</h4>
								</div>
							</article>


						
					

				</div> <!-- .recent-post -->
			</div> <!-- .widget-inner -->
		</section>
	<section id="pojo_kolhazman_recent_posts-4" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">דעות</a><small><a href="http://www.kolhazman.co.il/category/%D7%93%D7%A2%D7%95%D7%AA">למדור דעות</a></small></span></h5><div class="recent-post list-items"><article id="post-382746" class="recent-post media list-opinion post-382746 post type-post status-publish format-standard has-post-thumbnail hentry category-404">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382746" title=" סוף עונת הלימונים ביהדות התורה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/בלום-תמונה-מרכזית-38jitlo13gdxqy5yhwcyyy.jpg" alt=" סוף עונת הלימונים ביהדות התורה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382746"> סוף עונת הלימונים ביהדות התורה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד אבי בלום							</span>
		</div>
		
	</div>
</article><article id="post-382744" class="recent-post media list-opinion post-382744 post type-post status-publish format-standard has-post-thumbnail hentry category-16968">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382744" title="בקבוקי הסתה • הכשלון של פניציה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/037d4871-4bdf-4077-9fe4-9ef518511762-38iylld4phuvg4n4ukgm4q.jpg" alt="בקבוקי הסתה • הכשלון של פניציה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382744">בקבוקי הסתה • הכשלון של פניציה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									אבי גרינצייג							</span>
		</div>
		
	</div>
</article><article id="post-382359" class="recent-post media list-opinion post-382359 post type-post status-publish format-standard has-post-thumbnail hentry category-16964">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382359" title="בהמתנה לסבב הבא: איך מונעים?" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/WhatsApp_Image_2019-03-29_at_17.28.28-389089n8ouiqkiaydy1t6y.jpeg" alt="בהמתנה לסבב הבא: איך מונעים?" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382359">בהמתנה לסבב הבא: איך מונעים?</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									עו"ד יצחק שיינפלד							</span>
		</div>
		
	</div>
</article><article id="post-382357" class="recent-post media list-opinion post-382357 post type-post status-publish format-standard has-post-thumbnail hentry category-19929">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382357" title="בחירה עצמית" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/chvnesa169-368ebtcwjcpi0frbil68zu.jpg" alt="בחירה עצמית" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382357">בחירה עצמית</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מירי שניאורסון							</span>
		</div>
		
	</div>
</article><article id="post-382354" class="recent-post media list-opinion post-382354 post type-post status-publish format-standard has-post-thumbnail hentry category-19986">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382354" title="&quot;אשה מקסימה, את משוגעת&quot;" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מרדכי-רוט-1-33lxcl7wy5jziclpvqx5hm.jpg" alt="&quot;אשה מקסימה, את משוגעת&quot;" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382354">&quot;אשה מקסימה, את משוגעת&quot;</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									מרדכי רוט							</span>
		</div>
		
	</div>
</article><article id="post-382350" class="recent-post media list-opinion post-382350 post type-post status-publish format-standard has-post-thumbnail hentry category-16965">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382350" title="רגע של אי שימת לב" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/d1FaT31O-330peie8o5swy87nnsqtje.jpg" alt="רגע של אי שימת לב" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382350">רגע של אי שימת לב</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									צוריאל קריספל							</span>
		</div>
		
	</div>
</article><article id="post-382347" class="recent-post media list-opinion post-382347 post type-post status-publish format-standard has-post-thumbnail hentry category-16966">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382347" title="הרעיון: להפגיז את אמריקה בטילים" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/למברג-33d8vzy840pgam45v6j7re.jpg" alt="הרעיון: להפגיז את אמריקה בטילים" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382347">הרעיון: להפגיז את אמריקה בטילים</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב אריאל למברג							</span>
		</div>
		
	</div>
</article><article id="post-382299" class="recent-post media list-opinion post-382299 post type-post status-publish format-standard has-post-thumbnail hentry category-8089">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382299" title="זכות הציבור שלא לדעת" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/0025-379764thrh0o2wx0vffkei.jpeg" alt="זכות הציבור שלא לדעת" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382299">זכות הציבור שלא לדעת</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									בן ציון נורדמן							</span>
		</div>
		
	</div>
</article><article id="post-382297" class="recent-post media list-opinion post-382297 post type-post status-publish format-standard has-post-thumbnail hentry category-21298">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382297" title="רגיעה? עד הפעם הבאה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/דוד-חכם-35urcu8uw3srycbzjblwqy.jpg" alt="רגיעה? עד הפעם הבאה" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382297">רגיעה? עד הפעם הבאה</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									דוד חכם							</span>
		</div>
		
	</div>
</article><article id="post-382243" class="recent-post media list-opinion post-382243 post type-post status-publish format-standard has-post-thumbnail hentry category-10190">
			<a class="pull-left image-link" href="http://www.kolhazman.co.il/382243" title="ככה בכל שישי יכפיל מזוני" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרב-אלבז-1-334mtuvzevy58h6h7og4qy.jpg" alt="ככה בכל שישי יכפיל מזוני" height="100px" width="100px" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="media-body">
					<h3 class="media-heading"><a href="http://www.kolhazman.co.il/382243">ככה בכל שישי יכפיל מזוני</a></h3>
				<div class="entry-meta">
			<span class="entry-user">
									הרב ראובן אלבז							</span>
		</div>
		
	</div>
</article></div></div></section><section id="pojo_kolhazman_recent_posts-5" class="widget widget_pojo_kolhazman_recent_posts"><div class="widget-inner"><h5 class="widget-title"><span><a href="http://www.kolhazman.co.il/category/%d7%9e%d7%a7%d7%95%d7%9e%d7%99">שטח מקומי</a></span></h5><div class="recent-post grid-items row"><article id="post-382986" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382986 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/382986" title="בני ברק: פועל זר נפל ונהרג באתר בנייה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/a71c6a3a-e746-470e-8bf8-97bd90300063-38jw23b1q7fkorxzu1tz4a.jpg" alt="בני ברק: פועל זר נפל ונהרג באתר בנייה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382986" title="בני ברק: פועל זר נפל ונהרג באתר בנייה" rel="bookmark">
	בני ברק: פועל זר נפל ונהרג באתר בנייה</a>
			</h4>
					</div>
</article><article id="post-382939" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382939 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
			<a class="image-link" href="http://www.kolhazman.co.il/382939" title="העירייה מחלקת קרשים למדורות לג בעומר" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מדורות-בבני-ברק-צילום-בעריש-פילמר-18-30q48rkfzhji95lez0qsqy.jpg" alt="העירייה מחלקת קרשים למדורות לג בעומר" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382939" title="העירייה מחלקת קרשים למדורות לג בעומר" rel="bookmark">
	העירייה מחלקת קרשים למדורות לג בעומר</a>
			</h4>
					</div>
</article><article id="post-382936" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382936 post type-post status-publish format-standard has-post-thumbnail hentry category-21">
			<a class="image-link" href="http://www.kolhazman.co.il/382936" title="וונדליזם אנטישמי: מזוזות נופצו ונקרעו" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מזוזות-הושחתו-1-38jupyh756plrqsuwn5bey.jpeg" alt="וונדליזם אנטישמי: מזוזות נופצו ונקרעו" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382936" title="וונדליזם אנטישמי: מזוזות נופצו ונקרעו" rel="bookmark">
	וונדליזם אנטישמי: מזוזות נופצו ונקרעו</a>
			</h4>
					</div>
</article><article id="post-382934" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382934 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/382934" title="מרומא לירושלים: מנורת הפיוס של צעירי גרמניה" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/מנורה-2-38julugnwitrylhv67cwsq.jpg" alt="מרומא לירושלים: מנורת הפיוס של צעירי גרמניה" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382934" title="מרומא לירושלים: מנורת הפיוס של צעירי גרמניה" rel="bookmark">
	מרומא לירושלים: מנורת הפיוס של צעירי גרמניה</a>
			</h4>
					</div>
</article><article id="post-382930" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382930 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/382930" title="&#039;שובו&#039; זוכת פרס מינהל החינוך" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/תמונה-1-38julxh83jmanresezsnbe.jpg" alt="&#039;שובו&#039; זוכת פרס מינהל החינוך" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382930" title="&#039;שובו&#039; זוכת פרס מינהל החינוך" rel="bookmark">
	'שובו' זוכת פרס מינהל החינוך</a>
			</h4>
					</div>
</article><article id="post-382928" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382928 post type-post status-publish format-standard has-post-thumbnail hentry category-18">
			<a class="image-link" href="http://www.kolhazman.co.il/382928" title="הצרפתים נגד הרכבת הקלה: פגיעה בזכויות אדם" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/הרכבת-הקלה-30q467lc1bdnxn790xetxm.jpg" alt="הצרפתים נגד הרכבת הקלה: פגיעה בזכויות אדם" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382928" title="הצרפתים נגד הרכבת הקלה: פגיעה בזכויות אדם" rel="bookmark">
	הצרפתים נגד הרכבת הקלה: פגיעה בזכויות אדם</a>
			</h4>
					</div>
</article><article id="post-382910" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382910 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/382910" title="יום חווייתי למשפחות השכולות" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/משפחות-שכולות-38juhlo8oqosjltqsujl6y.jpg" alt="יום חווייתי למשפחות השכולות" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382910" title="יום חווייתי למשפחות השכולות" rel="bookmark">
	יום חווייתי למשפחות השכולות</a>
			</h4>
					</div>
</article><article id="post-382908" class="recent-post grid-item grid-two col-md-6 col-sm-6 col-xs-6 post-382908 post type-post status-publish format-standard has-post-thumbnail hentry category-17">
			<a class="image-link" href="http://www.kolhazman.co.il/382908" title="הרב חושף: כך נשמרה השבת בבני ברק" rel="bookmark">
			<img src="http://www.kolhazman.co.il/wp-content/uploads/thumbs/האדמור-מויזניץ-בקאליב-צילום-יהושע-פרוכטר-14-385xav0t6974ttumh1bk7e.jpg" alt="הרב חושף: כך נשמרה השבת בבני ברק" class="media-object" />
			<div class="overlay-plus"></div>
		</a>
		<div class="caption">
					<h4 class="grid-heading">
				<a href="http://www.kolhazman.co.il/382908" title="הרב חושף: כך נשמרה השבת בבני ברק" rel="bookmark">
	הרב חושף: כך נשמרה השבת בבני ברק</a>
			</h4>
					</div>
</article></div></div></section></aside>	</div><!-- #content -->
</div><!-- .container -->
</div><!-- #primary -->
    <footer id="footer" class="hidden-xs">
            </footer>

    <div id="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-4 text-right">
                    <p>כל הזכויות שמורות לקו עיתונות בע"מ</p>
                </div>
                <div class="col-md-4 text-center">
                    <div class="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98-container"><ul id="menu-%d7%a9%d7%95%d7%a8%d7%aa-%d7%a7%d7%a8%d7%93%d7%99%d7%98" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa">אודות</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://www.kolhazman.co.il/ads/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%99%d7%a0%d7%95">פרסם אצלינו</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.kolhazman.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/%d7%99%d7%a6%d7%99%d7%a8%d7%aa-%d7%a7%d7%a9%d7%a8">יצירת קשר</a></li>
<li id="menu-item-261544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261544"><a href="http://www.kolhazman.co.il/%d7%93%d7%a8%d7%95%d7%a9%d7%99%d7%9d">דרושים</a></li>
</ul></div>                </div>
                <div class="col-md-4 text-left">
                    <p>מופעל ע"י סטודיו לייט בייט <a href="https://www.lightbyte.co.il">בניית אתרים</a></p>
                </div>
            </div><!-- .row -->
        </div><!-- .container -->
    </div>
<!-- #container -->
</div><div
	 style="width:calc(50% - 600px);overflow:auto;display:inline-block;vertical-align:top" class="marginal-banners-boxs">
	</div>


<script type="text/javascript">var PojoSliders=[];</script>		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
			<div class="pswp__scroll-wrap">
				<div class="pswp__container">
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
					<div class="pswp__item"></div>
				</div>
				<div class="pswp__ui pswp__ui--hidden">
					<div class="pswp__top-bar">
						<div class="pswp__counter"></div>
						<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
						<button class="pswp__button pswp__button--share" title="Share"></button>
						<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
						<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
						<div class="pswp__preloader">
							<div class="pswp__preloader__icn">
								<div class="pswp__preloader__cut">
									<div class="pswp__preloader__donut"></div>
								</div>
							</div>
						</div>
					</div>

					<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
						<div class="pswp__share-tooltip"></div>
					</div>

					<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
					</button>
					<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
					</button>
					<div class="pswp__caption">
						<div class="pswp__caption__center"></div>
					</div>
				</div>
			</div>
		</div>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
					<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/logo/logo.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/matat_js.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kolhazman.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/jquery.easy-ticker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/bootstrap/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pojo = {"ajaxurl":"http:\/\/www.kolhazman.co.il\/wp-admin\/admin-ajax.php","superfish_args":{"delay":150,"animation":{"opacity":"show","height":"show"},"speed":"fast"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/assets/js/frontend.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/themes/kolhazman/core/assets/masterslider/masterslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/photoswipe/photoswipe-ui-default.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoLightboxOptions = {"script_type":"photoswipe","smartphone":"disable","woocommerce":"","lightbox_args":{"loop":true,"closeOnScroll":true,"closeOnVerticalDrag":true,"escKey":true,"arrowKeys":true,"history":true,"captionEl":true,"closeEl":true,"fullscreenEl":true,"zoomEl":true,"counterEl":true,"arrowEl":true,"shareEl":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-lightbox/assets/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kolhazman.co.il/wp-content/plugins/pojo-sharing/sharedaddy/assets/js/sharing.js?ver=20121205'></script>
<link rel='stylesheet' id='su-rtl-shortcodes-css'  href='http://www.kolhazman.co.il/wp-content/plugins/shortcodes-ultimate/assets/css/rtl-shortcodes.css?ver=5.3.0' type='text/css' media='all' />
	

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51951114-1', 'auto');
    ga('send', 'pageview');

</script>

<script>
    var time = new Date().getTime();
    $(document.body).bind("mousemove keypress", function (e) {
        time = new Date().getTime();
    });

    function refresh() {
        if (new Date().getTime() - time >= 180000)
            window.location.reload(true);
        else
            setTimeout(refresh, 10000);
    }

    setTimeout(refresh, 10000);
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1558018126 -->